
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Sénégal: fin des &quot;forfaits illimités&quot; notamment pour les ministres | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/988479/senegal-fin-des-forfaits-illimites-notamment-pour-les-ministres" />
  <link rel="canonical" href="http://www.slateafrique.com/988479/senegal-fin-des-forfaits-illimites-notamment-pour-les-ministres" />
  <meta name="description" content="" />
  <meta name="keywords" content="FIN, actualités, ministres, Sénégal" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Sénégal: fin des &quot;forfaits illimités&quot; notamment pour les ministres | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20190903/rss_1567462551_7c74014129147072aa1e40ef0571a212dd7c3bc5_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/988479/senegal-fin-des-forfaits-illimites-notamment-pour-les-ministres" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?K" />
  <script type="text/javascript" src="/misc/jquery.js?K"></script>
<script type="text/javascript" src="/misc/drupal.js?K"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?K"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?K"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?K"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?K"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?K"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/986706/mali-plus-de-1000-camions-bloques-" alt="Mali: plus de 1.000 camions bloqués ">
                            <figure><img src="/sites/default/files/imagecache/header/20190828/rss_1566944160_c00bb4511dc2ef558634c0d1ec7a1a0cf09d5fe8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Mali: plus de 1.000 camions bloqués </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/986799/maroc-proces-en-appel-apres-lassassinat-de-deux-touristes-scandinaves" alt="Maroc: procès en appel après l'assassinat de deux touristes scandinaves">
                            <figure><img src="/sites/default/files/imagecache/header/20190828/rss_1566987356_4000040754cd20740f9dd7f485300c40ee60a2f7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Maroc: procès en appel après l'assassinat de deux touristes scandinaves</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/986949/decouverte-dun-crane-vieux-de-38-millions-dannees" alt="Découverte d'un crâne vieux de 3,8 millions d'années">
                            <figure><img src="/sites/default/files/imagecache/header/20190828/rss_1567016158_e07be16e5e69e451d92e478c69c51b125fed33cd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Découverte d'un crâne vieux de 3,8 millions d'années</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/987195/tizert-village-du-sud-du-maroc-sous-le-choc-au-lendemain-dune-crue-meurtriere" alt="Tizert, village du sud du Maroc, sous le choc au lendemain d'une crue meurtrière">
                            <figure><img src="/sites/default/files/imagecache/header/20190829/rss_1567088159_afa067b2e593b99aa94647dcac08d08ddd6e5489_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Tizert, village du sud du Maroc, sous le choc au lendemain d'une crue meurtrière</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/987195/tizert-village-du-sud-du-maroc-sous-le-choc-au-lendemain-dune-crue-meurtriere">
                                    <figure><img src="/sites/default/files/imagecache/header/20190829/rss_1567088159_afa067b2e593b99aa94647dcac08d08ddd6e5489_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tizert, village du sud du Maroc, sous le choc au lendemain d'une crue meurtrière</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/986799/maroc-proces-en-appel-apres-lassassinat-de-deux-touristes-scandinaves">
                                    <figure><img src="/sites/default/files/imagecache/header/20190828/rss_1566987356_4000040754cd20740f9dd7f485300c40ee60a2f7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: procès en appel après l'assassinat de deux touristes scandinaves</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/985248/au-maroc-des-jeunes-se-ruent-sur-le-service-militaire">
                                    <figure><img src="/sites/default/files/imagecache/header/20190822/rss_1566497755_e67f9cec57cee7580c675225148c8b4440531dc5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, des jeunes se ruent sur le service militaire</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/983130/la-nouvelle-piscine-de-rabat-la-difficile-quete-de-detente-des-marocaines">
                                    <figure><img src="/sites/default/files/imagecache/header/20190815/rss_1565878554_a9895ae703c806736ded4250f29035121a72dce8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A la nouvelle piscine de Rabat, la difficile quête de détente des Marocaines</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/980658/maroc-interception-de-424-migrants-en-route-vers-lespagne">
                                    <figure><img src="/sites/default/files/imagecache/header/20190805/rss_1565028961_d5d7600d999937b53866181dfa916877473bc144_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: interception de 424 migrants en route vers l'Espagne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/988392/algerie-larmee-veut-une-presidentielle-avant-la-fin-de-lannee">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567448158_28efcf37fbef4f1cc37f1ccb4e1d451d19ca7bbd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: l'armée veut une présidentielle avant la fin de l'année</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/987609/algerie-dernier-vendredi-de-manifestations-avant-la-rentree">
                                    <figure><img src="/sites/default/files/imagecache/header/20190830/rss_1567188959_8de325df793d8befc3cee45e19476b93afbcdef2_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: dernier vendredi de manifestations avant la rentrée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/986697/algerie-une-reunion-dune-association-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190828/rss_1566944157_8da7830a10386bbe9f81baa1557367b4f4ac68d6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: une réunion d'une association </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/986169/algerie-des-administrateurs-pour-gerer-les-societes-dhommes-daffaires-en-detention">
                                    <figure><img src="/sites/default/files/imagecache/header/20190826/rss_1566814557_18c364ab4d31e905f6d501977abda5ce06e18840_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: des administrateurs pour gérer les sociétés d'hommes d'affaires en détention</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/985869/bousculade-mortelle-en-algerie-la-ministre-de-la-culture-demissionne">
                                    <figure><img src="/sites/default/files/imagecache/header/20190824/rss_1566670566_13c115407fd2b8e5e6c3288f02adab76735e0c7e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bousculade mortelle en Algérie: la ministre de la Culture démissionne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/988404/tunisiepresidentielle-chahed-candidat-veut-reduire-linterventionnisme-de-letat">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567448160_069c16871db8dfd0ea9f2165f641a99a8f0fccc5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie/présidentielle: Chahed, candidat, veut réduire l'interventionnisme de l'Etat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988233/la-campagne-pour-la-presidentielle-tunisienne-debute-dans-lincertitude">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567419357_62234071d9776d8c37451c364a5ffdadc94dc4a9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>La campagne pour la présidentielle tunisienne débute dans l'incertitude</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988062/tunisie-zbidi-technocrate-candidat-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190901/rss_1567347355_978fcd2cf09966dc91da6861e51f283c8487c0d8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: Zbidi, technocrate candidat </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/987915/presidentielle-en-tunisie-chahed-lance-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190831/rss_1567275359_48ed6f5e6baebd86566f5b898c10f7157456766d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle en Tunisie: Chahed lance </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/987912/tunisie-26-candidats-retenus-pour-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20190831/rss_1567275358_1a587756e6d3e32f156e5955fcdaa0f17c4cd3c5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: 26 candidats retenus pour la présidentielle</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/988479/senegal-fin-des-forfaits-illimites-notamment-pour-les-ministres">
                                    <figure><img src="/sites/default/files/imagecache/header/20190903/rss_1567462551_7c74014129147072aa1e40ef0571a212dd7c3bc5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: fin des "forfaits illimités" notamment pour les ministres</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/985680/senegal-deces-du-ministre-amath-dansokho-ex-figure-majeure-de-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20190824/rss_1566612984_dcc5d1ef991d66d77b2effdaae9354a806c21120_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: décès du ministre Amath Dansokho, ex-figure majeure de l'opposition</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/983859/deces-du-senegalais-jacques-diouf-directeur-general-de-la-fao-pendant-18-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20190818/rss_1566080153_266e92d391345c8c2f2208c22ea7f87a7517b689_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Décès du Sénégalais Jacques Diouf, directeur général de la FAO pendant 18 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/977307/transfert-le-senegalais-sada-thioub-signe-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190724/rss_1563963364_20c44465618cbb5ed6d454991722c9871e4538fa_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Transfert: le Sénégalais Sada Thioub signe </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/976464/can-2019-une-traversee-de-dakar-triomphale-pour-les-lions-du-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20190721/rss_1563689764_38cf5b9a81eae78b1926039adea675a36de89c5a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: une traversée de Dakar triomphale pour les Lions  du Sénégal</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/984501/au-cameroun-prison-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190820/rss_1566310559_643767ce5bfb0bd263011d8d7a1a8c5733f848d9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, prison </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/980967/cameroun-larmee-denonce-un-projet-de-mur-equato-guineen-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190806/rss_1565115356_777cfe060b4b37cb5ea2b91cdaf34f2f90ca5745_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: l'armée dénonce un projet de mur équato-guinéen </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/980220/mutineries-au-cameroun-des-procedures-dans-le-respect-des-lois">
                                    <figure><img src="/sites/default/files/imagecache/header/20190803/rss_1564841751_4e863e871ffc6f59c723173fd333ca77da5aac96_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mutineries au Cameroun: des procédures dans "le respect des lois"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/978117/cameroun-59-opposants-tortures-par-les-forces-de-securite-selon-amnesty">
                                    <figure><img src="/sites/default/files/imagecache/header/20190726/rss_1564164965_9c1d64ea6600351d411cb1360259c5f997fb99a3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: 59 opposants torturés par les forces de sécurité, selon Amnesty</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/977871/mutinerie-au-cameroun-45-blesses-dans-la-prison-de-buea">
                                    <figure><img src="/sites/default/files/imagecache/header/20190726/rss_1564092958_4e863e871ffc6f59c723173fd333ca77da5aac96_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mutinerie au Cameroun: 45 blessés dans la prison de Buea</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/988212/burkina-faso-lheure-du-verdict-au-proces-du-pustch-manque">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567404958_59753c88df2f3464ecc891e430b8a9f13bed8fed_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: l'heure du verdict au procès du pustch manqué</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956076/retour-en-france-des-ex-otages-francais-liberes-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557578775_d103fc132283c5d3d1fe32200aa9ab4341918d10_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour en France des ex-otages français libérés dans le nord du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956046/retour-au-pays-des-ex-otages-francais-liberes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557564375_333bb4a22f6030789a18e4abdf0ba5ff8fe8bd6c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour au pays des ex-otages français libérés au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/941832/burkina-faso-5-soldats-tues-dans-deux-explosions-et-un-pretre-enleve">
                                    <figure><img src="/sites/default/files/imagecache/header/20190318/rss_1552927579_b96d6d3f0770627811d8b7c1fa290f84f7cb69da_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: 5 soldats tués dans deux explosions et un prêtre enlevé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/935754/les-attaques-jihadistes-augmentent-de-facon-exponentielle-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190222/rss_1550839564_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les attaques jihadistes augmentent de façon "exponentielle" au Burkina Faso</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/988398/effondrement-dun-immeuble-au-mali-les-recherches-se-poursuivent">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567448159_e5bc5c8c79e4d9983270f98791b8af0f51626096_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Effondrement d'un immeuble au Mali: les recherches se poursuivent</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988227/mali-15-morts-dans-leffondrement-dun-immeuble-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567419357_1b9da61dfef194c46617a28f2e23de11a53d36e4_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: 15 morts dans l'effondrement d'un immeuble </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/986706/mali-plus-de-1000-camions-bloques-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190828/rss_1566944160_c00bb4511dc2ef558634c0d1ec7a1a0cf09d5fe8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: plus de 1.000 camions bloqués </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/986319/le-mali-veut-cooperer-avec-le-burkina-pour-venir-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190826/rss_1566843359_b96d6d3f0770627811d8b7c1fa290f84f7cb69da_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Mali veut coopérer avec le Burkina pour "venir </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/985167/somalie-le-president-de-letat-du-jubaland-reelu">
                                    <figure><img src="/sites/default/files/imagecache/header/20190822/rss_1566483358_4886f78fd2026f5d598697554d717e63dc499da5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: le président de l'État du Jubaland réélu</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/979977/benin-lopposant-zinsou-interdit-delection-pour-cinq-ans-le-regime-se-durcit">
                                    <figure><img src="/sites/default/files/imagecache/header/20190802/rss_1564755359_5ef01be4721508260936a49f87e34862db850ed8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'opposant Zinsou interdit d'élection pour cinq ans, le régime se durcit</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979893/port-de-cotonou-poumon-economique-du-benin-en-pleine-mutation">
                                    <figure><img src="/sites/default/files/imagecache/header/20190802/rss_1564740956_e06d5f2e8d8c810ca240b3e1e84f4cdb8b7d5af0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Port de Cotonou, poumon économique du Bénin en pleine mutation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979854/port-de-cotonou-poumon-economique-du-benin-en-pleine-mutation">
                                    <figure><img src="/sites/default/files/imagecache/header/20190802/rss_1564726571_e06d5f2e8d8c810ca240b3e1e84f4cdb8b7d5af0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Port de Cotonou, poumon économique du Bénin en pleine mutation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/974940/restitution-dobjets-dart-le-benin-veut-bien-faire-les-choses">
                                    <figure><img src="/sites/default/files/imagecache/header/20190716/rss_1563272155_6d89d94a70896bfe8cc2fcb362beaa50e8761e17_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Restitution d'objets d'art: le Bénin veut "bien faire les choses"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/974925/le-benin-se-prepare-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190716/rss_1563257772_daea2fc03b7135da41f5192685500f5150798fab_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin se prépare </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/981303/togo-forte-restriction-aux-manifestations-publiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20190808/rss_1565259350_00ac154427148b9b8548c5dccb36d2391b753844_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: forte restriction aux manifestations publiques</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972087/togo-large-victoire-du-parti-au-pouvoir-aux-municipales">
                                    <figure><img src="/sites/default/files/imagecache/header/20190706/rss_1562422557_32a1f389cc7d9f562d00ac055f64edaa86358658_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: large victoire du parti au pouvoir aux municipales</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/970392/togo-peu-dengouement-pour-les-premieres-municipales-depuis-32-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20190630/rss_1561931165_fe5efed810ab710771313f529eebeea0cd2e667c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: peu d'engouement pour les premières municipales depuis 32 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/969552/le-togo-tient-ses-premieres-elections-municipales-en-plus-de-trente-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20190628/rss_1561715160_00ac154427148b9b8548c5dccb36d2391b753844_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Togo tient ses premières élections municipales en plus de trente ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/955488/togo-vote-dune-reforme-permettant-au-president-de-se-representer-en-2020-et-2025">
                                    <figure><img src="/sites/default/files/imagecache/header/20190509/rss_1557391709_a21b10b580884d244c8b0f3bc772558a916f5d64_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: vote d'une réforme permettant au président de se représenter en 2020 et 2025</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/988401/le-pape-francois-chez-les-desherites-du-mozambique-et-de-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567448160_a97512d00cf10e88d9a3d89a2cea7b7dcdbe69b6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le pape François chez les déshérités du Mozambique et de Madagascar</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988236/madagascar-des-eleves-musulmans-convertis-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567419358_644631eea4397363cf803f7cfdf7b7162cf7d6d9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, des élèves musulmans convertis </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988230/madagascar-le-pape-francois-circulera-en-papamobile-locale">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567419357_bd59cea43e9178a7e94f1d775b470e535e557593_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, le pape François circulera en "papamobile" locale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/987999/madagascar-le-cimetiere-aux-foetus-de-volatiana">
                                    <figure><img src="/sites/default/files/imagecache/header/20190901/rss_1567332953_d7e1d785d5cd6311afc05923726f8a11c13f7fed_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, le cimetière aux foetus de Volatiana</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981432/letudiante-britannique-qui-avait-saute-dun-avion-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190808/rss_1565288154_52c741597c0ed815a8ee182b6cbf301f700e89d0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>L'étudiante britannique qui avait sauté d'un avion </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/984669/rwanda-indignation-contre-des-blagues-sexistes-sur-des-etiquettes-de-bieres">
                                    <figure><img src="/sites/default/files/imagecache/header/20190821/rss_1566339357_4e400380a4b31acc2a54e291eb5fe941b4b7779a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: indignation contre des blagues sexistes sur des étiquettes de bières</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981759/ebola-en-rdc-baisse-drastique-des-flux-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190809/rss_1565374551_2988b7256ceb155b5ccb605d086519df3a3a1672_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola en RDC: baisse drastique des flux </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979638/ebola-en-rdc-le-rwanda-ferme-sa-frontiere-apres-des-cas-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190801/rss_1564668962_2988b7256ceb155b5ccb605d086519df3a3a1672_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola en RDC: le Rwanda ferme sa frontière après des cas </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979545/ebola-en-rdc-les-autorites-rwandaises-ont-ferme-la-frontiere">
                                    <figure><img src="/sites/default/files/imagecache/header/20190801/rss_1564654568_ed81bf4735fe0df29a9395b29d00b4e165ec2eb8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola en RDC: les autorités rwandaises ont fermé la frontière</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/975411/ebola-en-rdc-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190717/rss_1563387361_1c10cd15dcafca6f7bff74f5adfc209b9bd0b6f8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola en RDC: </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/988323/sante-du-president-gabonais-la-cour-dappel-se-dessaisit-de-la-demande-dexpertise">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567433764_c822babcf3fd5f006a6e53e518d439793e581a0a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Santé du président gabonais: la Cour d'appel se dessaisit de la demande d'expertise</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/986256/laudience-en-appel-sur-une-expertise-medicale-du-president-gabonais-na-pas-eu-lieu">
                                    <figure><img src="/sites/default/files/imagecache/header/20190826/rss_1566828960_e0d55981e38f5561c6ddf145ee8799999a7be51f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>L'audience en appel sur une expertise médicale du président gabonais n'a pas eu lieu</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/984903/demande-dexpertise-de-sante-du-president-gabonais-le-gouvernement-suspend-la-juge">
                                    <figure><img src="/sites/default/files/imagecache/header/20190821/rss_1566411357_33b210c301e93b950721b3cd0f200ffc33b3f932_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Demande d'expertise de santé du président gabonais: le gouvernement suspend la juge</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/984264/gabon-ali-bongo-ondimba-retrouve-son-aisance-oratoire-selon-la-presidence">
                                    <figure><img src="/sites/default/files/imagecache/header/20190819/rss_1566238561_e0d55981e38f5561c6ddf145ee8799999a7be51f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: Ali Bongo Ondimba "retrouve son aisance oratoire", selon la présidence</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/984252/gabon-le-bois-precieux-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190819/rss_1566238559_25623a1f4d8e8b4ebc52d9ddb71d1fd31cb11949_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: le bois précieux </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2019-09-03T00:15:51+02:00">03/09/2019 à 0:15</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190903/rss_1567462551_7c74014129147072aa1e40ef0571a212dd7c3bc5_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190903/rss_1567462551_7c74014129147072aa1e40ef0571a212dd7c3bc5_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Sénégal: fin des &quot;forfaits illimités&quot; notamment pour les ministres</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Les ministres et autres responsables de l'Etat au S&eacute;n&eacute;gal ne peuvent plus appeler sans limite avec leur t&eacute;l&eacute;phone portable de service, dont l'usage est d&eacute;sormais plafonn&eacute; selon un montant forfaitaire mensuel, a annonc&eacute; lundi le gouvernement du pr&eacute;sident Macky Sall, en croisade pour diminuer les d&eacute;penses dans l'administration.</p><p>Depuis dimanche, les forfaits illimit&eacute;s aupr&egrave;s des op&eacute;rateurs mobiles de ces serviteurs de l'Etat ne permettent plus d'effectuer d'appels sortants. Les appels entrants seront quant &agrave; eux uniquement possibles jusqu'au 30 septembre, selon un communiqu&eacute;.</p><p>Ces lignes seront ensuite "int&eacute;gralement r&eacute;sili&eacute;es". A la place, une "allocation forfaitaire a &eacute;t&eacute; int&eacute;gr&eacute;e dans les salaires de ce mois d'ao&ucirc;t 2019 des ayants droit", ajoute le gouvernement, sans pr&eacute;ciser le nombre de fonctionnaires concern&eacute;s.</p><p>Outre les fonctionnaires dont la t&acirc;che justifie l'usage d'un t&eacute;l&eacute;phone portable, "la mesure concerne les gens qui ont des postes &agrave; responsabilit&eacute;s, dont les ministres, leur directeur de cabinet, les directeurs g&eacute;n&eacute;raux ou encore les conseillers techniques", a pr&eacute;cis&eacute; &agrave; l'AFP une source proche de la pr&eacute;sidence. La facture de l'Etat pour le t&eacute;l&eacute;phone fixe et mobile est estim&eacute;e &agrave; "11 milliards de francs CFA (16,5 millions d'euros) par an, hors frais de la pr&eacute;sidence de la R&eacute;publique".&nbsp;</p><p>Le pr&eacute;sident Macky Sall avait estim&eacute; d&eacute;but ao&ucirc;t &agrave; "16 &agrave; 17 milliards" de francs CFA (quelque 25 millions d'euros) la facture t&eacute;l&eacute;phonique annuelle de l'Etat.</p><p>Le montant des &eacute;conomies attendues par l'introduction des nouvelles r&egrave;gles n'a pas &eacute;t&eacute; pr&eacute;cis&eacute; par les autorit&eacute;s. Mais, en agissant de la sorte, "le pr&eacute;sident de la r&eacute;publique r&eacute;affirme sa volont&eacute; in&eacute;branlable de r&eacute;duire le train de vie de l'Etat", indique le communiqu&eacute;.</p><p>Apr&egrave;s s'&ecirc;tre attaqu&eacute; &agrave; la t&eacute;l&eacute;phonie mobile, le gouvernement pr&eacute;voit de prendre prochainement des mesures "dans le domaine du t&eacute;l&eacute;phone fixe, de l'eau, de l'&eacute;lectricit&eacute;, des v&eacute;hicules administratifs, du carburant et de l'usage d'internet".</p><p>Selon plusieurs sources proches du pouvoir, de nombreux responsables et agents publics font un usage abusif des moyens mis &agrave; leur disposition en les utilisant &agrave; des fins personnelles.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/988479/senegal-fin-des-forfaits-illimites-notamment-pour-les-ministres" title="Sénégal: fin des &quot;forfaits illimités&quot; notamment pour les ministres">Sénégal: fin des &quot;forfaits illimités&quot; notamment pour les ministres</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/988410/lafrique-du-sud-" title="L&#039;Afrique du Sud">L&#039;Afrique du Sud</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/988407/guterres-remet-la-rdc-en-haut-de-lagenda-diplomatique-de-lonu" title="Guterres remet la RDC en haut de l&#039;agenda diplomatique de l&#039;ONU">Guterres remet la RDC en haut de l&#039;agenda diplomatique de l&#039;ONU</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/988479/senegal-fin-des-forfaits-illimites-notamment-pour-les-ministres" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/12889" title="ministres"><h3 class="purple">ministres</h3></a><div class="tagged_article"><a href="/937023/gabon-premier-conseil-des-ministres-dali-bongo-depuis-son-avc" title="Gabon: premier Conseil des ministres d'Ali Bongo depuis son AVC"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190226/rss_1551213963_94a23e456f9aca5dcc3891790209f0357a06e14b_0.jpg" alt="Gabon: premier Conseil des ministres d&#039;Ali Bongo depuis son AVC" title="Gabon: premier Conseil des ministres d&#039;Ali Bongo depuis son AVC" style="border:0 none;"/><p class="titre_article purple">Gabon: premier Conseil des ministres d'Ali Bongo depuis son AVC</p></a></div><div class="tagged_article"><a href="/909453/gabon-aucun-conseil-des-ministres-depuis-trois-semaines" title="Gabon: aucun Conseil des ministres depuis trois semaines"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181114/rss_1542220263_580b2f07d0abd1fa0b71bd2de876bc2d745a3c01_0.jpg" alt="Gabon: aucun Conseil des ministres depuis trois semaines" title="Gabon: aucun Conseil des ministres depuis trois semaines" style="border:0 none;"/><p class="titre_article purple">Gabon: aucun Conseil des ministres depuis trois semaines</p></a></div><div class="tagged_article"><a href="/907407/zimbabwe-deux-anciens-ministres-de-mugabe-accuses-de-corruption" title="Zimbabwe: deux anciens ministres de Mugabe accusés de corruption"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181107/rss_1541615457_c0f5e8d35fa0ae650f1a407d56d4156a4fdf053a_0.jpg" alt="Zimbabwe: deux anciens ministres de Mugabe accusés de corruption" title="Zimbabwe: deux anciens ministres de Mugabe accusés de corruption" style="border:0 none;"/><p class="titre_article purple">Zimbabwe: deux anciens ministres de Mugabe accusés de corruption</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/988479/senegal-fin-des-forfaits-illimites-notamment-pour-les-ministres">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190903/rss_1567462551_7c74014129147072aa1e40ef0571a212dd7c3bc5_0.jpg" class="lazy" /></figure>			<h1>Sénégal: fin des "forfaits illimités" notamment pour les ministres</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/988410/lafrique-du-sud-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190902/rss_1567448161_7ef6cbcd84356a6d20d67ee4011077e626be2377_0.jpg" class="lazy" /></figure>			<h1>L'Afrique du Sud </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/988407/guterres-remet-la-rdc-en-haut-de-lagenda-diplomatique-de-lonu">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190902/rss_1567448161_8bca2411b804329218314b98d25371dcc7b2fc2e_0.jpg" class="lazy" /></figure>			<h1>Guterres remet la RDC en haut de l'agenda diplomatique de l'ONU</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/988404/tunisiepresidentielle-chahed-candidat-veut-reduire-linterventionnisme-de-letat">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190902/rss_1567448160_069c16871db8dfd0ea9f2165f641a99a8f0fccc5_0.jpg" class="lazy" /></figure>			<h1>Tunisie/présidentielle: Chahed, candidat, veut réduire l'interventionnisme de l'Etat</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/988401/le-pape-francois-chez-les-desherites-du-mozambique-et-de-madagascar">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190902/rss_1567448160_a97512d00cf10e88d9a3d89a2cea7b7dcdbe69b6_0.jpg" class="lazy" /></figure>			<h1>Le pape François chez les déshérités du Mozambique et de Madagascar</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/988398/effondrement-dun-immeuble-au-mali-les-recherches-se-poursuivent">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190902/rss_1567448159_e5bc5c8c79e4d9983270f98791b8af0f51626096_0.jpg" class="lazy" /></figure>			<h1>Effondrement d'un immeuble au Mali: les recherches se poursuivent</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/988395/burkina-diendere-et-bassole-le-sabre-et-le-velours-de-compaore">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190902/rss_1567448159_37d8763c2cc9443756a9b939264f4450f97cf078_0.jpg" class="lazy" /></figure>			<h1>Burkina : Diendéré et Bassolé, le sabre et le velours de Compaoré</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/988392/algerie-larmee-veut-une-presidentielle-avant-la-fin-de-lannee">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190902/rss_1567448158_28efcf37fbef4f1cc37f1ccb4e1d451d19ca7bbd_0.jpg" class="lazy" /></figure>			<h1>Algérie: l'armée veut une présidentielle avant la fin de l'année</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/988323/sante-du-president-gabonais-la-cour-dappel-se-dessaisit-de-la-demande-dexpertise">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190902/rss_1567433764_c822babcf3fd5f006a6e53e518d439793e581a0a_0.jpg" class="lazy" /></figure>			<h1>Santé du président gabonais: la Cour d'appel se dessaisit de la demande d'expertise</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/988320/rdc-les-nations-unies-nabandonneront-pas-le-peuple-congolais-guterres">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190902/rss_1567433764_87e4a982b321795379f3a627747d56eb1ebb9cdb_0.jpg" class="lazy" /></figure>			<h1>RDC: "Les Nations unies n'abandonneront pas le peuple congolais" (Guterres)</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/988392/algerie-larmee-veut-une-presidentielle-avant-la-fin-de-lannee">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190902/rss_1567448158_28efcf37fbef4f1cc37f1ccb4e1d451d19ca7bbd_0.jpg" class="lazy" /></figure>		<h1>Algérie: l'armée veut une présidentielle avant la fin de l'année</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F988479%2Fsenegal-fin-des-forfaits-illimites-notamment-pour-les-ministres" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F988479%2Fsenegal-fin-des-forfaits-illimites-notamment-pour-les-ministres" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F988479%2Fsenegal-fin-des-forfaits-illimites-notamment-pour-les-ministres" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#a8c1c6cec7dbe8dbc4c9dccdc9cedac1d9ddcd86cbc7c5" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#93fafdf5fce0d3e0fff2e7f6bdf5e1" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#5f363139302c1f2c333e2b3a3e392d362e2a3a713c3032" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#91f8fff7fee2d1e2fdf0e5f4f0f7e3f8e0e4f4bff2fefc" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#95fcfbf3fae6d5e6f9f4e1f0f4f3e7fce4e0f0bbf6faf8" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
