
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Principaux points de l&#039;accord de transition au Soudan | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/983973/principaux-points-de-laccord-de-transition-au-soudan" />
  <link rel="canonical" href="http://www.slateafrique.com/983973/principaux-points-de-laccord-de-transition-au-soudan" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Soudan, Soudan, transition" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Principaux points de l&#039;accord de transition au Soudan | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20190818/rss_1566137755_44985376d4ae4a104460467f8788bd5f461df010_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/983973/principaux-points-de-laccord-de-transition-au-soudan" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?K" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?K" />
  <script type="text/javascript" src="/misc/jquery.js?K"></script>
<script type="text/javascript" src="/misc/drupal.js?K"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?K"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?K"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?K"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?K"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?K"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/982212/sa-traversee-de-lenfer-bintu-la-vecue-en-libye-plus-quen-mer" alt="Sa traversée de l'enfer, Bintu l'a vécue en Libye plus qu'en mer">
                            <figure><img src="/sites/default/files/imagecache/header/20190811/rss_1565547351_504312c782a12ded850c17f99071a698d602c0d5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Sa traversée de l'enfer, Bintu l'a vécue en Libye plus qu'en mer</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/982584/algerie-les-etudiants-manifestent-pour-la-25e-semaine-malgre-les-vacances" alt="Algérie: les étudiants manifestent pour la 25e semaine, malgré les vacances">
                            <figure><img src="/sites/default/files/imagecache/header/20190813/rss_1565705750_5c23f72fe4b536c146b1ea39dccfe2ccf0e8637d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Algérie: les étudiants manifestent pour la 25e semaine, malgré les vacances</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/982839/laissez-nos-graffitis-sur-les-murs-clament-les-protestataires-au-soudan" alt="Laissez nos graffitis sur les murs, clament les protestataires au Soudan">
                            <figure><img src="/sites/default/files/imagecache/header/20190814/rss_1565792151_f36c156588f95f2d84be4587b7119efd0a2ae651_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Laissez nos graffitis sur les murs, clament les protestataires au Soudan</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/982974/tuberculose-un-nouveau-cocktail-de-medicaments-reduit-drastiquement-le-temps-de-traitement" alt="Tuberculose: un nouveau cocktail de médicaments réduit drastiquement le temps de traitement">
                            <figure><img src="/sites/default/files/imagecache/header/20190815/rss_1565820951_dda5a53a1efb38c034a6995dea2ea96995882f6b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Tuberculose: un nouveau cocktail de médicaments réduit drastiquement le temps de traitement</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/983130/la-nouvelle-piscine-de-rabat-la-difficile-quete-de-detente-des-marocaines">
                                    <figure><img src="/sites/default/files/imagecache/header/20190815/rss_1565878554_a9895ae703c806736ded4250f29035121a72dce8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A la nouvelle piscine de Rabat, la difficile quête de détente des Marocaines</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/980658/maroc-interception-de-424-migrants-en-route-vers-lespagne">
                                    <figure><img src="/sites/default/files/imagecache/header/20190805/rss_1565028961_d5d7600d999937b53866181dfa916877473bc144_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: interception de 424 migrants en route vers l'Espagne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979206/le-sahara-et-les-migrations-imposent-le-statu-quo-dans-la-relation-entre-le-maroc-et-lue">
                                    <figure><img src="/sites/default/files/imagecache/header/20190731/rss_1564568168_6c77286bc016f4e07f1c5a1eee0e4ee9cfc0e381_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sahara et les migrations imposent le statu quo dans la relation entre le Maroc et l'UE</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/978474/mohammed-vi-celebre-ses-20-ans-de-regne-sur-un-maroc-encore-profondement-inegalitaire">
                                    <figure><img src="/sites/default/files/imagecache/header/20190728/rss_1564308962_eb8130faf7fe65d251f47d7f9bfb21d34ed12199_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mohammed VI célèbre ses 20 ans de règne sur un Maroc encore profondément inégalitaire</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/978471/maroc-vingt-ans-de-regne-vus-par-deux-conseillers-du-roi-mohammed-vi">
                                    <figure><img src="/sites/default/files/imagecache/header/20190728/rss_1564308957_1436c05a4db18524f6fb5ce14b7c2475028a05a0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: vingt ans de règne vus par deux conseillers du roi Mohammed VI</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/983514/algerie-26e-vendredi-de-manifestations-contre-le-regime">
                                    <figure><img src="/sites/default/files/imagecache/header/20190816/rss_1565979358_ce708dee2b591d40ba80be6fa8e90ea68f79c10b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: 26e vendredi de manifestations contre le régime</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/982584/algerie-les-etudiants-manifestent-pour-la-25e-semaine-malgre-les-vacances">
                                    <figure><img src="/sites/default/files/imagecache/header/20190813/rss_1565705750_5c23f72fe4b536c146b1ea39dccfe2ccf0e8637d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: les étudiants manifestent pour la 25e semaine, malgré les vacances</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981756/pour-le-25e-vendredi-consecutif-les-algeriens-dans-la-rue-contre-le-pouvoir">
                                    <figure><img src="/sites/default/files/imagecache/header/20190809/rss_1565374550_2dcfa3357260fecaf087b4d575baac466e2ea18e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Pour le 25e vendredi consécutif, les Algériens dans la rue contre le pouvoir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981429/algerie-les-revendications-de-la-contestation-satisfaites-juge-larmee">
                                    <figure><img src="/sites/default/files/imagecache/header/20190808/rss_1565288152_f22f56e0275e48f659617cdf772144fafdb446a2_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: les revendications de la contestation satisfaites, juge l'armée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979035/algerie-larmee-rejette-categoriquement-toute-exigence-prealable-au-dialogue">
                                    <figure><img src="/sites/default/files/imagecache/header/20190730/rss_1564510569_c458d954aad77f0a7cc3236d59e6a8161b8bd768_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: l'armée rejette "catégoriquement" toute exigence "préalable" au dialogue</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/982896/presidentielle-en-tunisie-26-candidatures-validees-sur-une-centaine">
                                    <figure><img src="/sites/default/files/imagecache/header/20190814/rss_1565806559_31dc622124f99a1cbd051a0e923d73ff26ba4cad_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle en Tunisie: 26 candidatures validées sur une centaine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/982509/en-tunisie-les-saveurs-du-legmi-fragile-cadeau-du-palmier-dattier">
                                    <figure><img src="/sites/default/files/imagecache/header/20190813/rss_1565691350_967b4aa8cd50c84bc63050da3b9f53d587972c58_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, les saveurs du legmi, fragile "cadeau" du palmier dattier</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981576/tunisie-un-candidat-ouvertement-homosexuel-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190809/rss_1565331357_c14be354a18f7d47e6fe2a2a471779f308cd73dd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: un candidat ouvertement homosexuel </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981537/le-premier-ministre-tunisien-candidat-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190809/rss_1565302543_d6b5a06667b5562495ab75cb6dc653f4440467b0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Premier ministre tunisien candidat </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981159/presidentielle-en-tunisie-le-parti-ennahdha-presente-un-candidat-une-premiere">
                                    <figure><img src="/sites/default/files/imagecache/header/20190807/rss_1565187351_e7a2d6465df437aab7f8da29ab4fa3ac437ed990_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle en Tunisie: le parti Ennahdha présente un candidat, une première</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/983859/deces-du-senegalais-jacques-diouf-directeur-general-de-la-fao-pendant-18-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20190818/rss_1566080153_266e92d391345c8c2f2208c22ea7f87a7517b689_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Décès du Sénégalais Jacques Diouf, directeur général de la FAO pendant 18 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/977307/transfert-le-senegalais-sada-thioub-signe-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190724/rss_1563963364_20c44465618cbb5ed6d454991722c9871e4538fa_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Transfert: le Sénégalais Sada Thioub signe </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/976464/can-2019-une-traversee-de-dakar-triomphale-pour-les-lions-du-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20190721/rss_1563689764_38cf5b9a81eae78b1926039adea675a36de89c5a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: une traversée de Dakar triomphale pour les Lions  du Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/976263/can-2019-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190720/rss_1563617756_38080ac4898d10076df271ed3fd6219cbeb8b8f2_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/975714/can-2019-le-senegal-pret-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190718/rss_1563459364_66c80b541bc72d360ca5926420b7dc0b7f409b61_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: le Sénégal prêt </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/980967/cameroun-larmee-denonce-un-projet-de-mur-equato-guineen-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190806/rss_1565115356_777cfe060b4b37cb5ea2b91cdaf34f2f90ca5745_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: l'armée dénonce un projet de mur équato-guinéen </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/980220/mutineries-au-cameroun-des-procedures-dans-le-respect-des-lois">
                                    <figure><img src="/sites/default/files/imagecache/header/20190803/rss_1564841751_4e863e871ffc6f59c723173fd333ca77da5aac96_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mutineries au Cameroun: des procédures dans "le respect des lois"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/978117/cameroun-59-opposants-tortures-par-les-forces-de-securite-selon-amnesty">
                                    <figure><img src="/sites/default/files/imagecache/header/20190726/rss_1564164965_9c1d64ea6600351d411cb1360259c5f997fb99a3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: 59 opposants torturés par les forces de sécurité, selon Amnesty</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/977871/mutinerie-au-cameroun-45-blesses-dans-la-prison-de-buea">
                                    <figure><img src="/sites/default/files/imagecache/header/20190726/rss_1564092958_4e863e871ffc6f59c723173fd333ca77da5aac96_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mutinerie au Cameroun: 45 blessés dans la prison de Buea</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/977454/mutinerie-au-cameroun-des-opposants-politiques-enleves-de-la-prison-de-yaounde">
                                    <figure><img src="/sites/default/files/imagecache/header/20190724/rss_1563992166_98fd7b6033a4eb258885497df850d00c6835be16_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mutinerie au Cameroun: des opposants politiques "enlevés" de la prison de Yaoundé</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/956076/retour-en-france-des-ex-otages-francais-liberes-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557578775_d103fc132283c5d3d1fe32200aa9ab4341918d10_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour en France des ex-otages français libérés dans le nord du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956046/retour-au-pays-des-ex-otages-francais-liberes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557564375_333bb4a22f6030789a18e4abdf0ba5ff8fe8bd6c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour au pays des ex-otages français libérés au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/941832/burkina-faso-5-soldats-tues-dans-deux-explosions-et-un-pretre-enleve">
                                    <figure><img src="/sites/default/files/imagecache/header/20190318/rss_1552927579_b96d6d3f0770627811d8b7c1fa290f84f7cb69da_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: 5 soldats tués dans deux explosions et un prêtre enlevé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/935754/les-attaques-jihadistes-augmentent-de-facon-exponentielle-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190222/rss_1550839564_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les attaques jihadistes augmentent de façon "exponentielle" au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930915/attaque-jihadiste-au-burkina-faso-avant-le-g5-sahel-14-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20190205/rss_1549341233_ed8534b06be803367249bd068142b9328ed26915_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque jihadiste au Burkina Faso avant le G5 Sahel: 14 morts</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/982899/somalie-une-base-militaire-attaquee-par-des-shebab-au-sud-de-mogadiscio">
                                    <figure><img src="/sites/default/files/imagecache/header/20190814/rss_1565806559_f09ef15a6a35513f572ae2951bc7771a3bb2b8d5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: une base militaire attaquée par des Shebab au sud de Mogadiscio</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981063/centre-du-mali-4-morts-dont-deux-militaires-dans-des-attaques-separees">
                                    <figure><img src="/sites/default/files/imagecache/header/20190807/rss_1565129751_5c0ca413c913c8f8ffe272328403c668ed8361ad_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Centre du Mali: 4 morts dont deux militaires dans des attaques séparées</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/980736/accords-de-paix-entre-groupes-armes-peuls-et-dogons-dans-le-centre-du-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20190806/rss_1565043350_9aad98c08437d98fafc4a1a94190848e46085bf6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Accords de paix entre groupes armés peuls et dogons dans le centre du Mali</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979728/somalie-le-maire-de-mogadiscio-blesse-dans-un-attentat-est-decede">
                                    <figure><img src="/sites/default/files/imagecache/header/20190801/rss_1564683365_95bb0218f958922da887431f0d03e5cacb661459_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: le maire de Mogadiscio, blessé dans un attentat, est décédé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979176/somalie-de-jeunes-stylistes-tentent-dimposer-leur-griffe-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190731/rss_1564553788_83c8fa88982767250d22cd41422ebce1067d75b3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: de jeunes stylistes tentent d'imposer leur griffe </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/979977/benin-lopposant-zinsou-interdit-delection-pour-cinq-ans-le-regime-se-durcit">
                                    <figure><img src="/sites/default/files/imagecache/header/20190802/rss_1564755359_5ef01be4721508260936a49f87e34862db850ed8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'opposant Zinsou interdit d'élection pour cinq ans, le régime se durcit</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979893/port-de-cotonou-poumon-economique-du-benin-en-pleine-mutation">
                                    <figure><img src="/sites/default/files/imagecache/header/20190802/rss_1564740956_e06d5f2e8d8c810ca240b3e1e84f4cdb8b7d5af0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Port de Cotonou, poumon économique du Bénin en pleine mutation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979854/port-de-cotonou-poumon-economique-du-benin-en-pleine-mutation">
                                    <figure><img src="/sites/default/files/imagecache/header/20190802/rss_1564726571_e06d5f2e8d8c810ca240b3e1e84f4cdb8b7d5af0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Port de Cotonou, poumon économique du Bénin en pleine mutation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/974940/restitution-dobjets-dart-le-benin-veut-bien-faire-les-choses">
                                    <figure><img src="/sites/default/files/imagecache/header/20190716/rss_1563272155_6d89d94a70896bfe8cc2fcb362beaa50e8761e17_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Restitution d'objets d'art: le Bénin veut "bien faire les choses"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/974925/le-benin-se-prepare-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190716/rss_1563257772_daea2fc03b7135da41f5192685500f5150798fab_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin se prépare </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/981303/togo-forte-restriction-aux-manifestations-publiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20190808/rss_1565259350_00ac154427148b9b8548c5dccb36d2391b753844_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: forte restriction aux manifestations publiques</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972087/togo-large-victoire-du-parti-au-pouvoir-aux-municipales">
                                    <figure><img src="/sites/default/files/imagecache/header/20190706/rss_1562422557_32a1f389cc7d9f562d00ac055f64edaa86358658_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: large victoire du parti au pouvoir aux municipales</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/970392/togo-peu-dengouement-pour-les-premieres-municipales-depuis-32-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20190630/rss_1561931165_fe5efed810ab710771313f529eebeea0cd2e667c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: peu d'engouement pour les premières municipales depuis 32 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/969552/le-togo-tient-ses-premieres-elections-municipales-en-plus-de-trente-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20190628/rss_1561715160_00ac154427148b9b8548c5dccb36d2391b753844_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Togo tient ses premières élections municipales en plus de trente ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/955488/togo-vote-dune-reforme-permettant-au-president-de-se-representer-en-2020-et-2025">
                                    <figure><img src="/sites/default/files/imagecache/header/20190509/rss_1557391709_a21b10b580884d244c8b0f3bc772558a916f5d64_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: vote d'une réforme permettant au président de se représenter en 2020 et 2025</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/981432/letudiante-britannique-qui-avait-saute-dun-avion-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190808/rss_1565288154_52c741597c0ed815a8ee182b6cbf301f700e89d0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>L'étudiante britannique qui avait sauté d'un avion </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981357/madagascar-decouverte-du-corps-dune-etudiante-britannique-qui-avait-saute-dun-avion">
                                    <figure><img src="/sites/default/files/imagecache/header/20190808/rss_1565273756_d049619abea8adee6e54f5f5c09d6d11e4ef2348_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: découverte du corps d'une étudiante britannique qui avait sauté d'un avion</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972837/can-2019-la-tunisie-en-quarts-contre-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20190709/rss_1562624159_c0e7cbd6d54aaacd404994d0f53c334fb8ea6134_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: la Tunisie en quarts contre Madagascar</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972543/can-2019-madagascar-en-quarts-laventure-des-zebus-continue">
                                    <figure><img src="/sites/default/files/imagecache/header/20190708/rss_1562537757_0f210edaa89b12440cfabd6cc9130349d6566ac7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: Madagascar en quarts, l'aventure des Zébus continue</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/971073/grace-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190703/rss_1562134582_213456a6924cff5b878f9a93572f9561be29fa75_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Grâce </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/981759/ebola-en-rdc-baisse-drastique-des-flux-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190809/rss_1565374551_2988b7256ceb155b5ccb605d086519df3a3a1672_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola en RDC: baisse drastique des flux </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979638/ebola-en-rdc-le-rwanda-ferme-sa-frontiere-apres-des-cas-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190801/rss_1564668962_2988b7256ceb155b5ccb605d086519df3a3a1672_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola en RDC: le Rwanda ferme sa frontière après des cas </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979545/ebola-en-rdc-les-autorites-rwandaises-ont-ferme-la-frontiere">
                                    <figure><img src="/sites/default/files/imagecache/header/20190801/rss_1564654568_ed81bf4735fe0df29a9395b29d00b4e165ec2eb8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola en RDC: les autorités rwandaises ont fermé la frontière</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/975411/ebola-en-rdc-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190717/rss_1563387361_1c10cd15dcafca6f7bff74f5adfc209b9bd0b6f8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola en RDC: </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/969213/les-supplies-des-rescapes-rwandais-du-massacre-de-bisesero-denoncent-un-scandale-francais">
                                    <figure><img src="/sites/default/files/imagecache/header/20190627/rss_1561628765_7e07d8bb79fdbd79a6fee1455c00a04776bbfb7f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>"On les a suppliés": des rescapés rwandais du massacre de Bisesero dénoncent un "scandale français"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/983661/pour-la-fete-nationale-les-gabonais-veulent-voir-leur-president-de-leurs-propres-yeux">
                                    <figure><img src="/sites/default/files/imagecache/header/20190817/rss_1566022568_33b210c301e93b950721b3cd0f200ffc33b3f932_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Pour la fête nationale, les Gabonais veulent voir leur président de leurs propres yeux</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/983352/le-president-gabonais-bongo-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190816/rss_1565950551_2101f616f6109ac0a09df4d07dd68b5bf61a9202_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le président gabonais Bongo </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/983052/gabon-la-fin-des-carpes-dans-la-ville-du-dr-schweitzer">
                                    <figure><img src="/sites/default/files/imagecache/header/20190815/rss_1565864153_c7d86f7e0594b041e154ea0e37d52ddabfaadfca_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: la fin des carpes dans la ville du Dr Schweitzer</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/980961/rsf-denonce-la-suspension-dun-des-premiers-sites-dinformation-au-gabon">
                                    <figure><img src="/sites/default/files/imagecache/header/20190806/rss_1565115355_2a8ef761f8ae84d02e22b7acb66aa0c1dfcd8771_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>RSF dénonce la suspension d'un des premiers sites d'information au Gabon</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/977073/violences-post-electorales-au-gabon-un-ancien-depute-condamne-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190723/rss_1563891362_6a5760250126583994c6502d055dba4e72451d0a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Violences post-électorales au Gabon: un ancien député condamné </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2019-08-18T16:15:55+02:00">18/08/2019 à 16:15</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190818/rss_1566137755_44985376d4ae4a104460467f8788bd5f461df010_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190818/rss_1566137755_44985376d4ae4a104460467f8788bd5f461df010_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Principaux points de l&#039;accord de transition au Soudan</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Une transition devant durer 39 mois, un minutieux partage du pouvoir entre des civils majoritaires et des militaires toujours puissants, la garantie de libert&eacute;s fondamentales... Voici les principaux points de l'accord sign&eacute; samedi et qui est cens&eacute; ouvrir une nouvelle &egrave;re au Soudan.</p><p></p><p>- Autorit&eacute; civile et transition de 39 mois -</p><p></p><p>Apr&egrave;s plus de sept mois de manifestations, dont certaines marqu&eacute;es par une r&eacute;pression meurtri&egrave;re, l'accord a &eacute;t&eacute; sign&eacute; de mani&egrave;re solennelle le 17 ao&ucirc;t.</p><p>Le texte rassemble &agrave; la fois des engagements politiques pris le 17 juillet et un compromis trouv&eacute; le 4 ao&ucirc;t sur l'organisation constitutionnelle.</p><p>La composition du Conseil souverain devait &ecirc;tre r&eacute;v&eacute;l&eacute;e dimanche. Il s'agit d'une autorit&eacute; de transition de 11 membres, dont six civils et cinq militaires qui doit prendre la place des g&eacute;n&eacute;raux, aux commandes depuis la destitution de B&eacute;chir en avril.</p><p>Cette instance aura la lourde t&acirc;che de g&eacute;rer une p&eacute;riode de transition de 39 mois ainsi que de superviser la mise en place et le travail d'un gouvernement de transition.</p><p>Le Premier ministre d&eacute;j&agrave; choisi par la contestation, l'&eacute;conomiste Abdallah Hamdok, doit &ecirc;tre confirm&eacute; mardi par le conseil souverain. Les noms des ministres --pas plus de 20-- seront eux connus le 28 ao&ucirc;t.</p><p>Les nouvelles autorit&eacute;s soudanaises se donnent pour t&acirc;che prioritaire de r&eacute;tablir la paix dans un pays d&eacute;chir&eacute; par de nombreux conflits ayant fait des centaines de milliers de morts, du Darfour (ouest) au Kordofan-Sud en passant par le Nil-Bleu (sud).</p><p>L'autre dossier important qui attend les nouveaux gouvernants est le redressement d'une &eacute;conomie en perdition depuis plusieurs ann&eacute;es.</p><p>Des &eacute;lections auront lieu &agrave; l'issue de la p&eacute;riode de transition.</p><p></p><p>- Partage minutieux -</p><p></p><p>Le Conseil souverain, &agrave; majorit&eacute; civile, sera d'abord dirig&eacute; pendant 21 mois par un g&eacute;n&eacute;ral, puis par un civil pendant les 18 mois restants.</p><p>Le chef du gouvernement d&eacute;signera ensuite les ministres parmi les candidats pr&eacute;sent&eacute;s par l'Alliance pour la libert&eacute; et le changement (ALC, fer de lance de la contestation) &agrave; l'exception des ministres de l'Int&eacute;rieur et de la D&eacute;fense, qui seront d&eacute;sign&eacute;s par les militaires.</p><p>La premi&egrave;re r&eacute;union entre le Conseil souverain et le gouvernement est programm&eacute;e le 1er septembre.</p><p>Une assembl&eacute;e de 300 membres maximum, dont 40% de femmes, doit &eacute;galement &ecirc;tre constitu&eacute;e dans les trois mois suivant la signature de l'accord. Au total, 67% des si&egrave;ges doivent aller &agrave; l'ALC, et le reste &agrave; d'autres partis, &agrave; condition qu'ils ne soient li&eacute;s en rien &agrave; l'ancien pr&eacute;sident B&eacute;chir.</p><p>Les militaires ainsi que les Forces de soutien rapide (RSF), puissante organisation paramilitaire accus&eacute;e d'avoir r&eacute;prim&eacute; dans le sang une manifestation le 3 juin, sont plac&eacute;s sous le commandement du chef de l'arm&eacute;e.</p><p>L'agence de renseignement, sous son nouveau nom de "Services de renseignements g&eacute;n&eacute;raux", sera plac&eacute;e sous la houlette du gouvernement et du Conseil souverain.</p><p>Les RSF, accus&eacute;es &eacute;galement d'exactions au Darfour, tout comme les services de renseignement (le NISS), ont jou&eacute; un r&ocirc;le essentiel dans la mainmise pendant 30 ans d'Omar el-B&eacute;chir sur le Soudan.</p><p></p><p>- Droits et libert&eacute;s -</p><p></p><p>L'accord, salu&eacute; par la communaut&eacute; internationale, proclame une s&eacute;rie de droits et libert&eacute;s pour les citoyens, qui devront &agrave; l'avenir &ecirc;tre prot&eacute;g&eacute;s de toute arrestation arbitraire.</p><p>La libert&eacute; de religion et la libert&eacute; d'expression doivent &ecirc;tre garanties, selon ce texte.</p><p>Chaque citoyen aura le droit d'acc&eacute;der &agrave; l'information et de la diffuser. L'acc&egrave;s &agrave; internet devient ainsi un droit, &agrave; condition de ne pas menacer l'ordre public ou la s&eacute;curit&eacute;.</p><p>Le droit de manifester, de se syndiquer, de rejoindre ou de cr&eacute;er un parti politique doit &eacute;galement &ecirc;tre garanti &agrave; l'avenir au Soudan.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/983973/principaux-points-de-laccord-de-transition-au-soudan" title="Principaux points de l&#039;accord de transition au Soudan">Principaux points de l&#039;accord de transition au Soudan</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/983970/libye-plus-de-300-migrants-secourus-au-large-des-cotes" title="Libye: plus de 300 migrants secourus au large des côtes">Libye: plus de 300 migrants secourus au large des côtes</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/983964/apres-un-accord-historique-le-soudan-entre-dans-sa-phase-concrete-de-transition" title="Après un accord historique, le Soudan entre dans sa phase concrète de transition">Après un accord historique, le Soudan entre dans sa phase concrète de transition</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/983973/principaux-points-de-laccord-de-transition-au-soudan" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/312" title="Soudan"><h3 class="purple">Soudan</h3></a><div class="tagged_article"><a href="/983964/apres-un-accord-historique-le-soudan-entre-dans-sa-phase-concrete-de-transition" title="Après un accord historique, le Soudan entre dans sa phase concrète de transition"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190818/rss_1566137753_cb5924cbf4dad6388a8068dac487bce17e22ca4c_0.jpg" alt="Après un accord historique, le Soudan entre dans sa phase concrète de transition" title="Après un accord historique, le Soudan entre dans sa phase concrète de transition" style="border:0 none;"/><p class="titre_article purple">Après un accord historique, le Soudan entre dans sa phase concrète de transition</p></a></div><div class="tagged_article"><a href="/983676/le-soudan-sapprete-" title="Le Soudan s'apprête "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190817/rss_1566036953_21f6e280359799829c6a06680415aeb0f4478e5e_0.jpg" alt="Le Soudan s&#039;apprête " title="Le Soudan s&#039;apprête " style="border:0 none;"/><p class="titre_article purple">Le Soudan s'apprête </p></a></div><div class="tagged_article"><a href="/983190/le-soudan-donne-le-coup-denvoi-" title="Le Soudan donne le coup d'envoi "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190815/rss_1565892955_69f4f4d5fc60e531feb067cfd3a6c34dc9c08b0c_0.jpg" alt="Le Soudan donne le coup d&#039;envoi " title="Le Soudan donne le coup d&#039;envoi " style="border:0 none;"/><p class="titre_article purple">Le Soudan donne le coup d'envoi </p></a></div><a href="/taxonomy/term/661" title="transition"><h3 class="purple">transition</h3></a><div class="tagged_article"><a href="/983679/soudan-de-la-contestation-au-coup-denvoi-de-la-transition" title="Soudan: de la contestation au coup d'envoi de la transition"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190817/rss_1566036954_152173030e5eea73f609f12a3a46584608e5da99_0.jpg" alt="Soudan: de la contestation au coup d&#039;envoi de la transition" title="Soudan: de la contestation au coup d&#039;envoi de la transition" style="border:0 none;"/><p class="titre_article purple">Soudan: de la contestation au coup d'envoi de la transition</p></a></div><div class="tagged_article"><a href="/981210/soudan-les-deux-camps-engages-" title="Soudan: les deux camps engagés "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190807/rss_1565201753_ab4ebfb8cd56d517ed72e770c63d8e4bd319e179_0.jpg" alt="Soudan: les deux camps engagés " title="Soudan: les deux camps engagés " style="border:0 none;"/><p class="titre_article purple">Soudan: les deux camps engagés </p></a></div><div class="tagged_article"><a href="/972312/soudan-laccord-de-transition-sur-un-chemin-seme-dembuches" title="Soudan: l'accord de transition sur un chemin semé d'embûches"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190707/rss_1562494558_1a556d611613d6e8b13f5976a4a68aa3d0016565_0.jpg" alt="Soudan: l&#039;accord de transition sur un chemin semé d&#039;embûches" title="Soudan: l&#039;accord de transition sur un chemin semé d&#039;embûches" style="border:0 none;"/><p class="titre_article purple">Soudan: l'accord de transition sur un chemin semé d'embûches</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/983973/principaux-points-de-laccord-de-transition-au-soudan">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190818/rss_1566137755_44985376d4ae4a104460467f8788bd5f461df010_0.jpg" class="lazy" /></figure>			<h1>Principaux points de l'accord de transition au Soudan</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/983970/libye-plus-de-300-migrants-secourus-au-large-des-cotes">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190818/rss_1566137755_002ccce32e12ba4371243cba05a725866e7ac923_0.jpg" class="lazy" /></figure>			<h1>Libye: plus de 300 migrants secourus au large des côtes</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/983964/apres-un-accord-historique-le-soudan-entre-dans-sa-phase-concrete-de-transition">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190818/rss_1566137753_cb5924cbf4dad6388a8068dac487bce17e22ca4c_0.jpg" class="lazy" /></figure>			<h1>Après un accord historique, le Soudan entre dans sa phase concrète de transition</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/983922/especes-en-danger-repenser-les-regles-du-commerce-pour-contrer-une-extinction-sans-precedent">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190818/rss_1566123355_d1d7569e73c9dbf9b28913f5ad119a4df0abe74e_0.jpg" class="lazy" /></figure>			<h1>Espèces en danger: repenser les règles du commerce pour contrer une extinction "sans précédent"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/983919/detenus-expulses-le-cauchemar-des-ouighours-degypte">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190818/rss_1566123354_d1ec9c97791f32190ec03bd4276eba890f633eed_0.jpg" class="lazy" /></figure>			<h1>Détenus, expulsés: le "cauchemar" des Ouïghours d'Egypte</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/983859/deces-du-senegalais-jacques-diouf-directeur-general-de-la-fao-pendant-18-ans">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190818/rss_1566080153_266e92d391345c8c2f2208c22ea7f87a7517b689_0.jpg" class="lazy" /></figure>			<h1>Décès du Sénégalais Jacques Diouf, directeur général de la FAO pendant 18 ans</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/983856/rdc-la-rougeole-fait-plus-de-2700-morts-en-sept-mois-selon-msf">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190818/rss_1566080152_2b3b8db44a2f80e0dda74dcac46ef7f10227b21d_0.jpg" class="lazy" /></figure>			<h1>RDC: la rougeole a fait plus de 2.700 morts en sept mois, selon MSF</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/983805/une-foule-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190817/rss_1566065753_cb5924cbf4dad6388a8068dac487bce17e22ca4c_0.jpg" class="lazy" /></figure>			<h1>Une foule </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/983679/soudan-de-la-contestation-au-coup-denvoi-de-la-transition">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190817/rss_1566036954_152173030e5eea73f609f12a3a46584608e5da99_0.jpg" class="lazy" /></figure>			<h1>Soudan: de la contestation au coup d'envoi de la transition</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/983676/le-soudan-sapprete-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190817/rss_1566036953_21f6e280359799829c6a06680415aeb0f4478e5e_0.jpg" class="lazy" /></figure>			<h1>Le Soudan s'apprête </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/983859/deces-du-senegalais-jacques-diouf-directeur-general-de-la-fao-pendant-18-ans">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190818/rss_1566080153_266e92d391345c8c2f2208c22ea7f87a7517b689_0.jpg" class="lazy" /></figure>		<h1>Décès du Sénégalais Jacques Diouf, directeur général de la FAO pendant 18 ans</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F983973%2Fprincipaux-points-de-laccord-de-transition-au-soudan" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F983973%2Fprincipaux-points-de-laccord-de-transition-au-soudan" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F983973%2Fprincipaux-points-de-laccord-de-transition-au-soudan" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#f990979f968ab98a95988d9c989f8b90888c9cd79a9694" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#1d74737b726e5d6e717c6978337b6f" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#70191e161f0330031c110415111602190105155e131f1d" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#a0c9cec6cfd3e0d3ccc1d4c5c1c6d2c9d1d5c58ec3cfcd" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#ed84838b829ead9e818c99888c8b9f849c9888c38e8280" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
