
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Au Mozambique dévasté par les cyclones, Guterres plaide pour la fin des énergies fossiles | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/974004/au-mozambique-devaste-par-les-cyclones-guterres-plaide-pour-la-fin-des-energies-fossiles" />
  <link rel="canonical" href="http://www.slateafrique.com/974004/au-mozambique-devaste-par-les-cyclones-guterres-plaide-pour-la-fin-des-energies-fossiles" />
  <meta name="description" content="" />
  <meta name="keywords" content="FIN, actualités, énergies, fossiles, Mozambique, Mozambique" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Au Mozambique dévasté par les cyclones, Guterres plaide pour la fin des énergies fossiles | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20190712/rss_1562955364_1e9992754bc1e3f3d1d454fddcc21dc514cb7f2e_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/974004/au-mozambique-devaste-par-les-cyclones-guterres-plaide-pour-la-fin-des-energies-fossiles" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?c" />
  <script type="text/javascript" src="/misc/jquery.js?c"></script>
<script type="text/javascript" src="/misc/drupal.js?c"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?c"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?c"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?c"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?c"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?c"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/972468/lhomme-qui-aurait-du-devenir-le-premier-noir-africain-dans-lespace-meurt-dans-un-accident-de-" alt="L'homme qui aurait dû devenir le premier noir africain dans l'espace meurt dans un accident de moto">
                            <figure><img src="/sites/default/files/imagecache/header/20190707/rss_1562523363_c5ba22fc563ebae1a39538b90201cc00ef16ba0b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>L'homme qui aurait dû devenir le premier noir africain dans l'espace meurt dans un accident de moto</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/972537/sommet-ua-lancement-historique-de-la-zone-de-libre-echange-africaine" alt="Sommet UA: lancement "historique" de la zone de libre-échange africaine">
                            <figure><img src="/sites/default/files/imagecache/header/20190708/rss_1562537755_e802e33a1d1eafbdbcc71657b371c95b65c3e2b8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Sommet UA: lancement "historique" de la zone de libre-échange africaine</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/972543/can-2019-madagascar-en-quarts-laventure-des-zebus-continue" alt="CAN-2019: Madagascar en quarts, l'aventure des Zébus continue">
                            <figure><img src="/sites/default/files/imagecache/header/20190708/rss_1562537757_0f210edaa89b12440cfabd6cc9130349d6566ac7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>CAN-2019: Madagascar en quarts, l'aventure des Zébus continue</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/972582/au-malawi-un-fils-de-salif-keita-au-service-de-la-cause-albinos" alt="Au Malawi, un "fils" de Salif Keita au service de la cause albinos">
                            <figure><img src="/sites/default/files/imagecache/header/20190708/rss_1562566566_e52750a8916cdc786e1184dfaf044ad9c02cc3ee_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Au Malawi, un "fils" de Salif Keita au service de la cause albinos</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/973542/maroc-les-reseaux-sociaux-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190711/rss_1562840164_ebed8eb2d41afb532ae5f4a44aeb5a6b94993c79_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: les réseaux sociaux </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/973536/scandinaves-tuees-au-maroc-questions-sur-la-radicalisation-des-prevenus">
                                    <figure><img src="/sites/default/files/imagecache/header/20190711/rss_1562840163_4000040754cd20740f9dd7f485300c40ee60a2f7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Scandinaves tuées au Maroc: questions sur la radicalisation des prévenus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/973530/scandinaves-tuees-au-maroc-le-proces-touche-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190711/rss_1562840160_cb76371dc940ba4ec311a685544f0ba6178c7a2f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Scandinaves tuées au Maroc: le procès touche </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972018/can-2019-renard-mysterieux-sur-son-avenir-au-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20190706/rss_1562408156_0e5541bf220db27818d53e07ce68bb3eec6b83ac_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: Renard mystérieux sur son avenir au Maroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/971667/can-2019-les-lions-du-maroc-et-du-senegal-face-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190705/rss_1562307371_4d0b8f49b47e4c6e6036f414991eb95b32636cc7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: les lions du Maroc et du Sénégal face </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/974001/apres-la-fete-du-foot-les-algeriens-de-retour-dans-la-rue-contre-le-regime">
                                    <figure><img src="/sites/default/files/imagecache/header/20190712/rss_1562955362_84d9490870c3d4d2c739ecd54e03734785091931_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Après la fête du foot, les Algériens de retour dans la rue contre le régime</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/973941/indignation-apres-les-incidents-en-marge-de-la-victoire-de-lequipe-de-foot-lalgerie">
                                    <figure><img src="/sites/default/files/imagecache/header/20190712/rss_1562940958_98b04f5895f27845fbce4db5c4382392b3246083_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Indignation après les incidents en marge de la victoire de l'équipe de foot l'Algérie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/973539/algerie-un-depute-islamiste-elu-nouveau-president-lassemblee-nationale">
                                    <figure><img src="/sites/default/files/imagecache/header/20190711/rss_1562840163_1c86fb2cd6b46d42715f3a8bbf14e56c31c44af7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: un député islamiste élu nouveau président l'Assemblée nationale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/973323/can-2019-les-fennecs-lautre-fierte-du-moment-pour-le-peuple-algerien">
                                    <figure><img src="/sites/default/files/imagecache/header/20190710/rss_1562768163_653b29cbf24b6c14a2383405e2bae19ac0d227b9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: les Fennecs, l'autre fierté du moment pour le peuple algérien</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/973311/algerie-larmee-reitere-son-soutien-au-president-apres-lexpiration-du-delai-dinterim">
                                    <figure><img src="/sites/default/files/imagecache/header/20190710/rss_1562768162_28efcf37fbef4f1cc37f1ccb4e1d451d19ca7bbd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: l'armée réitère son soutien au président, après l'expiration du délai d'intérim</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/974007/can-2019-quatre-avions-pour-transporter-des-supporters-tunisiens-au-caire">
                                    <figure><img src="/sites/default/files/imagecache/header/20190712/rss_1562955365_1cedcdab72b22e23d217af4708ae5e9beab9853e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: quatre avions pour transporter des supporters tunisiens au Caire</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/973317/can-2019-giresse-et-la-tunisie-toujours-debout">
                                    <figure><img src="/sites/default/files/imagecache/header/20190710/rss_1562768162_4331631b25e3238c3c7e6387d6cf8dfcc65cca26_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: Giresse et la Tunisie, toujours debout</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972948/tunisieloi-electorale-le-president-va-trancher-sur-des-amendements-controverses">
                                    <figure><img src="/sites/default/files/imagecache/header/20190709/rss_1562681765_c46310dced05cb37fc0955f5932e3bac90b7a9d8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie/loi électorale: le président va trancher sur des amendements controversés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972861/can-2019-la-tunisie-rendez-vous-avec-les-zebus">
                                    <figure><img src="/sites/default/files/imagecache/header/20190709/rss_1562652970_9715b7257e8e751c9bb4dc5364f3863523b5a92c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: la Tunisie a rendez-vous avec les Zébus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972858/can-2019-la-cote-divoire-et-la-tunisie-dominees-mais-qualifiees-en-quarts">
                                    <figure><img src="/sites/default/files/imagecache/header/20190709/rss_1562652967_8f07f5338f35dc06ee2e531c27470b96815a5531_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: la Côte d'Ivoire et la Tunisie dominées mais qualifiées en quarts</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/973038/can-2019-le-senegal-attend-son-super-mane">
                                    <figure><img src="/sites/default/files/imagecache/header/20190709/rss_1562696173_256558b298784463d665c75458676842522f6c2c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: le Sénégal attend son "Super Mané"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972969/can-2019-cette-annee-peut-etre-la-bonne-pour-le-senegal-selon-cisse">
                                    <figure><img src="/sites/default/files/imagecache/header/20190709/rss_1562681772_047e6896991ff1057b315a862710a80d8e0f7a71_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: "Cette année peut être la bonne" pour le Sénégal, selon Cissé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/970533/senegal-pres-de-800-kg-de-cocaine-saisis-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190701/rss_1561988769_bb441aae2cdc4ff37d395ec256e83de62eb5649b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: près de 800 kg de cocaïne saisis </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/968916/au-senegal-la-friperie-cest-chic-et-pas-cher">
                                    <figure><img src="/sites/default/files/imagecache/header/20190626/rss_1561542363_c1971752a36b8e22cf49a3e381490849098827ac_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, la friperie, c'est chic et pas cher</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/968217/can-2019-entree-parfaite-pour-le-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20190623/rss_1561322761_dbc137c505a3e149397ccdd108ede4a640926f05_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: entrée parfaite pour le Sénégal</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/972240/can-2019-le-nigeria-et-ighalo-renversent-le-cameroun-de-son-trone">
                                    <figure><img src="/sites/default/files/imagecache/header/20190707/rss_1562451358_946d853ef7d0d756728b406560e7007f46fccfd9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: le Nigeria et Ighalo renversent le Cameroun de son trône</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/971670/can-2019-place-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190705/rss_1562307371_482e8f98735fa52eee20fb85f197de43ed151d77_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: place </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/970119/can-2019-le-cameroun-ne-se-presse-pas">
                                    <figure><img src="/sites/default/files/imagecache/header/20190629/rss_1561844761_5f5f0238a0210075909cfa26b7848834ec5f4072_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: le Cameroun ne se presse pas</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/968820/can-2019-debuts-reussis-pour-le-cameroun-tenant-du-titre">
                                    <figure><img src="/sites/default/files/imagecache/header/20190625/rss_1561499158_896cf553d9038853476229545d370043d38b8a46_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: débuts réussis pour le Cameroun, tenant du titre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/968421/can-2019-onana-heriter-de-la-dynastie-des-gardiens-camerounais">
                                    <figure><img src="/sites/default/files/imagecache/header/20190624/rss_1561398364_d107d8f006b1b652c264f587311e43cb711f603c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: Onana, hériter de la dynastie des gardiens camerounais</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/956076/retour-en-france-des-ex-otages-francais-liberes-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557578775_d103fc132283c5d3d1fe32200aa9ab4341918d10_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour en France des ex-otages français libérés dans le nord du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956046/retour-au-pays-des-ex-otages-francais-liberes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557564375_333bb4a22f6030789a18e4abdf0ba5ff8fe8bd6c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour au pays des ex-otages français libérés au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/941832/burkina-faso-5-soldats-tues-dans-deux-explosions-et-un-pretre-enleve">
                                    <figure><img src="/sites/default/files/imagecache/header/20190318/rss_1552927579_b96d6d3f0770627811d8b7c1fa290f84f7cb69da_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: 5 soldats tués dans deux explosions et un prêtre enlevé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/935754/les-attaques-jihadistes-augmentent-de-facon-exponentielle-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190222/rss_1550839564_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les attaques jihadistes augmentent de façon "exponentielle" au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930915/attaque-jihadiste-au-burkina-faso-avant-le-g5-sahel-14-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20190205/rss_1549341233_ed8534b06be803367249bd068142b9328ed26915_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque jihadiste au Burkina Faso avant le G5 Sahel: 14 morts</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/972960/mission-de-paix-au-mali-londres-prolonge-sa-presence-pour-six-mois">
                                    <figure><img src="/sites/default/files/imagecache/header/20190709/rss_1562681771_af04bc47fe53e5dd63242be107a3edb61b8920b6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mission de paix au Mali: Londres prolonge sa présence pour six mois</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972951/larmee-francaise-met-en-sommeil-une-base-au-niger-se-concentre-sur-le-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20190709/rss_1562681770_d9ab105de686b889d97ca56f9e9d9a569923a58d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>L'armée française met en sommeil une base au Niger, se concentre sur le Mali</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972843/can-2019-la-cote-divoire-surprend-le-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20190709/rss_1562624162_3c4f55d145a7d48ba02be5e5e4902e707f0f344b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: la Côte d'Ivoire surprend le Mali</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972318/can-2019-lenvol-du-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20190707/rss_1562494560_e8acba8731a336d0cff6619f49e40f027155c4d3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: l'envol du Mali</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/970842/niger-18-morts-4-disparus-lors-de-lattaque-dun-camp-de-larmee-pres-du-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20190702/rss_1562076963_2dccdebafd0564801f7c09306552182337c62c49_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Niger: 18 morts, 4 disparus lors de l'attaque d'un camp de l'armée près du Mali</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/973212/can-2019-pour-imorou-le-benin-peut-renverser-des-montagnes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190710/rss_1562753776_7c1d434722bdbc42b319a0f590d41cb6b1cdd74a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: pour Imorou, le Bénin peut "renverser des montagnes"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/973131/can-2019-les-ecureuils-du-benin-soutenus-par-les-dignitaires-vodoun">
                                    <figure><img src="/sites/default/files/imagecache/header/20190710/rss_1562710559_5bf1e966977aaed9be79dc09d832364f793850e3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: les Ecureuils du Bénin "soutenus" par les dignitaires Vodoun</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972024/can-2019-euphorie-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190706/rss_1562408159_9fba4c86177c0a784b8610470b64a4ae0ba53486_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: euphorie </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/971943/can-2019-le-maroc-ejecte-des-les-8e-par-un-benin-heroique">
                                    <figure><img src="/sites/default/files/imagecache/header/20190706/rss_1562364963_adb65f8cba7da219600a63eca5496cb1aebd1797_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: le Maroc éjecté dès les 8e par un Bénin héroïque</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/971940/can-2019-le-senegal-maitrise-en-quarts-face-au-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20190706/rss_1562364963_256558b298784463d665c75458676842522f6c2c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: le Sénégal maîtrise, en quarts face au Bénin</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/972087/togo-large-victoire-du-parti-au-pouvoir-aux-municipales">
                                    <figure><img src="/sites/default/files/imagecache/header/20190706/rss_1562422557_32a1f389cc7d9f562d00ac055f64edaa86358658_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: large victoire du parti au pouvoir aux municipales</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/970392/togo-peu-dengouement-pour-les-premieres-municipales-depuis-32-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20190630/rss_1561931165_fe5efed810ab710771313f529eebeea0cd2e667c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: peu d'engouement pour les premières municipales depuis 32 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/969552/le-togo-tient-ses-premieres-elections-municipales-en-plus-de-trente-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20190628/rss_1561715160_00ac154427148b9b8548c5dccb36d2391b753844_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Togo tient ses premières élections municipales en plus de trente ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/955488/togo-vote-dune-reforme-permettant-au-president-de-se-representer-en-2020-et-2025">
                                    <figure><img src="/sites/default/files/imagecache/header/20190509/rss_1557391709_a21b10b580884d244c8b0f3bc772558a916f5d64_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: vote d'une réforme permettant au président de se représenter en 2020 et 2025</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/952236/togo-gnassingbe-felicite-les-forces-de-securite-pour-avoir-demantele-des-cellules-terroristes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190427/rss_1556325967_96300860e4a6cb69439928c33198817c334d6077_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: Gnassingbé félicite les forces de sécurité pour avoir démantelé des cellules terroristes</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/972837/can-2019-la-tunisie-en-quarts-contre-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20190709/rss_1562624159_c0e7cbd6d54aaacd404994d0f53c334fb8ea6134_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: la Tunisie en quarts contre Madagascar</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972543/can-2019-madagascar-en-quarts-laventure-des-zebus-continue">
                                    <figure><img src="/sites/default/files/imagecache/header/20190708/rss_1562537757_0f210edaa89b12440cfabd6cc9130349d6566ac7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: Madagascar en quarts, l'aventure des Zébus continue</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/971073/grace-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190703/rss_1562134582_213456a6924cff5b878f9a93572f9561be29fa75_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Grâce </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/970395/can-2019-madagascar-soffre-un-8e-historique-et-la-1ere-place-du-groupe-b">
                                    <figure><img src="/sites/default/files/imagecache/header/20190630/rss_1561931166_5c0f7d27a40fdf336c405c283220d50b4b688e74_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019: Madagascar s'offre un 8e historique et la 1ère place du groupe B</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/969168/madagascar-16-morts-dans-une-bousculade-lors-dun-concert-pour-la-fete-nationale">
                                    <figure><img src="/sites/default/files/imagecache/header/20190627/rss_1561599979_26392bd8cf316eb019da9104d303891677b386a8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: 16 morts dans une bousculade lors d'un concert pour la fête nationale  </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/969213/les-supplies-des-rescapes-rwandais-du-massacre-de-bisesero-denoncent-un-scandale-francais">
                                    <figure><img src="/sites/default/files/imagecache/header/20190627/rss_1561628765_7e07d8bb79fdbd79a6fee1455c00a04776bbfb7f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>"On les a suppliés": des rescapés rwandais du massacre de Bisesero dénoncent un "scandale français"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/968652/cinq-rhinoceros-dun-zoo-tcheque-reinstalles-au-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20190625/rss_1561470358_899d9a804e50109168d574768aaea1be9faf1e19_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cinq rhinocéros d'un zoo tchèque réinstallés au Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/966531/bruxelles-des-opposants-rwandais-accusent-le-regime-kagame-de-tortures">
                                    <figure><img src="/sites/default/files/imagecache/header/20190618/rss_1560876436_2127e22dde264e51ae74cb10294e994632247f95_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Bruxelles, des opposants rwandais accusent le régime Kagame de "tortures"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/957423/controverse-sur-mitterrand-et-le-genocide-au-rwanda-25-apres-toujours-un-deni">
                                    <figure><img src="/sites/default/files/imagecache/header/20190516/rss_1558025157_535971e4e160d5519b2bcd9da83ce643899c1e29_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Controverse sur Mitterrand et le génocide au Rwanda: 25 après, toujours "un déni"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/957147/raphael-glucksmann-au-coeur-dune-polemique-pour-ses-propos-sur-le-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20190515/rss_1557938801_0033af85fbaf0a8b758c0d6558f8bf8cde3ede5e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Raphaël Glucksmann au coeur d'une polémique pour ses propos sur le Rwanda</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/971178/au-gabon-les-forestiers-eprouves-par-le-scandale-du-bois-precieux-kevazingo">
                                    <figure><img src="/sites/default/files/imagecache/header/20190703/rss_1562163364_27e81d203ccbfa409da0878b93d0958a292d6a6c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les forestiers éprouvés par le scandale du bois précieux "kevazingo"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/971091/violences-post-electorales-au-gabon-dix-ans-de-prison-requis-contre-un-ancien-depute">
                                    <figure><img src="/sites/default/files/imagecache/header/20190703/rss_1562148970_ab6775854d3df988b64b5a433ff6bbe904dc2aa5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Violences post-électorales au Gabon: dix ans de prison requis contre un ancien deputé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/970857/gabon-il-vole-des-defenses-delephant-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190702/rss_1562076971_9b4157e3060e60331cd5ed2cc781025c481aa359_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: il vole des défenses d'éléphant </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/964491/un-britannique-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190611/rss_1560257179_45e3cae29afe6ef66a029f277ed577d1678d8076_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Un Britannique </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/964416/au-gabon-les-chocolats-de-julie-un-savoir-faire-made-africa">
                                    <figure><img src="/sites/default/files/imagecache/header/20190611/rss_1560242817_371716770976f975076b40941be88dab6c3e6c93_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les chocolats de Julie, un savoir faire "made in Africa"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2019-07-12T20:16:04+02:00">12/07/2019 à 20:16</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190712/rss_1562955364_1e9992754bc1e3f3d1d454fddcc21dc514cb7f2e_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190712/rss_1562955364_1e9992754bc1e3f3d1d454fddcc21dc514cb7f2e_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Au Mozambique dévasté par les cyclones, Guterres plaide pour la fin des énergies fossiles</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Le secr&eacute;taire g&eacute;n&eacute;ral de l'ONU Antonio Guterres s'est livr&eacute; &agrave; un vibrant plaidoyer pour la lutte contre le r&eacute;chauffement climatique tenu responsable du passage d&eacute;vastateur du cyclone Idai sur la ville de Beira au Mozambique o&ugrave; il s'est rendu vendredi.</p><p>"Le Mozambique devrait servir d'avertissement au monde entier", a d&eacute;clar&eacute; M. Guterres devant la presse. "Le monde doit cesser de subventionner les &eacute;nergies fossiles", a-t-il insist&eacute;, appelant les grands pays &agrave; "s'engager &agrave; des compromis ambitieux contre le r&eacute;chauffement climatique".</p><p>La communaut&eacute; internationale a confirm&eacute; fin 2018 en Pologne son engagement &agrave; limiter &agrave; +2&deg; Celsius le r&eacute;chauffement climatique mais les scientifiques assurent que cet objectif ne sera pas tenu faute de mesures plus ambitieuses.</p><p>En mars dernier, le cyclone Idai a balay&eacute; Beira (centre), la deuxi&egrave;me ville du Mozambique, y faisant plus de 600 morts et y laissant des centaines de milliers personnes de sans-abri.</p><p>Six semaines plus tard, le cyclone Kenneth a frapp&eacute; &agrave; son tour la province mozambicaine du Cabo Delgado (nord), &agrave; la fronti&egrave;re de la Tanzanie, causant plus de 50 victimes et d'importantes destructions le long des c&ocirc;tes.</p><p>Selon la Banque mondiale, le Mozambique, avec ses plus de 2.000 km de c&ocirc;tes le long de l'oc&eacute;an Indien, figure dans la liste des dix pays de la plan&egrave;te les plus menac&eacute;s par les cons&eacute;quences du changement climatique.</p><p>Quatre mois apr&egrave;s le passage d'Idai, le patron des Nations unies a visit&eacute; &agrave; Beira le camp de Mandruzi, o&ugrave; 480 familles sans-abri y ont &eacute;t&eacute; relog&eacute;es dans un village de tentes.</p><p>Leurs conditions de vie sont toujours tr&egrave;s pr&eacute;caires.</p><p></p><p>- 'Pas assez &agrave; manger' - &nbsp;</p><p></p><p>"Mon mari a disparu la nuit du passage du cyclone. Je ne sais toujours pas s'il est mort car son corps n'a jamais &eacute;t&eacute; retrouv&eacute;", a t&eacute;moign&eacute; Marta Muchanga, une m&egrave;re de famille, "je tresse des cheveux pour survivre et nourrir mes deux enfants."</p><p>"Notre principale pr&eacute;occupation est la faim", a affirm&eacute; le chef du village, Jonas Chicote. "Les distributions de nourriture ne sont pas r&eacute;guli&egrave;res, nous ne recevons &agrave; manger que lorsque nous avons des visiteurs de marque", a-t-il d&eacute;plor&eacute;.</p><p>Comme la veille &agrave; Maputo, M. Guterres a &agrave; nouveau exhort&eacute; vendredi les donateurs internationaux &agrave; accro&icirc;tre leur aide.</p><p>"J'ai lanc&eacute; plusieurs appels au monde pour qu'il se mobilise et vienne en aide au Mozambique mais avons toujours besoin de plus", a-t-il indiqu&eacute;.</p><p>Lors d'une conf&eacute;rence organis&eacute;e il y a un mois, les donateurs internationaux s'&eacute;taient engag&eacute;s &agrave; verser 1,2 milliard de dollars pour soutenir les travaux de reconstruction du pays apr&egrave;s le passage d'Idai et Kenneth sur ses c&ocirc;tes.</p><p>Les Nations unies avaient alors estim&eacute; qu'un total de 3,2 milliards de dollars &eacute;taient n&eacute;cessaires pour y parvenir.</p><p>Malgr&eacute; la lenteur des op&eacute;rations de reconstruction engag&eacute;es &agrave; Beira, le secr&eacute;taire g&eacute;n&eacute;ral de l'ONU s'est d&eacute;clar&eacute; "impressionn&eacute; par le degr&eacute; de destruction (de la ville) mais aussi par la capacit&eacute; des Mozambicains &agrave; se relever des d&eacute;sastres". "Partout j'ai vu des gens en train de reb&acirc;tir leur vie", s'est-il r&eacute;joui.</p><p>Selon l'ONU, pr&egrave;s de 2 millions de personnes vivent encore aujourd'hui de l'aide internationale au Mozambique, au Zimbabwe et au Malawi, tous touch&eacute;s par le cyclone Idai.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/974007/can-2019-quatre-avions-pour-transporter-des-supporters-tunisiens-au-caire" title="CAN-2019: quatre avions pour transporter des supporters tunisiens au Caire">CAN-2019: quatre avions pour transporter des supporters tunisiens au Caire</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/974004/au-mozambique-devaste-par-les-cyclones-guterres-plaide-pour-la-fin-des-energies-fossiles" title="Au Mozambique dévasté par les cyclones, Guterres plaide pour la fin des énergies fossiles">Au Mozambique dévasté par les cyclones, Guterres plaide pour la fin des énergies fossiles</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/974001/apres-la-fete-du-foot-les-algeriens-de-retour-dans-la-rue-contre-le-regime" title="Après la fête du foot, les Algériens de retour dans la rue contre le régime">Après la fête du foot, les Algériens de retour dans la rue contre le régime</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/974004/au-mozambique-devaste-par-les-cyclones-guterres-plaide-pour-la-fin-des-energies-fossiles" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/15611" title="énergies"><h3 class="purple">énergies</h3></a><div class="tagged_article"><a href="/849037/maroc-action-de-greenpeace-contre-les-energies-fossiles" title="Maroc: action de Greenpeace contre les énergies fossiles"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180429/rss_1525026661_e9e1783fcb94cb8d3d8d2a9a4813ac88ea7e92b0_0.jpg" alt="Maroc: action de Greenpeace contre les énergies fossiles" title="Maroc: action de Greenpeace contre les énergies fossiles" style="border:0 none;"/><p class="titre_article purple">Maroc: action de Greenpeace contre les énergies fossiles</p></a></div><div class="tagged_article"><a href="/725534/energies-renouvelables-sommet-panafricain-" title="Energies renouvelables: sommet panafricain "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20170305/rss_1488719773_4d8fa70e09ae2c1890b1677df00f7d665e4e5fd1_0.jpg" alt="Energies renouvelables: sommet panafricain " title="Energies renouvelables: sommet panafricain " style="border:0 none;"/><p class="titre_article purple">Energies renouvelables: sommet panafricain </p></a></div><div class="tagged_article"><a href="/699233/afrique-les-planetes-sont-alignees-pour-les-energies-vertes" title="Afrique: les planètes sont alignées pour les énergies vertes"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20161110/rss_1478773854_723f7854ce02f0fd1790b090fbf7fc539f6e529b_0.jpg" alt="Afrique: les planètes sont alignées pour les énergies vertes" title="Afrique: les planètes sont alignées pour les énergies vertes" style="border:0 none;"/><p class="titre_article purple">Afrique: les planètes sont alignées pour les énergies vertes</p></a></div><a href="/taxonomy/term/10345" title="fossiles"><h3 class="purple">fossiles</h3></a><div class="tagged_article"><a href="/782088/fossile-dinosaure-maroc" title="Un fossile de dinosaure marocain découvert... sur Facebook"><p class="surtitre_article orange">Jurassique</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/2017-09-05_1622/dinomaroc.jpg" alt="Un fossile de dinosaure marocain découvert... sur Facebook" title="Un fossile de dinosaure marocain découvert... sur Facebook" style="border:0 none;"/><p class="titre_article purple">Un fossile de dinosaure marocain découvert... sur Facebook</p></a></div><div class="tagged_article"><a href="/755409/homo-sapiens-maroc" title="Des fouilles laissent penser que l'homo sapiens est en réalité né au Maroc"><p class="surtitre_article orange">Paléontologie</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/2017-06-08_1627/moroccohumanskull.jpg" alt="Des fouilles laissent penser que l&#039;homo sapiens est en réalité né au Maroc" title="Des fouilles laissent penser que l&#039;homo sapiens est en réalité né au Maroc" style="border:0 none;"/><p class="titre_article purple">Des fouilles laissent penser que l'homo sapiens est en réalité né au Maroc</p></a></div><div class="tagged_article"><a href="/610089/homo-naledi-nouvelle-espece-humaine" title="Pourquoi la nouvelle espèce humaine découverte se nomme Homo naledi?"><p class="surtitre_article orange">Préhistoire</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/2015-09-10_1222/homonadeli.jpg" alt="Pourquoi la nouvelle espèce humaine découverte se nomme Homo naledi?" title="Pourquoi la nouvelle espèce humaine découverte se nomme Homo naledi?" style="border:0 none;"/><p class="titre_article purple">Pourquoi la nouvelle espèce humaine découverte se nomme Homo naledi?</p></a></div><a href="/taxonomy/term/1003" title="Mozambique"><h3 class="purple">Mozambique</h3></a><div class="tagged_article"><a href="/962958/letat-islamique-affirme-participer-" title="L'Etat islamique affirme participer "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190605/rss_1559738766_4a5be761328fef0f69daedeb2aed858f1f147ca5_0.jpg" alt="L&#039;Etat islamique affirme participer " title="L&#039;Etat islamique affirme participer " style="border:0 none;"/><p class="titre_article purple">L'Etat islamique affirme participer </p></a></div><div class="tagged_article"><a href="/961041/passe-le-cyclone-la-violence-meurtriere-des-islamistes-repris-au-mozambique" title="Passé le cyclone, la violence meurtrière des islamistes a repris au Mozambique"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190529/rss_1559119566_8da25dd86d52e08728cbb5928cb19f270540d942_0.jpg" alt="Passé le cyclone, la violence meurtrière des islamistes a repris au Mozambique" title="Passé le cyclone, la violence meurtrière des islamistes a repris au Mozambique" style="border:0 none;"/><p class="titre_article purple">Passé le cyclone, la violence meurtrière des islamistes a repris au Mozambique</p></a></div><div class="tagged_article"><a href="/952578/apres-le-cyclone-kenneth-le-mozambique-redoute-des-inondations-devastatrices" title="Après le cyclone Kenneth, le Mozambique redoute des inondations "dévastatrices""><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190428/rss_1556469978_75c64e1ed0d9153b3733ec8e9671e4e525584f69_0.jpg" alt="Après le cyclone Kenneth, le Mozambique redoute des inondations &quot;dévastatrices&quot;" title="Après le cyclone Kenneth, le Mozambique redoute des inondations &quot;dévastatrices&quot;" style="border:0 none;"/><p class="titre_article purple">Après le cyclone Kenneth, le Mozambique redoute des inondations "dévastatrices"</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/974007/can-2019-quatre-avions-pour-transporter-des-supporters-tunisiens-au-caire">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190712/rss_1562955365_1cedcdab72b22e23d217af4708ae5e9beab9853e_0.jpg" class="lazy" /></figure>			<h1>CAN-2019: quatre avions pour transporter des supporters tunisiens au Caire</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/974004/au-mozambique-devaste-par-les-cyclones-guterres-plaide-pour-la-fin-des-energies-fossiles">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190712/rss_1562955364_1e9992754bc1e3f3d1d454fddcc21dc514cb7f2e_0.jpg" class="lazy" /></figure>			<h1>Au Mozambique dévasté par les cyclones, Guterres plaide pour la fin des énergies fossiles</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/974001/apres-la-fete-du-foot-les-algeriens-de-retour-dans-la-rue-contre-le-regime">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190712/rss_1562955362_84d9490870c3d4d2c739ecd54e03734785091931_0.jpg" class="lazy" /></figure>			<h1>Après la fête du foot, les Algériens de retour dans la rue contre le régime</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/973941/indignation-apres-les-incidents-en-marge-de-la-victoire-de-lequipe-de-foot-lalgerie">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190712/rss_1562940958_98b04f5895f27845fbce4db5c4382392b3246083_0.jpg" class="lazy" /></figure>			<h1>Indignation après les incidents en marge de la victoire de l'équipe de foot l'Algérie</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/973866/can-2019-sans-legypte-la-fete-est-plus-ouverte">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190712/rss_1562926571_677aa151cb88ef507c979641f482bd40032538f5_0.jpg" class="lazy" /></figure>			<h1>CAN-2019: sans l'Egypte, la fête est plus ouverte</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/973863/afrique-du-sud-le-fils-de-lex-president-zuma-relaxe-dans-une-affaire-daccident-mortel">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190712/rss_1562926571_437bf89210e646f1006e3854822d14acc789c483_0.jpg" class="lazy" /></figure>			<h1>Afrique du Sud: le fils de l'ex-président Zuma relaxé dans une affaire d'accident mortel</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/973860/centrafrique-quatre-morts-dans-des-affrontements-au-quartier-pk5-de-bangui">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190712/rss_1562926570_f2efd6a5f51dea8c449747458afab0dd20365997_0.jpg" class="lazy" /></figure>			<h1>Centrafrique: quatre morts dans des affrontements au quartier PK5 de Bangui</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/973857/soudan-du-sud-machar-se-dit-pret-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190712/rss_1562926570_0262499d6c12133b1767d1dfbd8541fc02897be9_0.jpg" class="lazy" /></figure>			<h1>Soudan du Sud: Machar se dit prêt </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/973854/au-soudan-le-lourd-prix-de-la-revolution-pour-les-familles-en-deuil">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190712/rss_1562926569_335468422d99dd7b4d9d1a0fb2e8e76ae8c66f06_0.jpg" class="lazy" /></figure>			<h1>Au Soudan, le lourd prix de la révolution pour les familles en deuil</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/973851/les-missiles-de-larmee-francaise-netaient-pas-entre-des-mains-libyennes-assure-paris">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190712/rss_1562926566_f9b54b60965333a621cc914198a0fc1669555de0_0.jpg" class="lazy" /></figure>			<h1>Les missiles de l'armée française n'étaient "pas entre des mains libyennes", assure Paris</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/973533/sans-barkhane-les-etats-du-sahel-seffondreraient-sur-eux-memes-general-lecointre">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190711/rss_1562840163_8ea13d63ecf5e8f37a073d559a76b0b32741a884_0.jpg" class="lazy" /></figure>		<h1>Sans Barkhane, les Etats du Sahel s'effondreraient "sur eux-mêmes" (général Lecointre)</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F974004%2Fau-mozambique-devaste-par-les-cyclones-guterres-plaide-pour-la-fin-des-energies-fossiles" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F974004%2Fau-mozambique-devaste-par-les-cyclones-guterres-plaide-pour-la-fin-des-energies-fossiles" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F974004%2Fau-mozambique-devaste-par-les-cyclones-guterres-plaide-pour-la-fin-des-energies-fossiles" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#026b6c646d7142716e6376676364706b7377672c616d6f" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#92fbfcf4fde1d2e1fef3e6f7bcf4e0" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#452c2b232a360536292431202423372c3430206b262a28" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#563f3830392516253a3722333730243f2723337835393b" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#0e676068617d4e7d626f7a6b6f687c677f7b6b206d6163" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
