
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Opérations de l&#039;armée française dans le Gourma malien et au Burkina | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/963123/operations-de-larmee-francaise-dans-le-gourma-malien-et-au-burkina" />
  <link rel="canonical" href="http://www.slateafrique.com/963123/operations-de-larmee-francaise-dans-le-gourma-malien-et-au-burkina" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Burkina, l'armée, Mali" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Opérations de l&#039;armée française dans le Gourma malien et au Burkina | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20190605/rss_1559767583_1646a479ec9c6ab64e0ce1420cbafdfd96966cb6_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/963123/operations-de-larmee-francaise-dans-le-gourma-malien-et-au-burkina" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?c" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?c" />
  <script type="text/javascript" src="/misc/jquery.js?c"></script>
<script type="text/javascript" src="/misc/drupal.js?c"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?c"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?c"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?c"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?c"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?c"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/961323/les-militaires-centrafricains-de-retour-au-carrefour-strategique-de-kaga-bandoro" alt="Les militaires centrafricains de retour au carrefour stratégique de Kaga Bandoro">
                            <figure><img src="/sites/default/files/imagecache/header/20190530/rss_1559205953_7af199b99e0c5fa979005fc9e4c076b89418c672_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Les militaires centrafricains de retour au carrefour stratégique de Kaga Bandoro</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/961374/union-africaine-entree-en-vigueur-de-la-zone-de-libre-echange-continentale" alt="Union africaine: entrée en vigueur de la Zone de libre-échange continentale">
                            <figure><img src="/sites/default/files/imagecache/header/20190530/rss_1559220356_595496d27f2da2614831b23beb43f3a04abd4eb0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Union africaine: entrée en vigueur de la Zone de libre-échange continentale</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/961431/maroc-un-des-assassins-presumes-de-touristes-scandinaves-reconnait-son-role" alt="Maroc: un des assassins présumés de touristes scandinaves reconnaît son rôle">
                            <figure><img src="/sites/default/files/imagecache/header/20190530/rss_1559234799_e1b978a701156cf8ad54c80978982be76be19492_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Maroc: un des assassins présumés de touristes scandinaves reconnaît son rôle</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/961671/algerie-les-manifestants-affluent-malgre-les-arrestations" alt="Algérie: les manifestants affluent malgré les arrestations">
                            <figure><img src="/sites/default/files/imagecache/header/20190531/rss_1559306765_67fc7014ce59f6314346013da261fb385f179f7b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Algérie: les manifestants affluent malgré les arrestations</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/962169/le-grand-lifting-de-fes-ville-imperiale-et-capitale-spirituelle-du-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20190602/rss_1559465155_8e83e8f66f5a8fea31e1f486037b55c1b8eb13e4_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le grand lifting de Fès, ville impériale et capitale spirituelle du Maroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/961524/scandinaves-tuees-au-maroc-le-suspect-principal-reconnait-son-role">
                                    <figure><img src="/sites/default/files/imagecache/header/20190530/rss_1559249157_e1b978a701156cf8ad54c80978982be76be19492_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Scandinaves tuées au Maroc: le suspect principal reconnaît son rôle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/961431/maroc-un-des-assassins-presumes-de-touristes-scandinaves-reconnait-son-role">
                                    <figure><img src="/sites/default/files/imagecache/header/20190530/rss_1559234799_e1b978a701156cf8ad54c80978982be76be19492_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: un des assassins présumés de touristes scandinaves reconnaît son rôle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/959880/le-maroc-cree-une-commission-pour-lutter-contre-la-traite-des-etres-dhumains">
                                    <figure><img src="/sites/default/files/imagecache/header/20190524/rss_1558730764_e0895dc228b7e015e63b939da0f568e8035c1495_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>le Maroc crée une Commission pour lutter contre la traite des êtres d'humains</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/958785/maroc-report-du-proces-du-viol-collectif-dune-adolescente">
                                    <figure><img src="/sites/default/files/imagecache/header/20190521/rss_1558442778_61a3fa03257c3ef52f36db2e804a104a7dc2074b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: report du procès du viol collectif d'une adolescente</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/962535/algerie-18-mois-requis-pour-faux-contre-lex-patron-des-patrons-ali-haddad">
                                    <figure><img src="/sites/default/files/imagecache/header/20190603/rss_1559594765_4dc22d0edd72a05117862ca155021729efdb49c4_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: 18 mois requis pour "faux" contre l'ex-patron des patrons Ali Haddad</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/962235/en-algerie-la-presidentielle-du-4-juillet-annulee">
                                    <figure><img src="/sites/default/files/imagecache/header/20190602/rss_1559493972_9aa1856146bc6f2f86ab602030eee7703e97ce58_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Algérie, la présidentielle du 4 juillet annulée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/961671/algerie-les-manifestants-affluent-malgre-les-arrestations">
                                    <figure><img src="/sites/default/files/imagecache/header/20190531/rss_1559306765_67fc7014ce59f6314346013da261fb385f179f7b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: les manifestants affluent malgré les arrestations</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/961161/algerie-le-chef-detat-major-denonce-ceux-qui-font-perdurer-la-crise">
                                    <figure><img src="/sites/default/files/imagecache/header/20190529/rss_1559148369_28efcf37fbef4f1cc37f1ccb4e1d451d19ca7bbd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le chef d'état-major dénonce ceux qui font "perdurer la crise"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/960972/algerie-larmee-appelle-au-dialogue-et-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190528/rss_1559076349_25636582a18037942e712c4f696c12bd449530a4_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: l'armée appelle au "dialogue" et </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/962391/tunisie-le-parti-ennahdha-dans-un-numero-dequilibriste-en-vue-des-elections">
                                    <figure><img src="/sites/default/files/imagecache/header/20190603/rss_1559565968_aa0dcad7ac7ffef0ecad2d57385c93e6da6c2d60_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le parti Ennahdha dans un numéro d'équilibriste en vue des élections</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/962238/tunisie-le-premier-ministre-devient-chef-de-parti">
                                    <figure><img src="/sites/default/files/imagecache/header/20190602/rss_1559493973_f8e8beca7767a4571a8afc1992555e717587797a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le Premier ministre devient chef de parti</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/960801/tunisie-un-magnat-des-medias-candidat-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190528/rss_1559047558_92392a82d1cd9e95b5bfcaa6775f07fc2cefd275_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: un magnat des médias candidat </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/959607/en-tunisie-le-pelerinage-juif-de-la-ghriba-retrouve-des-couleurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20190523/rss_1558644369_ffa3e9a8283b349810f8c9fbe9e8f62712dba852_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, le pèlerinage juif de la Ghriba a retrouvé des couleurs</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/959292/tunisie-vip-et-forte-affluence-au-debut-du-pelerinage-juif-de-la-ghriba">
                                    <figure><img src="/sites/default/files/imagecache/header/20190522/rss_1558557967_0b4c9054ca4014f1364b31e98dbb50ed4cc12bf4_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: VIP et forte affluence au début du pèlerinage juif de la Ghriba</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/963126/senegal-macky-sall-denonce-une-destabilisation-apres-les-accusations-contre-son-frere">
                                    <figure><img src="/sites/default/files/imagecache/header/20190605/rss_1559767584_e08936df93293179740bb7ad4a9c034f88467d9e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: Macky Sall dénonce une "déstabilisation" après les accusations contre son frère</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/962163/encore-loin-du-zero-dechet-les-senegalais-menent-la-lutte-contre-les-ordures">
                                    <figure><img src="/sites/default/files/imagecache/header/20190602/rss_1559465152_81dd6bec609843f96f53f5cb693f095d04908db0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Encore loin du "zéro déchet", les Sénégalais mènent la lutte contre les ordures</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/960873/senegal-le-president-sall-ouvre-un-dialogue-boycotte-par-une-partie-de-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20190528/rss_1559062015_a28e7fd762020ce68af109022acaa188612111e7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le président Sall ouvre un dialogue boycotté par une partie de l'opposition</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/955143/senegal-deces-dun-chef-religieux-au-lendemain-de-sa-condamnation-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190507/rss_1557261955_4024a4d6eb6f8762b7d43c919a054e86fc9853bd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: décès d'un chef religieux au lendemain de sa condamnation </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/954399/senegal-le-parlement-adopte-la-reforme-constitutionnelle">
                                    <figure><img src="/sites/default/files/imagecache/header/20190504/rss_1557002767_449bb1c0a88a4de85976c1f700810421429457ef_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le Parlement adopte la réforme constitutionnelle</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/963039/cameroun-anglophone-la-crise-la-plus-negligee-au-monde">
                                    <figure><img src="/sites/default/files/imagecache/header/20190605/rss_1559753225_a6c3a470bb54af34429753c41fb16160ac1ed18e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun anglophone: la crise "la plus négligée au monde"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/960435/huile-de-palme-au-cameroun-bollore-assigne-en-justice-par-des-ong-et-syndicats">
                                    <figure><img src="/sites/default/files/imagecache/header/20190527/rss_1558946760_c5a232825120c1da14e2af188a1fb0d64f1e76e5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Huile de palme au Cameroun: Bolloré assigné en justice par des ONG et syndicats</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/959706/cameroun-terreur-dans-les-zones-anglophones">
                                    <figure><img src="/sites/default/files/imagecache/header/20190524/rss_1558701965_723b368d7c751a5478b9988b383025d8ff1668b3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: "terreur" dans les zones anglophones</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/958551/le-cameroun-celebre-sa-fete-nationale-dans-la-division">
                                    <figure><img src="/sites/default/files/imagecache/header/20190520/rss_1558370810_7d937051be7cf9bf3c0ca2963c3f8f3dbb6f1607_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Cameroun célèbre sa fête nationale dans la division</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/958488/cameroun-opposition-et-separatistes-boycottent-la-fete-nationale">
                                    <figure><img src="/sites/default/files/imagecache/header/20190520/rss_1558356379_7d937051be7cf9bf3c0ca2963c3f8f3dbb6f1607_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: opposition et séparatistes boycottent la fête nationale</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/956076/retour-en-france-des-ex-otages-francais-liberes-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557578775_d103fc132283c5d3d1fe32200aa9ab4341918d10_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour en France des ex-otages français libérés dans le nord du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956046/retour-au-pays-des-ex-otages-francais-liberes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557564375_333bb4a22f6030789a18e4abdf0ba5ff8fe8bd6c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour au pays des ex-otages français libérés au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/941832/burkina-faso-5-soldats-tues-dans-deux-explosions-et-un-pretre-enleve">
                                    <figure><img src="/sites/default/files/imagecache/header/20190318/rss_1552927579_b96d6d3f0770627811d8b7c1fa290f84f7cb69da_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: 5 soldats tués dans deux explosions et un prêtre enlevé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/935754/les-attaques-jihadistes-augmentent-de-facon-exponentielle-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190222/rss_1550839564_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les attaques jihadistes augmentent de façon "exponentielle" au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930915/attaque-jihadiste-au-burkina-faso-avant-le-g5-sahel-14-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20190205/rss_1549341233_ed8534b06be803367249bd068142b9328ed26915_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque jihadiste au Burkina Faso avant le G5 Sahel: 14 morts</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/963123/operations-de-larmee-francaise-dans-le-gourma-malien-et-au-burkina">
                                    <figure><img src="/sites/default/files/imagecache/header/20190605/rss_1559767583_1646a479ec9c6ab64e0ce1420cbafdfd96966cb6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Opérations de l'armée française dans le Gourma malien et au Burkina</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/961815/somalie-lonu-reduit-dun-millier-dhommes-la-mission-militaire-africaine">
                                    <figure><img src="/sites/default/files/imagecache/header/20190531/rss_1559335566_ae5f25d24c9d672d7a3335351c8b54e4179ca5c1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: l'ONU réduit d'un millier d'hommes la mission militaire africaine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/961518/somalie-un-diplomate-americain-nomme-pour-succeder-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190530/rss_1559249155_2e0e179ea23ca413161db4e85b0b9bc7b58c5259_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: un diplomate américain nommé pour succéder </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/959400/somalie-une-ong-met-en-garde-contre-une-nouvelle-crise-humanitaire">
                                    <figure><img src="/sites/default/files/imagecache/header/20190523/rss_1558601186_78fb83060e3b436d44da1be5b807675acc120101_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: une ONG met en garde contre une nouvelle "crise humanitaire"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/959406/mali-protestation-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190523/rss_1558601186_ad6abdbba07f157a9bfcfa97d7cad5681182900f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: protestation </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/961245/violences-post-electorales-au-benin-une-soixantaine-de-manifestants-renvoyes-en-detention">
                                    <figure><img src="/sites/default/files/imagecache/header/20190529/rss_1559162767_aaa692f89cd753a201891da4505452247043f104_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Violences post-électorales au Bénin: une soixantaine de manifestants renvoyés en détention</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/957549/benin-policiers-et-militaires-deployes-pour-linstallation-des-nouveaux-deputes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190516/rss_1558039562_e8bcfe332a3243dfcdbe02d9446e17c828538feb_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: policiers et militaires déployés pour l'installation des nouveaux députés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956697/le-benin-pleure-la-mort-du-guide-fiacre-gbedji-une-perte-enorme-pour-le-pays">
                                    <figure><img src="/sites/default/files/imagecache/header/20190513/rss_1557780363_71eb4b49e785a69fe69bc04f25a2c55b7fea6c34_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin pleure la mort du guide Fiacre Gbédji, "une perte énorme pour le pays"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956412/sur-twitter-les-hommages-au-guide-beninois-assassine-des-deux-francais-se-multiplient">
                                    <figure><img src="/sites/default/files/imagecache/header/20190512/rss_1557693959_5896ac987fd36e4d7e312884482365c790733ee0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sur Twitter, les hommages au guide béninois assassiné des deux Français se multiplient</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/954651/benin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise">
                                    <figure><img src="/sites/default/files/imagecache/header/20190506/rss_1557103558_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le corps du guide des touristes français identifié, la "thèse de l'enlèvement se précise"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/955488/togo-vote-dune-reforme-permettant-au-president-de-se-representer-en-2020-et-2025">
                                    <figure><img src="/sites/default/files/imagecache/header/20190509/rss_1557391709_a21b10b580884d244c8b0f3bc772558a916f5d64_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: vote d'une réforme permettant au président de se représenter en 2020 et 2025</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/952236/togo-gnassingbe-felicite-les-forces-de-securite-pour-avoir-demantele-des-cellules-terroristes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190427/rss_1556325967_96300860e4a6cb69439928c33198817c334d6077_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: Gnassingbé félicite les forces de sécurité pour avoir démantelé des cellules terroristes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/943614/togo-la-coalition-de-lopposition-seffrite-minee-par-des-querelles-internes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190325/rss_1553503559_00ac154427148b9b8548c5dccb36d2391b753844_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo : la coalition de l'opposition s'effrite, minée par des querelles internes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/927768/togo-selom-klassou-reconduit-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190125/rss_1548418565_908afa74ab5c87512d629e78b7ae79a0371e655e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: Sélom Klassou reconduit </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/922116/togo-demission-du-premier-ministre-et-du-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20190105/rss_1546645554_908afa74ab5c87512d629e78b7ae79a0371e655e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: démission du Premier ministre et du gouvernement</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/961170/madagascar-et-la-france-vont-negocier-un-accord-sur-les-iles-eparses-pour-2020">
                                    <figure><img src="/sites/default/files/imagecache/header/20190529/rss_1559148370_79956fd19f0737ff8531033b9f79871af676122b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar et la France vont négocier un accord sur les îles Eparses pour 2020</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/960804/madagascar-tres-faible-participation-aux-legislatives">
                                    <figure><img src="/sites/default/files/imagecache/header/20190528/rss_1559047558_03f4f26f224c6481dea7df0550330c3ab2f6a482_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: très faible participation aux législatives</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/959970/madagascar-des-elections-legislatives-aux-allures-de-revanche">
                                    <figure><img src="/sites/default/files/imagecache/header/20190525/rss_1558773959_cde0f91107346e457519c31e2496f7b040d6d1ec_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, des élections législatives aux allures de revanche</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/952950/madagascar-la-banque-mondiale-va-debloquer-392-millions-de-dollars">
                                    <figure><img src="/sites/default/files/imagecache/header/20190429/rss_1556570763_b9987e700c721ed00941e23c3c96b331ec2edfc6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: la Banque mondiale va débloquer 392 millions de dollars</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/951942/madagascar-le-referendum-reporte-pour-cause-davis-defavorable-de-la-justice">
                                    <figure><img src="/sites/default/files/imagecache/header/20190426/rss_1556239564_d07f3b6bff90665f2f8ec44d271da0e0f55396fd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: le référendum reporté pour cause d'avis défavorable de la justice</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/957423/controverse-sur-mitterrand-et-le-genocide-au-rwanda-25-apres-toujours-un-deni">
                                    <figure><img src="/sites/default/files/imagecache/header/20190516/rss_1558025157_535971e4e160d5519b2bcd9da83ce643899c1e29_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Controverse sur Mitterrand et le génocide au Rwanda: 25 après, toujours "un déni"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/957147/raphael-glucksmann-au-coeur-dune-polemique-pour-ses-propos-sur-le-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20190515/rss_1557938801_0033af85fbaf0a8b758c0d6558f8bf8cde3ede5e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Raphaël Glucksmann au coeur d'une polémique pour ses propos sur le Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/947358/attentat-declencheur-du-genocide-au-rwanda-des-parties-civiles-veulent-relancer-lenquete">
                                    <figure><img src="/sites/default/files/imagecache/header/20190409/rss_1554813968_4d77c0c483840155983c8e50406935f4809299e5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Attentat déclencheur du génocide au Rwanda: des parties civiles veulent relancer l'enquête</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/946899/rwanda-la-france-instaure-une-journee-de-commemoration-une-avancee-insuffisante-selon-les-ass">
                                    <figure><img src="/sites/default/files/imagecache/header/20190407/rss_1554669959_9df87d2044fab3ba5c13bbffa9f15f09cae4f821_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: la France instaure une journée de commémoration, une "avancée" insuffisante selon les associations</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/946767/genocide-au-rwanda-macron-veut-faire-du-7-avril-une-journee-de-commemoration">
                                    <figure><img src="/sites/default/files/imagecache/header/20190407/rss_1554641165_9df87d2044fab3ba5c13bbffa9f15f09cae4f821_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: Macron veut faire du 7 avril une "journée de commémoration"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/962970/gabon-produire-du-vin-sur-lequateur-le-projet-fou-domar-bongo">
                                    <figure><img src="/sites/default/files/imagecache/header/20190605/rss_1559738768_1145485535dcb9d44bf56183fddd9a3ca2fc0aac_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: produire du vin sur l'équateur, le projet fou d'Omar Bongo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/959097/gabon-le-kevazingogate-fait-ses-premieres-victimes-au-sommet-de-letat">
                                    <figure><img src="/sites/default/files/imagecache/header/20190522/rss_1558529180_78a30616381e271b4365476d5239a063685e2646_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: le "Kévazingogate" fait ses premières victimes au sommet de l'Etat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/958995/gabon-le-vice-president-et-le-ministre-des-forets-limoges">
                                    <figure><img src="/sites/default/files/imagecache/header/20190522/rss_1558485969_78a30616381e271b4365476d5239a063685e2646_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: le vice-président et le ministre des Forêts limogés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956691/vols-de-conteneurs-de-bois-precieux-la-presidence-gabonaise-exige-des-peines-exemplaires">
                                    <figure><img src="/sites/default/files/imagecache/header/20190513/rss_1557780361_2101f616f6109ac0a09df4d07dd68b5bf61a9202_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Vols de conteneurs de bois précieux: la présidence gabonaise exige des "peines exemplaires"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/952959/gabon-apres-un-mois-dabsence-mediatique-ali-bongo-recoit-le-premier-ministre-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190429/rss_1556570765_2101f616f6109ac0a09df4d07dd68b5bf61a9202_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: après un mois d'absence médiatique, Ali Bongo reçoit le Premier ministre </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2019-06-05T22:46:23+02:00">05/06/2019 à 22:46</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190605/rss_1559767583_1646a479ec9c6ab64e0ce1420cbafdfd96966cb6_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190605/rss_1559767583_1646a479ec9c6ab64e0ce1420cbafdfd96966cb6_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Opérations de l&#039;armée française dans le Gourma malien et au Burkina</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Une dizaine de jihadistes ont &eacute;t&eacute; tu&eacute;s ou captur&eacute;s dans la r&eacute;gion du Gourma (centre-est du Mali), frontali&egrave;re du Burkina Faso, au cours d'une op&eacute;ration a&eacute;roterrestre men&eacute;e vendredi par les militaires fran&ccedil;ais de la force Barkhane, a annonc&eacute; mercredi l'&eacute;tat-major.</p><p>L'arm&eacute;e fran&ccedil;aise a parall&egrave;lement men&eacute; du 20 mai au 3 juin "une op&eacute;ration d'ampleur" avec l'arm&eacute;e burkinab&egrave; dans le nord du Burkina Faso, &agrave; la fronti&egrave;re avec le Gourma malien, selon la m&ecirc;me source.</p><p>Le 31 mai, apr&egrave;s avoir observ&eacute; "un mouvement suspect d'une quinzaine d'individus au nord de Ndaki, dans le Gourma", r&eacute;gion-sanctuaire de plusieurs groupes arm&eacute;s, l'arm&eacute;e fran&ccedil;aise a lanc&eacute; une op&eacute;ration "rassemblant la composante a&eacute;rienne, les groupes commandos et le groupement tactique a&eacute;rocombat de la force Barkhane", d&eacute;taille l'&eacute;tat-major dans un communiqu&eacute; publi&eacute; en ligne.</p><p>Apr&egrave;s une frappe a&eacute;rienne conduite par des Mirage 2000, des commandos ont &eacute;t&eacute; d&eacute;pos&eacute;s par h&eacute;licopt&egrave;re.&nbsp;</p><p>"Une dizaine de terroristes a &eacute;t&eacute; mise hors de combat", et "une quantit&eacute; importante de ressources a &eacute;t&eacute; saisie, dont plusieurs motos et de l'armement individuel", d&eacute;taille l'&eacute;tat-major.</p><p>Parmi les groupes actifs dans la zone de Ndaki figurent l'Etat islamique au grand Sahara (EIGS) et Ansaroul Islam, accus&eacute; de semer la terreur dans le nord du Burkina Faso.</p><p>En parall&egrave;le, 450 militaires de la force fran&ccedil;aise Barkhane ont men&eacute; fin mai, pendant pr&egrave;s de deux semaines, une op&eacute;ration conjointe "majeure" avec les militaires burkinab&egrave; dans le nord du Burkina, selon un communiqu&eacute; distinct de l'&eacute;tat-major fran&ccedil;ais.&nbsp;</p><p>D'apr&egrave;s ce communiqu&eacute;, cet engagement commun &eacute;tait "une premi&egrave;re depuis la signature de l'accord de d&eacute;cembre 2018" conclu entre Paris et Ouagadougou, pr&eacute;voyant des interventions militaires fran&ccedil;aises au Burkina en soutien des efforts de lutte antiterroriste du gouvernement.</p><p>Apr&egrave;s une s&eacute;rie d'op&eacute;rations militaires concentr&eacute;es pendant un an et demi dans le Liptako, dans le nord-est du Mali, la force fran&ccedil;aise Barkhane a r&eacute;cemment &eacute;tendu son champ d'action de l'autre c&ocirc;t&eacute; du fleuve Niger, dans la zone adjacente du Gourma, frontali&egrave;re du Burkina Faso.</p><p>Le nord du Burkina est en proie depuis 2015 &agrave; une spirale de violences dont les autorit&eacute;s semblent incapables d'enrayer la propagation.</p><p>Dans la nuit du 9 au 10 mai, les forces sp&eacute;ciales fran&ccedil;aises ont lib&eacute;r&eacute; quatre otages - deux Fran&ccedil;ais, une Am&eacute;ricaine et une Sud-cor&eacute;enne - dans le nord du Burkina Faso, lors d'une op&eacute;ration pendant laquelle deux militaires fran&ccedil;ais ont &eacute;t&eacute; tu&eacute;s.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/963126/senegal-macky-sall-denonce-une-destabilisation-apres-les-accusations-contre-son-frere" title="Sénégal: Macky Sall dénonce une &quot;déstabilisation&quot; après les accusations contre son frère">Sénégal: Macky Sall dénonce une &quot;déstabilisation&quot; après les accusations contre son frère</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/963123/operations-de-larmee-francaise-dans-le-gourma-malien-et-au-burkina" title="Opérations de l&#039;armée française dans le Gourma malien et au Burkina">Opérations de l&#039;armée française dans le Gourma malien et au Burkina</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/963048/soudan-les-principales-etapes-de-la-crise-depuis-lechec-des-pourparlers" title="Soudan: les principales étapes de la crise depuis l&#039;échec des pourparlers">Soudan: les principales étapes de la crise depuis l&#039;échec des pourparlers</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/963123/operations-de-larmee-francaise-dans-le-gourma-malien-et-au-burkina" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/17035" title="Burkina"><h3 class="purple">Burkina</h3></a><div class="tagged_article"><a href="/962856/le-burkina-se-rejouit-de-la-decision-francaise-dextrader-francois-compaore" title="Le Burkina se réjouit de la décision française d'extrader François Compaoré"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190605/rss_1559695587_21de76f832e8ff02d88e7404b9cc8fbc29a8a050_0.jpg" alt="Le Burkina se réjouit de la décision française d&#039;extrader François Compaoré" title="Le Burkina se réjouit de la décision française d&#039;extrader François Compaoré" style="border:0 none;"/><p class="titre_article purple">Le Burkina se réjouit de la décision française d'extrader François Compaoré</p></a></div><div class="tagged_article"><a href="/962628/burkina-l’assassinat-du-journaliste-norbert-zongo-toujours-dans-les-memoires" title="Burkina : l’assassinat du journaliste Norbert Zongo toujours dans les mémoires"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190604/rss_1559637989_9eb9ab2c75e507f4368e14dfdcccb517dc4cd5a4_0.jpg" alt="Burkina : l’assassinat du journaliste Norbert Zongo toujours dans les mémoires" title="Burkina : l’assassinat du journaliste Norbert Zongo toujours dans les mémoires" style="border:0 none;"/><p class="titre_article purple">Burkina : l’assassinat du journaliste Norbert Zongo toujours dans les mémoires</p></a></div><div class="tagged_article"><a href="/956871/hommage-national-aux-deux-militaires-tombes-en-heros-au-burkina" title="Hommage national aux deux militaires tombés "en héros" au Burkina"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190514/rss_1557852389_1bf41bf0d4637860b73bb495b84293205599be79_0.jpg" alt="Hommage national aux deux militaires tombés &quot;en héros&quot; au Burkina" title="Hommage national aux deux militaires tombés &quot;en héros&quot; au Burkina" style="border:0 none;"/><p class="titre_article purple">Hommage national aux deux militaires tombés "en héros" au Burkina</p></a></div><a href="/taxonomy/term/35520" title="l'armée"><h3 class="purple">l'armée</h3></a><div class="tagged_article"><a href="/962625/soudan-larmee-annule-ses-accords-avec-les-contestataires-appelle-" title="Soudan: l'armée annule ses accords avec les contestataires, appelle "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190604/rss_1559637987_4f845325f4fc756bcfd75244a1050c5205dd1287_0.jpg" alt="Soudan: l&#039;armée annule ses accords avec les contestataires, appelle " title="Soudan: l&#039;armée annule ses accords avec les contestataires, appelle " style="border:0 none;"/><p class="titre_article purple">Soudan: l'armée annule ses accords avec les contestataires, appelle </p></a></div><div class="tagged_article"><a href="/961803/des-centaines-de-soudanais-manifestent-en-soutien-" title="Des centaines de Soudanais manifestent en soutien "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190531/rss_1559335563_a1d058d7a5fb825786d96cdc066f96ee923a0c1e_0.jpg" alt="Des centaines de Soudanais manifestent en soutien " title="Des centaines de Soudanais manifestent en soutien " style="border:0 none;"/><p class="titre_article purple">Des centaines de Soudanais manifestent en soutien </p></a></div><div class="tagged_article"><a href="/961554/soudan-manifestations-devant-le-qg-de-larmee-" title="Soudan: manifestations devant le QG de l'armée "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190531/rss_1559263552_8eab60ca92893c77bc7a8bacfe4f633caee67c04_0.jpg" alt="Soudan: manifestations devant le QG de l&#039;armée " title="Soudan: manifestations devant le QG de l&#039;armée " style="border:0 none;"/><p class="titre_article purple">Soudan: manifestations devant le QG de l'armée </p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/963126/senegal-macky-sall-denonce-une-destabilisation-apres-les-accusations-contre-son-frere">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559767584_e08936df93293179740bb7ad4a9c034f88467d9e_0.jpg" class="lazy" /></figure>			<h1>Sénégal: Macky Sall dénonce une "déstabilisation" après les accusations contre son frère</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/963123/operations-de-larmee-francaise-dans-le-gourma-malien-et-au-burkina">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559767583_1646a479ec9c6ab64e0ce1420cbafdfd96966cb6_0.jpg" class="lazy" /></figure>			<h1>Opérations de l'armée française dans le Gourma malien et au Burkina</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/963048/soudan-les-principales-etapes-de-la-crise-depuis-lechec-des-pourparlers">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559753226_1b92f4380bd9660ce92ca7a1d5d5c00cf08cf0f9_0.jpg" class="lazy" /></figure>			<h1>Soudan: les principales étapes de la crise depuis l'échec des pourparlers</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/963045/le-groupe-etat-islamique-affirme-participer-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559753225_4a5be761328fef0f69daedeb2aed858f1f147ca5_0.jpg" class="lazy" /></figure>			<h1>Le groupe Etat islamique affirme participer </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/963042/cote-divoire-ble-goude-se-voit-un-destin-presidentiel">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559753225_8e4431a6be03f8e80c6cbba5f20620498992066d_0.jpg" class="lazy" /></figure>			<h1>Côte d'Ivoire: Blé Goudé se voit un destin présidentiel</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/963039/cameroun-anglophone-la-crise-la-plus-negligee-au-monde">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559753225_a6c3a470bb54af34429753c41fb16160ac1ed18e_0.jpg" class="lazy" /></figure>			<h1>Cameroun anglophone: la crise "la plus négligée au monde"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/963036/soudan-action-urgente-de-la-communaute-internationale-necessaire">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559753223_efb3eacda7d85a6e15205a47268b55a9e54df62b_0.jpg" class="lazy" /></figure>			<h1>Soudan: "action urgente" de la communauté internationale "nécessaire"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/962973/ouganda-5-morts-et-des-dizaines-de-disparus-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559738768_f62526f1b18ffa38d8bac534597aac0b9e928a8f_0.jpg" class="lazy" /></figure>			<h1>Ouganda: 5 morts et des dizaines de disparus </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/962970/gabon-produire-du-vin-sur-lequateur-le-projet-fou-domar-bongo">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559738768_1145485535dcb9d44bf56183fddd9a3ca2fc0aac_0.jpg" class="lazy" /></figure>			<h1>Gabon: produire du vin sur l'équateur, le projet fou d'Omar Bongo</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/962967/presidentielle-en-rdc-les-congolais-doutent-du-resultat-mais-soutiennent-le-vainqueur-tshisek">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559738767_7dd39813c5835ead8d6f9ecad93f66fb9aca9280_0.jpg" class="lazy" /></figure>			<h1>Présidentielle en RDC: les Congolais doutent du résultat mais soutiennent le vainqueur Tshisekedi (sondage)</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/962856/le-burkina-se-rejouit-de-la-decision-francaise-dextrader-francois-compaore">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190605/rss_1559695587_21de76f832e8ff02d88e7404b9cc8fbc29a8a050_0.jpg" class="lazy" /></figure>		<h1>Le Burkina se réjouit de la décision française d'extrader François Compaoré</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F963123%2Foperations-de-larmee-francaise-dans-le-gourma-malien-et-au-burkina" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F963123%2Foperations-de-larmee-francaise-dans-le-gourma-malien-et-au-burkina" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F963123%2Foperations-de-larmee-francaise-dans-le-gourma-malien-et-au-burkina" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#92fbfcf4fde1d2e1fef3e6f7f3f4e0fbe3e7f7bcf1fdff" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#9af3f4fcf5e9dae9f6fbeeffb4fce8" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#aec7c0c8c1ddeeddc2cfdacbcfc8dcc7dfdbcb80cdc1c3" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#9df4f3fbf2eeddeef1fce9f8fcfbeff4ece8f8b3fef2f0" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#3851565e574b784b54594c5d595e4a51494d5d165b5755" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
