<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Bénin: le corps du guide des touristes français identifié, la &quot;thèse de l&#039;enlèvement se précise&quot; | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/954651/benin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise" />
  <link rel="canonical" href="http://www.slateafrique.com/954651/benin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Bénin, corps, français, guide, touristes" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Bénin: le corps du guide des touristes français identifié, la &quot;thèse de l&#039;enlèvement se précise&quot; | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20190506/rss_1557103558_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/954651/benin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/952860/rdc-lile-didjwi-la-petite-perle-des-grands-lacs" alt="RDC: l'île d'Idjwi, la petite perle des Grands lacs">
                            <figure><img src="/sites/default/files/imagecache/header/20190429/rss_1556556385_3ee244370ec683d778cd5db5b24072244707366e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>RDC: l'île d'Idjwi, la petite perle des Grands lacs</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/952944/en-afrique-du-sud-paroles-de-born-free-qui-ont-choisi-labstention" alt="En Afrique du Sud, paroles de "born free" qui ont choisi l'abstention">
                            <figure><img src="/sites/default/files/imagecache/header/20190429/rss_1556570761_72b40e656bc5e77581fd0d1685534549e1f5dfef_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>En Afrique du Sud, paroles de "born free" qui ont choisi l'abstention</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/952947/algerie-offensive-judiciaire-contre-patrons-et-hauts-responsables" alt="Algérie: offensive judiciaire contre patrons et hauts responsables">
                            <figure><img src="/sites/default/files/imagecache/header/20190429/rss_1556570763_3cbfc68a649e057e5ac4fe0284325b24428a25a8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Algérie: offensive judiciaire contre patrons et hauts responsables</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/952950/madagascar-la-banque-mondiale-va-debloquer-392-millions-de-dollars" alt="Madagascar: la Banque mondiale va débloquer 392 millions de dollars">
                            <figure><img src="/sites/default/files/imagecache/header/20190429/rss_1556570763_b9987e700c721ed00941e23c3c96b331ec2edfc6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Madagascar: la Banque mondiale va débloquer 392 millions de dollars</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti" class="active">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/953577/scandinaves-tuees-au-maroc-24-accuses-devant-les-juges">
                                    <figure><img src="/sites/default/files/imagecache/header/20190502/rss_1556786784_4000040754cd20740f9dd7f485300c40ee60a2f7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Scandinaves tuées au Maroc: 24 accusés devant les juges</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/951939/maroc-un-accord-social-signe-les-salaires-bientot-augmentes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190426/rss_1556239561_1a8881053cb4f64c61fa91974938954b3e6a261d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: un "accord social" signé, les salaires bientôt augmentés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/951897/maroc-nouvelle-manifestation-des-enseignants-contractuels">
                                    <figure><img src="/sites/default/files/imagecache/header/20190425/rss_1556225168_bfa41ea4fc9394f66adee0d27308cf217ee45c7b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: nouvelle manifestation des enseignants "contractuels"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/948885/maroc-des-milliers-denseignants-contractuels-suspendent-leur-greve">
                                    <figure><img src="/sites/default/files/imagecache/header/20190414/rss_1555260375_158cbcea11d99405a567a3179f871f4139e6a9a1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: des milliers d'enseignants "contractuels" suspendent leur grève</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/948495/can-2019-legypte-epargnee-retrouvailles-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190413/rss_1555116365_d3d9c780c8339600565b34431b43375d0635c073_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019 : l'Egypte épargnée, retrouvailles </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/954615/algerie-le-frere-de-lex-president-et-deux-ex-patrons-du-renseignement-incarceres">
                                    <figure><img src="/sites/default/files/imagecache/header/20190505/rss_1557089162_45a7274a48443ab25c8b5627b928ff6f493db399_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le frère de l'ex-président et deux ex-patrons du renseignement incarcérés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/954396/algerie-le-puissant-frere-de-lex-president-arrete">
                                    <figure><img src="/sites/default/files/imagecache/header/20190504/rss_1557002765_45a7274a48443ab25c8b5627b928ff6f493db399_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le puissant frère de l'ex-président arrêté</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/954015/en-algerie-lescabeau-de-la-democratie-une-tribune-pour-liberer-la-parole">
                                    <figure><img src="/sites/default/files/imagecache/header/20190503/rss_1556901974_fe73814542428621d3d9ac4ed63d8a43de763a08_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Algérie, "l'escabeau de la démocratie" une tribune pour libérer la parole</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/953937/nouveau-vendredi-de-contestation-en-algerie-le-dernier-avant-le-ramadan">
                                    <figure><img src="/sites/default/files/imagecache/header/20190503/rss_1556887570_95339d732c46e8fe90dcc1ebc6e5d484907db392_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Nouveau vendredi de contestation en Algérie, le dernier avant le ramadan</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/953412/algerie-larmee-appelle-au-dialogue-avec-les-institutions-de-letat-pour-sortir-de-la-crise">
                                    <figure><img src="/sites/default/files/imagecache/header/20190501/rss_1556729161_60f256bc7349b908b0e8fc43e8a4d050fbdbeba9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: l'armée appelle au dialogue avec les institutions de l'Etat pour sortir de la crise</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/953637/tunisie-lancement-officiel-du-parti-tahya-tounes-2e-force-au-parlement">
                                    <figure><img src="/sites/default/files/imagecache/header/20190502/rss_1556801179_f8e8beca7767a4571a8afc1992555e717587797a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: lancement officiel du parti Tahya Tounes, 2e force au Parlement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/953370/imbroglio-autour-de-la-detention-dun-enqueteur-de-lonu-en-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20190501/rss_1556714760_3bd5642eb698267e612a460f1f674d690dbb48e6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Imbroglio autour de la détention d'un enquêteur de l'ONU en Tunisie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/951891/tunisie-des-defaillances-de-gestion-derriere-la-mort-de-14-bebes-dans-une-maternite">
                                    <figure><img src="/sites/default/files/imagecache/header/20190425/rss_1556225167_0754b9ea427fda1bd7270c28ef181d7bc92b5d6b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: des "défaillances" de gestion derrière la mort de 14 bébés dans une maternité</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/951792/tunisie-saisie-des-equipements-dune-importante-television-privee">
                                    <figure><img src="/sites/default/files/imagecache/header/20190425/rss_1556210794_f6b0064b1475ee260f85bff88ce6acb65738b15c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: saisie des équipements d'une importante télévision privée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/948828/tunisie-les-divisions-se-creusent-au-sein-du-parti-du-president">
                                    <figure><img src="/sites/default/files/imagecache/header/20190414/rss_1555245981_d9682ea49e3ef06a6f945ac01b12ec797bcae41d_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: les divisions se creusent au sein du parti du président</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/954399/senegal-le-parlement-adopte-la-reforme-constitutionnelle">
                                    <figure><img src="/sites/default/files/imagecache/header/20190504/rss_1557002767_449bb1c0a88a4de85976c1f700810421429457ef_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le Parlement adopte la réforme constitutionnelle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/954192/senegal-le-parlement-examine-la-suppression-du-poste-de-premier-ministre">
                                    <figure><img src="/sites/default/files/imagecache/header/20190504/rss_1556959580_449bb1c0a88a4de85976c1f700810421429457ef_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le Parlement examine la suppression du poste de Premier ministre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/953028/senegal-le-festival-de-jazz-de-saint-louis-menace-sur-une-ile-en-sursis">
                                    <figure><img src="/sites/default/files/imagecache/header/20190430/rss_1556613971_6184195d8b746946122fdcd12248739fa2236ab3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le festival de jazz de Saint-Louis menacé, sur une île en sursis</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/951150/senegal-proces-pour-meurtre-dun-marabout-et-19-de-ses-disciples">
                                    <figure><img src="/sites/default/files/imagecache/header/20190423/rss_1556023574_4024a4d6eb6f8762b7d43c919a054e86fc9853bd_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: procès pour meurtre d'un marabout et 19 de ses disciples</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/946950/senegal-un-nouveau-gouvernement-legerement-resserre-et-plus-feminin">
                                    <figure><img src="/sites/default/files/imagecache/header/20190408/rss_1554698798_c20f7dd7dca483e592b9a8fd5be055e0bb912e8f_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: un nouveau gouvernement légèrement resserré et plus féminin</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/952551/attaque-de-boko-haram-au-cameroun-au-moins-4-morts-et-4-blesses">
                                    <figure><img src="/sites/default/files/imagecache/header/20190428/rss_1556455574_02e28132704b98fbed2fa6310fcb96698bd9462c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque de Boko Haram au Cameroun: au moins 4 morts et 4 blessés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/952446/cameroun-liberation-de-lopposant-historique-ni-john-fru-ndi-enleve-en-zone-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20190427/rss_1556397967_643695d9e43d67a2ae913da5a4a8bcc0d1e6ebef_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: libération de l'opposant historique Ni John Fru Ndi enlevé en zone anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/951900/meurtre-dun-medecin-camerounais-anti-ebola-en-rdc-onze-arrestations">
                                    <figure><img src="/sites/default/files/imagecache/header/20190425/rss_1556225168_eb834da24cdab8b64439c314df42c759bd0ea931_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Meurtre d'un médecin camerounais anti-Ebola en RDC: onze arrestations</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/950199/cameroun-onze-civils-tues-dans-une-attaque-de-boko-haram">
                                    <figure><img src="/sites/default/files/imagecache/header/20190419/rss_1555677964_7d736a7fa6da12225c4e7daf78234fe31e11cf82_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: onze civils tués dans une attaque de Boko Haram</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/947676/cameroun-rejet-de-la-demande-de-liberation-de-lopposant-kamto">
                                    <figure><img src="/sites/default/files/imagecache/header/20190410/rss_1554900373_9c1d64ea6600351d411cb1360259c5f997fb99a3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: rejet de la demande de libération de l'opposant Kamto</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/941832/burkina-faso-5-soldats-tues-dans-deux-explosions-et-un-pretre-enleve">
                                    <figure><img src="/sites/default/files/imagecache/header/20190318/rss_1552927579_b96d6d3f0770627811d8b7c1fa290f84f7cb69da_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: 5 soldats tués dans deux explosions et un prêtre enlevé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/935754/les-attaques-jihadistes-augmentent-de-facon-exponentielle-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190222/rss_1550839564_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Les attaques jihadistes augmentent de façon "exponentielle" au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930915/attaque-jihadiste-au-burkina-faso-avant-le-g5-sahel-14-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20190205/rss_1549341233_ed8534b06be803367249bd068142b9328ed26915_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque jihadiste au Burkina Faso avant le G5 Sahel: 14 morts</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/925233/un-responsable-canadien-dune-societe-miniere-enleve-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190116/rss_1547669759_7159fdb390efa3d816a2dcfcf3a1bc679c134e80_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Un responsable canadien d'une société minière enlevé au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/913842/le-niger-decrete-letat-durgence-dans-le-sud-ouest-proche-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20181201/rss_1543660272_45e5707646b8509653c1202d7b631775aa4257fc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Niger décrète "l'état d'urgence" dans le sud-ouest, proche du Burkina Faso</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/954012/mali-18-civils-tues-dans-une-double-embuscade-dans-le-centre-du-pays">
                                    <figure><img src="/sites/default/files/imagecache/header/20190503/rss_1556901974_d2f1a82c1e3b4068660ecf20f7caaf2952ba6b15_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: 18 civils tués dans une double embuscade dans le centre du pays</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/952731/mali-la-mosquee-de-djenne-recrepie-et-alimentee-en-energie-solaire">
                                    <figure><img src="/sites/default/files/imagecache/header/20190429/rss_1556527585_d5d7af204c5abf2987b3077c67e3ef6cee3c4363_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali : la mosquée de Djenné recrépie et alimentée en énergie solaire</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/952581/mali-ma-mere-est-sacrifiee-car-ne-veut-pas-discuter-accuse-le-fils-de-lotage-sophie-petronin">
                                    <figure><img src="/sites/default/files/imagecache/header/20190428/rss_1556469980_aa836ba8d6b0619550474fd1d4fa54a181cf7920_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: "ma mère est sacrifiée car on ne veut pas discuter", accuse le fils de l'otage Sophie Pétronin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/952326/mali-l’armee-dement-avoir-execute-trois-touareg">
                                    <figure><img src="/sites/default/files/imagecache/header/20190427/rss_1556369196_d6a7d77153aa319047fbea70e35445bb61b36185_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: l’armée dément avoir exécuté trois touareg</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/950664/mali-au-moins-10-militaires-maliens-tues-dans-une-attaque-de-presumes-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190421/rss_1555850767_953b9811ab25410d64ff91e30affe26545e06d9c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: au moins 10 militaires maliens tués dans une attaque de présumés jihadistes</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/954651/benin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise">
                                    <figure><img src="/sites/default/files/imagecache/header/20190506/rss_1557103558_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le corps du guide des touristes français identifié, la "thèse de l'enlèvement se précise"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/954555/benin-la-these-de-lenlevement-se-precise-pour-les-deux-touristes-francais-et-leur-guide">
                                    <figure><img src="/sites/default/files/imagecache/header/20190505/rss_1557074800_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: la "thèse de l'enlèvement se précise" pour les deux touristes français et leur guide</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/954453/benin-un-corps-retrouve-dans-le-parc-national-ou-ont-disparu-deux-francais">
                                    <figure><img src="/sites/default/files/imagecache/header/20190505/rss_1557045967_d0ec17393987e2405466da098a354d372cced243_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: un corps retrouvé dans le parc national où ont disparu deux Français</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/954090/benin-deux-touristes-francais-disparus-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20190503/rss_1556916361_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: deux touristes français disparus dans le nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/953940/benin-retour-au-calme-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190503/rss_1556887571_34c67f686dd5a0ecd8cf631b1bcc1cdbf2ad387a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: retour au calme </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/952236/togo-gnassingbe-felicite-les-forces-de-securite-pour-avoir-demantele-des-cellules-terroristes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190427/rss_1556325967_96300860e4a6cb69439928c33198817c334d6077_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: Gnassingbé félicite les forces de sécurité pour avoir démantelé des cellules terroristes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/943614/togo-la-coalition-de-lopposition-seffrite-minee-par-des-querelles-internes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190325/rss_1553503559_00ac154427148b9b8548c5dccb36d2391b753844_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo : la coalition de l'opposition s'effrite, minée par des querelles internes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/927768/togo-selom-klassou-reconduit-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190125/rss_1548418565_908afa74ab5c87512d629e78b7ae79a0371e655e_0.jpg" alt="" title="" width="160" height="124" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: Sélom Klassou reconduit </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/922116/togo-demission-du-premier-ministre-et-du-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20190105/rss_1546645554_908afa74ab5c87512d629e78b7ae79a0371e655e_0.jpg" alt="" title="" width="160" height="124" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: démission du Premier ministre et du gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919800/togo-le-parti-au-pouvoir-obtient-une-majorite-au-parlement">
                                    <figure><img src="/sites/default/files/imagecache/header/20181224/rss_1545666353_5ae792870b8ccb38882fd206dadc84a757980696_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: le parti au pouvoir obtient une majorité au parlement</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/952950/madagascar-la-banque-mondiale-va-debloquer-392-millions-de-dollars">
                                    <figure><img src="/sites/default/files/imagecache/header/20190429/rss_1556570763_b9987e700c721ed00941e23c3c96b331ec2edfc6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: la Banque mondiale va débloquer 392 millions de dollars</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/951942/madagascar-le-referendum-reporte-pour-cause-davis-defavorable-de-la-justice">
                                    <figure><img src="/sites/default/files/imagecache/header/20190426/rss_1556239564_d07f3b6bff90665f2f8ec44d271da0e0f55396fd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: le référendum reporté pour cause d'avis défavorable de la justice</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/950787/madagascar-les-lemuriens-et-leur-foret-menaces-par-le-braconnage">
                                    <figure><img src="/sites/default/files/imagecache/header/20190422/rss_1555908407_4c300778bb1468836f410f7bc9bd45c57e4bb68f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, les lémuriens et leur forêt menacés par le braconnage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/944148/le-pape-au-mozambique-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190327/rss_1553705212_89e26f5b94e4b0b8581402e531eea65ffba2a195_0.jpg" alt="" title="" width="160" height="206" class="imagecache imagecache-header"/></figure>
                                    <h5>Le pape au Mozambique, </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/939822/madagascar-le-difficile-combat-contre-une-epidemie-de-rougeole-meurtriere">
                                    <figure><img src="/sites/default/files/imagecache/header/20190310/rss_1552207557_eaa8e27c3f122b6a58cb87554a5db159a014deb8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, le difficile combat contre une épidémie de rougeole meurtrière</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/947358/attentat-declencheur-du-genocide-au-rwanda-des-parties-civiles-veulent-relancer-lenquete">
                                    <figure><img src="/sites/default/files/imagecache/header/20190409/rss_1554813968_4d77c0c483840155983c8e50406935f4809299e5_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Attentat déclencheur du génocide au Rwanda: des parties civiles veulent relancer l'enquête</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/946899/rwanda-la-france-instaure-une-journee-de-commemoration-une-avancee-insuffisante-selon-les-ass">
                                    <figure><img src="/sites/default/files/imagecache/header/20190407/rss_1554669959_9df87d2044fab3ba5c13bbffa9f15f09cae4f821_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: la France instaure une journée de commémoration, une "avancée" insuffisante selon les associations</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/946767/genocide-au-rwanda-macron-veut-faire-du-7-avril-une-journee-de-commemoration">
                                    <figure><img src="/sites/default/files/imagecache/header/20190407/rss_1554641165_9df87d2044fab3ba5c13bbffa9f15f09cae4f821_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: Macron veut faire du 7 avril une "journée de commémoration"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/946719/le-rwanda-se-souvient-de-lindicible-25-ans-apres-le-genocide">
                                    <figure><img src="/sites/default/files/imagecache/header/20190407/rss_1554626757_c5cf8c1966d92864786bade133df6c169c44f640_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Rwanda se souvient de l'indicible, 25 ans après le génocide</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/946467/rwanda-kagame-louverture-politique-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190406/rss_1554540372_0ae190d3ccc58969c770d771f7452652941fd248_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: Kagame, l'ouverture politique </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/952959/gabon-apres-un-mois-dabsence-mediatique-ali-bongo-recoit-le-premier-ministre-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190429/rss_1556570765_2101f616f6109ac0a09df4d07dd68b5bf61a9202_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: après un mois d'absence médiatique, Ali Bongo reçoit le Premier ministre </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/951411/sante-du-president-bongo-au-gabon-six-mois-apres-son-avc-des-questions-subsistent">
                                    <figure><img src="/sites/default/files/imagecache/header/20190424/rss_1556109971_2101f616f6109ac0a09df4d07dd68b5bf61a9202_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Santé du président Bongo au Gabon: six mois après son AVC, des questions subsistent</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/948282/le-gabon-repousse-lage-maximum-pour-le-bac-professionnel-apres-des-manifestations">
                                    <figure><img src="/sites/default/files/imagecache/header/20190412/rss_1555073181_7e179e83f0ec0adc63f32683412e997474cdce66_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Gabon repousse l'âge maximum pour le bac professionnel après des manifestations</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/947991/gabon-suspension-des-cours-apres-trois-jours-de-manifestations-lyceennes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190411/rss_1554986782_43b3f4d46af747e2dc48658253218836029e4049_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: suspension des cours après trois jours de manifestations lycéennes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/947922/manifestations-de-lyceens-au-gabon-le-gouvernement-suspend-les-cours">
                                    <figure><img src="/sites/default/files/imagecache/header/20190411/rss_1554972378_7e179e83f0ec0adc63f32683412e997474cdce66_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Manifestations de lycéens au Gabon: le gouvernement suspend les cours</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2019-05-06T02:45:59+02:00">06/05/2019 à 2:45</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190506/rss_1557103558_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190506/rss_1557103558_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Bénin: le corps du guide des touristes français identifié, la &quot;thèse de l&#039;enlèvement se précise&quot;</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Le corps retrouv&eacute; dans un parc national du B&eacute;nin, o&ugrave; deux touristes fran&ccedil;ais ont disparu, est bien celui de leur guide, ont confirm&eacute; dimanche les gouvernements b&eacute;ninois et fran&ccedil;ais, renfor&ccedil;ant les craintes d'un enl&egrave;vement dans ce pays jusque-l&agrave; &eacute;pargn&eacute; par l'ins&eacute;curit&eacute; en Afrique de l'Ouest.</p><p>"Les r&eacute;sultats des examens effectu&eacute;s sur le corps sans vie retrouv&eacute; le samedi 4 mai dans le parc national de la Pendjari permettent d'affirmer que ce corps est celui du guide b&eacute;ninois des deux touristes fran&ccedil;ais dont la recherche se poursuit", &eacute;crit le minist&egrave;re b&eacute;ninois de l'Int&eacute;rieur dans un communiqu&eacute;.&nbsp;</p><p>Les recherches "ont conduit &agrave; la d&eacute;couverte du corps du guide b&eacute;ninois" et "se poursuivent activement afin de retrouver nos deux compatriotes", rench&eacute;rit le minist&egrave;re fran&ccedil;ais des Affaires &eacute;trang&egrave;res dans un communiqu&eacute; distinct.</p><p>Selon une source gouvernementale b&eacute;ninoise interrog&eacute;e par l'AFP, une grande incertitude r&egrave;gne toujours quant au sort des deux touristes fran&ccedil;ais disparus depuis mercredi, "deux enseignants venus passer une dizaine de jours en vacances au B&eacute;nin".</p><p>L'homme retrouv&eacute; mort "&eacute;tait un guide professionnel bien connu au B&eacute;nin. Hier matin (samedi) lorsque les gens du parc l'ont d&eacute;couvert, ils l'ont reconnu malgr&eacute; l'&eacute;tat tr&egrave;s ab&icirc;m&eacute; du corps. Un m&eacute;decin l&eacute;giste qui l'a ensuite examin&eacute; a estim&eacute; que c'&eacute;tait lui &agrave; 99%", a poursuivi cette source.</p><p>Le pantalon retrouv&eacute; sur le cadavre a &eacute;t&eacute; pr&eacute;sent&eacute; &agrave; sa famille, qui a confirm&eacute; qu'il s'agissait bien de celui du guide b&eacute;ninois Fiacre Gb&eacute;dji.</p><p>"La th&egrave;se d'un enl&egrave;vement se pr&eacute;cise" pour les deux touristes fran&ccedil;ais, dont le v&eacute;hicule a &eacute;t&eacute; retrouv&eacute; dans l'est du Burkina Faso, a confi&eacute; &agrave; l'AFP une source s&eacute;curitaire de la r&eacute;gion.&nbsp;"Un Toyota 4 Runner qui transportait les deux touristes fran&ccedil;ais et leur guide a &eacute;t&eacute; retrouv&eacute; sans les occupants", a-t-elle d&eacute;taill&eacute;.</p><p>Les deux touristes "ont peut-&ecirc;tre d&eacute;j&agrave; pass&eacute; la fronti&egrave;re avec le Mali", base arri&egrave;re de nombreux groupes jihadistes, a affirm&eacute; cette source proche du gouvernement b&eacute;ninois.</p><p>Ils ont disparu mercredi soir et "sont probablement d&eacute;j&agrave; tr&egrave;s loin", selon une source s&eacute;curitaire &agrave; Cotonou.</p><p>Les deux enseignants avaient visit&eacute; plusieurs sites dans le sud du pays, dont Abomey et Ouidah, et devaient s'envoler dimanche soir pour Paris.</p><p></p><p>- D&eacute;gradation s&eacute;curitaire -</p><p></p><p>La Pendjari, avec ses 4.700 km2, est l'un des trois parcs de l'ensemble WAP (W, Arly et Pendjari) qui s'&eacute;tend sur le B&eacute;nin, le Burkina Faso et le Niger, et l'un des derniers sanctuaires de la vie sauvage en Afrique de l'Ouest.</p><p>Il fait partie des grands projets de r&eacute;habilitation engag&eacute;s par le B&eacute;nin pour son d&eacute;veloppement &eacute;conomique depuis l'arriv&eacute;e au pouvoir du pr&eacute;sident Patrice Talon, en avril 2016.&nbsp;</p><p>Les investisseurs se sont engag&eacute;s &agrave; investir 26 millions de dollars (dont 6 millions par le gouvernement b&eacute;ninois) en dix ans pour faire revivre ce parc, ab&icirc;m&eacute; par des d&eacute;cennies de n&eacute;gligence.&nbsp;</p><p>Mais sa situation g&eacute;ographique, limitrophe avec le Burkina Faso, &eacute;tait une menace constante, d&eacute;sormais r&eacute;elle: le pays voisin est confront&eacute; &agrave; une d&eacute;gradation de la situation s&eacute;curitaire sur son sol depuis 3 ans, avec une acc&eacute;l&eacute;ration alarmante ces derniers mois.</p><p>Le B&eacute;nin &eacute;tait consid&eacute;r&eacute; comme un &icirc;lot de stabilit&eacute; en Afrique de l'Ouest, une r&eacute;gion o&ugrave; op&egrave;rent de nombreux groupes jihadistes li&eacute;s &agrave; Al-Qa&iuml;da et &agrave; l'organisation Etat islamique (EI). Mais les parcs sont des zones tr&egrave;s difficiles &agrave; surveiller, malgr&eacute; un renforcement des &eacute;quipes de surveillance, entra&icirc;n&eacute;es militairement depuis que African Park a repris la gestion de la Pendjari.&nbsp;</p><p>"Il vous arrive de rencontrer des gens &agrave; pied dans le parc, mais vous ne savez pas o&ugrave; ils vont ni d'o&ugrave; ils viennent", explique &agrave; l'AFP Robert Ok&eacute;, un guide du parc.&nbsp;</p><p></p><p>- Multiplication des fronts -</p><p></p><p>"J'ai un groupe de touristes qui venait le 15 mai", se d&eacute;sole le guide. "Ils ont d&ucirc; annuler. Ils venaient pour six jours dans le parc".&nbsp;</p><p>L'exploitation du parc est l'une des seules sources de revenus dans cette r&eacute;gion recul&eacute;e du B&eacute;nin, &agrave; plus de 10 heures de route de la capitale &eacute;conomique, Cotonou.&nbsp;</p><p>La zone avait r&eacute;cemment &eacute;t&eacute; plac&eacute;e comme "formellement d&eacute;conseill&eacute;e" par le Quai d'Orsay, "compte tenu de la pr&eacute;sence de groupes arm&eacute;s terroristes et du risque d'enl&egrave;vement".</p><p>Selon des experts et des sources s&eacute;curitaires, le nord des pays c&ocirc;tiers de l'Afrique de l'Ouest, comme le Togo et le B&eacute;nin, est devenu vuln&eacute;rable ces derniers mois face &agrave; la strat&eacute;gie d'expansion et de multiplication des fronts adopt&eacute;e par les groupes arm&eacute;s.</p><p>Dans le parc du W, &agrave; cheval sur le B&eacute;nin, le Niger et le Burkina, "des combattants originaires du Mali auraient men&eacute; d&egrave;s 2014-2015 une reconnaissance" jusqu'au B&eacute;nin, selon un rapport publi&eacute; en mars par l'institut de recherche Thomas More.</p><p>Au Burkina, 90% des attaques ne sont pas revendiqu&eacute;es. Elles ont &eacute;t&eacute; pour la plupart attribu&eacute;es &agrave; Ansaroul Islam, au Groupe de soutien &agrave; l'islam et aux musulmans (GSIM) ou &agrave; l'Etat islamique dans le grand Sahara (EIGS), mais une dizaine d'autres groupes, "plus petits et sans doute moins structur&eacute;s" sont &eacute;galement actifs, selon International Crisis Group (ICG).</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/954654/libye-haftar-appelle-" title="Libye: Haftar appelle">Libye: Haftar appelle</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/954651/benin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise" title="Bénin: le corps du guide des touristes français identifié, la &quot;thèse de l&#039;enlèvement se précise&quot;">Bénin: le corps du guide des touristes français identifié, la &quot;thèse de l&#039;enlèvement se précise&quot;</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/954615/algerie-le-frere-de-lex-president-et-deux-ex-patrons-du-renseignement-incarceres" title="Algérie: le frère de l&#039;ex-président et deux ex-patrons du renseignement incarcérés">Algérie: le frère de l&#039;ex-président et deux ex-patrons du renseignement incarcérés</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/954651/benin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/37159" title="corps"><h3 class="purple">corps</h3></a><div class="tagged_article"><a href="/954453/benin-un-corps-retrouve-dans-le-parc-national-ou-ont-disparu-deux-francais" title="Bénin: un corps retrouvé dans le parc national où ont disparu deux Français"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190505/rss_1557045967_d0ec17393987e2405466da098a354d372cced243_0.jpg" alt="Bénin: un corps retrouvé dans le parc national où ont disparu deux Français" title="Bénin: un corps retrouvé dans le parc national où ont disparu deux Français" style="border:0 none;"/><p class="titre_article purple">Bénin: un corps retrouvé dans le parc national où ont disparu deux Français</p></a></div><div class="tagged_article"><a href="/935586/semenya-la-ministre-sud-africaine-des-sports-accuse-liaaf-datteintes-aux-corps-des-femmes" title="Semenya: la ministre sud-africaine des Sports accuse l'IAAF d'"atteintes aux corps des femmes""><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190221/rss_1550781959_581d6c1cccca37f4972c46cb3d12e0d714854fb7_0.jpg" alt="Semenya: la ministre sud-africaine des Sports accuse l&#039;IAAF d&#039;&quot;atteintes aux corps des femmes&quot;" title="Semenya: la ministre sud-africaine des Sports accuse l&#039;IAAF d&#039;&quot;atteintes aux corps des femmes&quot;" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Semenya: la ministre sud-africaine des Sports accuse l'IAAF d'"atteintes aux corps des femmes"</p></a></div><div class="tagged_article"><a href="/925371/le-corps-dun-homme-blanc-tue-par-balles-retrouve-au-burkina" title="Le corps d'un "homme blanc" tué par balles retrouvé au Burkina"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190117/rss_1547727366_b96d6d3f0770627811d8b7c1fa290f84f7cb69da_0.jpg" alt="Le corps d&#039;un &quot;homme blanc&quot; tué par balles retrouvé au Burkina" title="Le corps d&#039;un &quot;homme blanc&quot; tué par balles retrouvé au Burkina" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Le corps d'un "homme blanc" tué par balles retrouvé au Burkina</p></a></div><a href="/taxonomy/term/2609" title="français"><h3 class="purple">français</h3></a><div class="tagged_article"><a href="/954555/benin-la-these-de-lenlevement-se-precise-pour-les-deux-touristes-francais-et-leur-guide" title="Bénin: la "thèse de l'enlèvement se précise" pour les deux touristes français et leur guide"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190505/rss_1557074800_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" alt="Bénin: la &quot;thèse de l&#039;enlèvement se précise&quot; pour les deux touristes français et leur guide" title="Bénin: la &quot;thèse de l&#039;enlèvement se précise&quot; pour les deux touristes français et leur guide" style="border:0 none;"/><p class="titre_article purple">Bénin: la "thèse de l'enlèvement se précise" pour les deux touristes français et leur guide</p></a></div><div class="tagged_article"><a href="/954090/benin-deux-touristes-francais-disparus-dans-le-nord" title="Bénin: deux touristes français disparus dans le nord"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190503/rss_1556916361_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" alt="Bénin: deux touristes français disparus dans le nord" title="Bénin: deux touristes français disparus dans le nord" style="border:0 none;"/><p class="titre_article purple">Bénin: deux touristes français disparus dans le nord</p></a></div><div class="tagged_article"><a href="/954009/une-place-inauguree-" title="Une place inaugurée "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190503/rss_1556901973_d1323a364f168c9cfc549ac928341934339215d6_0.jpg" alt="Une place inaugurée " title="Une place inaugurée " style="border:0 none;"/><p class="titre_article purple">Une place inaugurée </p></a></div><a href="/taxonomy/term/6787" title="guide"><h3 class="purple">guide</h3></a><div class="tagged_article"><a href="/584641/afrique-du-sud-le-guide-de-la-jeune-americaine-tuee-par-un-lion-se-defend" title="Afrique du sud: le guide de la jeune Américaine tuée par un lion se défend"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20150604/rss_1433412005_c53d6eb2623ad5c804d8c622bdbae9c318007bbf_0.jpg" alt="Afrique du sud: le guide de la jeune Américaine tuée par un lion se défend" title="Afrique du sud: le guide de la jeune Américaine tuée par un lion se défend" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Afrique du sud: le guide de la jeune Américaine tuée par un lion se défend</p></a></div><div class="tagged_article"><a href="/565423/tunisie-hamadi-guide-au-musee-du-bardo-sauveur-de-30-touristes" title="Tunisie: Hamadi, guide au musée du Bardo, sauveur de 30 touristes"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20150319/rss_1426795208_053af4aff6a06677f97f8163b63fe565d225a1d5_0.jpg" alt="Tunisie: Hamadi, guide au musée du Bardo, sauveur de 30 touristes" title="Tunisie: Hamadi, guide au musée du Bardo, sauveur de 30 touristes" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Tunisie: Hamadi, guide au musée du Bardo, sauveur de 30 touristes</p></a></div><div class="tagged_article"><a href="/514825/egypte-nouvelle-peine-de-prison-?-vie-pour-le-guide-des-freres-musulmans" title="Egypte: nouvelle peine de prison "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20140915/rss_1410808505_dbc27dfeea5bf4cd6752c52e80c8e5375071ad30_0.jpg" alt="Egypte: nouvelle peine de prison " title="Egypte: nouvelle peine de prison " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Egypte: nouvelle peine de prison </p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/954654/libye-haftar-appelle-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190506/rss_1557103561_447ab1b9c6a10141ed0d4ee36de88ed167194e3e_0.jpg" class="lazy" /></figure>			<h1>Libye: Haftar appelle </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/954651/benin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190506/rss_1557103558_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" class="lazy" /></figure>			<h1>Bénin: le corps du guide des touristes français identifié, la "thèse de l'enlèvement se précise"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/954615/algerie-le-frere-de-lex-president-et-deux-ex-patrons-du-renseignement-incarceres">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190505/rss_1557089162_45a7274a48443ab25c8b5627b928ff6f493db399_0.jpg" class="lazy" /></figure>			<h1>Algérie: le frère de l'ex-président et deux ex-patrons du renseignement incarcérés</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/954558/afrique-du-sud-demonstration-de-force-de-lanc-et-des-eff-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190505/rss_1557074801_85054cc869e340daa4d43840b0aa99f5904ca84a_0.jpg" class="lazy" /></figure>			<h1>Afrique du Sud: démonstration de force de l'ANC et des EFF </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/954555/benin-la-these-de-lenlevement-se-precise-pour-les-deux-touristes-francais-et-leur-guide">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190505/rss_1557074800_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" class="lazy" /></figure>			<h1>Bénin: la "thèse de l'enlèvement se précise" pour les deux touristes français et leur guide</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/954504/soudan-la-creation-de-deux-conseils-de-transition-sur-la-table-manifestant">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190505/rss_1557060369_0114c3b661761b1a9b5097639d2c6faed2bfacf7_0.jpg" class="lazy" /></figure>			<h1>Soudan: la création de deux conseils de transition sur la table (manifestant)</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/954456/les-allies-arabes-du-soudan-soutiennent-les-militaires-au-pouvoir">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190505/rss_1557045970_0114c3b661761b1a9b5097639d2c6faed2bfacf7_0.jpg" class="lazy" /></figure>			<h1>Les alliés arabes du Soudan soutiennent les militaires au pouvoir</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/954453/benin-un-corps-retrouve-dans-le-parc-national-ou-ont-disparu-deux-francais">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190505/rss_1557045967_d0ec17393987e2405466da098a354d372cced243_0.jpg" class="lazy" /></figure>			<h1>Bénin: un corps retrouvé dans le parc national où ont disparu deux Français</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/954399/senegal-le-parlement-adopte-la-reforme-constitutionnelle">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190504/rss_1557002767_449bb1c0a88a4de85976c1f700810421429457ef_0.jpg" class="lazy" /></figure>			<h1>Sénégal: le Parlement adopte la réforme constitutionnelle</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/954396/algerie-le-puissant-frere-de-lex-president-arrete">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190504/rss_1557002765_45a7274a48443ab25c8b5627b928ff6f493db399_0.jpg" class="lazy" /></figure>			<h1>Algérie: le puissant frère de l'ex-président arrêté</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/954090/benin-deux-touristes-francais-disparus-dans-le-nord">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190503/rss_1556916361_eb98630197fa2416fb363e3a87d8c082a9a4c6ee_0.jpg" class="lazy" /></figure>		<h1>Bénin: deux touristes français disparus dans le nord</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="https://i-ssl.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F954651%2Fbenin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F954651%2Fbenin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F954651%2Fbenin-le-corps-du-guide-des-touristes-francais-identifie-la-these-de-lenlevement-se-precise" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#7e171018110d3e0d121f0a1b1f180c170f0b1b501d1113" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#20494e464f5360534c4154450e4652" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#1970777f766a596a75786d7c787f6b70686c7c377a7674" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#5c35323a332f1c2f303d28393d3a2e352d2939723f3331" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#432a2d252c3003302f2237262225312a3236266d202c2e" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
