<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Libye: une offensive de Haftar dans le sud fait craindre de nouvelles tensions | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/931383/libye-une-offensive-de-haftar-dans-le-sud-fait-craindre-de-nouvelles-tensions" />
  <link rel="canonical" href="http://www.slateafrique.com/931383/libye-une-offensive-de-haftar-dans-le-sud-fait-craindre-de-nouvelles-tensions" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Libye, offensive, tensions" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Libye: une offensive de Haftar dans le sud fait craindre de nouvelles tensions | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20190206/rss_1549470729_c87da463dc081763a86a6f9b49e5480bf125dda0_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/931383/libye-une-offensive-de-haftar-dans-le-sud-fait-craindre-de-nouvelles-tensions" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="http://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="http://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="http://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/929886/presidentielle-au-nigeria-wole-soyinka-rejette-absolument-les-deux-principaux-candidats" alt="Présidentielle au Nigeria: Wole Soyinka rejette "absolument" les deux principaux candidats">
                            <figure><img src="/sites/default/files/imagecache/header/20190201/rss_1549023404_1d7f0131f7b2d17eb009913980cf38bb23196404_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Présidentielle au Nigeria: Wole Soyinka rejette "absolument" les deux principaux candidats</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/930915/attaque-jihadiste-au-burkina-faso-avant-le-g5-sahel-14-morts" alt="Attaque jihadiste au Burkina Faso avant le G5 Sahel: 14 morts">
                            <figure><img src="/sites/default/files/imagecache/header/20190205/rss_1549341233_ed8534b06be803367249bd068142b9328ed26915_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Attaque jihadiste au Burkina Faso avant le G5 Sahel: 14 morts</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/929418/rdc-lonu-sollicitee-pour-contrecarrer-un-projet-de-destabilisation-du-rwanda" alt="RDC: l'ONU sollicitée pour "contrecarrer" un projet de déstabilisation du Rwanda">
                            <figure><img src="/sites/default/files/imagecache/header/20190130/rss_1548879381_dd04e00a6b17b949b04482e0b0e3f173e61626c6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>RDC: l'ONU sollicitée pour "contrecarrer" un projet de déstabilisation du Rwanda</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/930096/nigeria-au-moins-60-morts-dans-lattaque-de-boko-haram-contre-la-ville-de-rann-amnesty" alt="Nigeria: au moins 60 morts dans l'attaque de Boko Haram contre la ville de Rann (Amnesty) ">
                            <figure><img src="/sites/default/files/imagecache/header/20190201/rss_1549052189_ed1984cf9c7e4058f447d68961ce91af44bb15bf_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Nigeria: au moins 60 morts dans l'attaque de Boko Haram contre la ville de Rann (Amnesty) </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/929415/maroc-14e-report-du-proces-de-sept-journalistes-et-militants">
                                    <figure><img src="/sites/default/files/imagecache/header/20190130/rss_1548879378_db8fa0373880e20f288cd4324b9d3a1de66f844c_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: 14e report du procès de sept journalistes et militants</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/927762/au-maroc-shabiller-en-femme-peut-faire-basculer-la-vie-dun-homme">
                                    <figure><img src="/sites/default/files/imagecache/header/20190125/rss_1548418564_ef4387c949c3bcb735b1deda104d70fd9d64f209_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, s'habiller en femme peut faire basculer la vie d'un homme</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/925710/nouvelles-condamnations-au-maroc-apres-les-tensions-sociales-dans-une-ex-cite-miniere">
                                    <figure><img src="/sites/default/files/imagecache/header/20190118/rss_1547813766_bf99c5ab550785f7a9c1ddf358ca977edfd2ed40_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Nouvelles condamnations au Maroc après les tensions sociales dans une ex-cité minière</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/923205/maroc-2000-puits-clandestins-fermes-dans-lex-cite-miniere-de-jerada">
                                    <figure><img src="/sites/default/files/imagecache/header/20190109/rss_1547063154_b32cdcec0d5272a55d5de1bc7b96371eeed922aa_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: 2.000 puits clandestins fermés dans l'ex-cité minière de Jerada</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/921777/scandinaves-tuees-au-maroc-7-nouveaux-suspects-devant-le-juge-dinstruction">
                                    <figure><img src="/sites/default/files/imagecache/header/20190103/rss_1546544754_c28492da1a0b307cfc2305f06355ceb1b3dd9334_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Scandinaves tuées au Maroc: 7 nouveaux suspects devant le juge d'instruction</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/930411/algerie-la-coalition-au-pouvoir-presente-la-candidature-de-bouteflika-au-scrutin-davril">
                                    <figure><img src="/sites/default/files/imagecache/header/20190203/rss_1549153054_b4b1b6da38f7ea6b3e412f69829187c69c150061_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: la coalition au pouvoir présente la candidature de Bouteflika au scrutin d'avril</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/928974/algerie-le-president-du-senat-reelu-pour-la-7e-fois">
                                    <figure><img src="/sites/default/files/imagecache/header/20190129/rss_1548778615_ca0beeaa0c6197dc7023172d495fb570042bee6f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le président du Sénat réélu pour la 7e fois</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/928587/algerie-deces-du-president-du-conseil-constitutionnel">
                                    <figure><img src="/sites/default/files/imagecache/header/20190128/rss_1548677781_1b8edfbef675eaec00966925248f69eacae8b71d_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: décès du président du Conseil constitutionnel</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/925698/presidentielle-en-algerie-le-18-avril-avec-une-inconnue-bouteflika-sera-t-il-candidat">
                                    <figure><img src="/sites/default/files/imagecache/header/20190118/rss_1547813764_886fa5b192fe9564f6cff567b96ec386557373a1_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle en Algérie le 18 avril, avec une inconnue: Bouteflika sera-t-il candidat?</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/925560/algerie-co-entreprise-entre-sonatrach-et-total-pour-produire-du-polypropylene">
                                    <figure><img src="/sites/default/files/imagecache/header/20190117/rss_1547756158_d06dcd858043083fb35e5e25ce23bb8fb77a0aa9_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: co-entreprise entre Sonatrach et Total pour produire du polypropylène</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/930099/tunisie-manifestation-de-parents-deleves-contre-une-greve-des-enseignants">
                                    <figure><img src="/sites/default/files/imagecache/header/20190201/rss_1549052190_1b4a88eb580ec2f81ab885a4f4068c4a16d34854_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: manifestation de parents d'élèves contre une grève des enseignants</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/929241/tunisie-2019-annee-electorale-chargee-dincertitudes-pour-la-jeune-democratie">
                                    <figure><img src="/sites/default/files/imagecache/header/20190130/rss_1548850588_96abc57381461d1fd0eb583656c77f232490b2ef_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: 2019, année électorale chargée d'incertitudes pour la jeune démocratie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/928971/tunisie-lue-retire-un-ex-gendre-de-ben-ali-de-la-liste-des-sanctions">
                                    <figure><img src="/sites/default/files/imagecache/header/20190129/rss_1548778615_497e3ca17ba7d4c46b0b23b30292b475a8578068_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: l'UE retire un ex-gendre de Ben Ali de la liste des sanctions</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/927447/dans-la-campagne-tunisienne-heriter-est-une-chance-rarement-accordee-aux-femmes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190124/rss_1548332178_3f8ccbef5be2a8878b05fffc9e0ae20c39351373_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Dans la campagne tunisienne, hériter est une chance rarement accordée aux femmes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/927108/en-tunisie-le-puissant-syndicat-ugtt-reflechit-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190123/rss_1548245773_670081766d5329b6250fc63e418eed3546278432_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, le puissant syndicat UGTT réfléchit </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/931386/senegal-la-presidentielle-inch-allah-aura-lieu-le-24-fevrier-malgre-la-menace-de-wade">
                                    <figure><img src="/sites/default/files/imagecache/header/20190206/rss_1549470730_6d86db4ee71733a352ef035c647da39931dd3b57_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: la présidentielle "inch Allah aura lieu" le 24 février malgré la menace de Wade</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930627/senegal-macky-sall-en-campagne-pour-sa-reelection-face-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190204/rss_1549253833_b69a44ff32af21d7f359f4e6298ac024d2c083d5_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: Macky Sall en campagne pour sa réélection face </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930492/senegal-coup-denvoi-de-la-campagne-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20190203/rss_1549210618_ed06081c80f04fdc66c515b08af44a12322a1a39_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: coup d'envoi de la campagne présidentielle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/926463/senegal-cinq-candidats-pour-la-presidentielle-les-deux-principaux-opposants-definitivement-ho">
                                    <figure><img src="/sites/default/files/imagecache/header/20190121/rss_1548044176_ed06081c80f04fdc66c515b08af44a12322a1a39_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: cinq candidats pour la présidentielle, les deux principaux opposants définitivement hors course</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/924471/presidentielle-au-senegal-seuls-cinq-candidats-retenus-les-deux-principaux-opposants-ecartes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190114/rss_1547480780_3237756b807674a89ccacb28b94984d89cabf422_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle au Sénégal: seuls cinq candidats retenus, les deux principaux opposants écartés</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/931395/cameroun-la-detention-de-lopposant-kamto-est-illegale-denonce-son-avocat">
                                    <figure><img src="/sites/default/files/imagecache/header/20190206/rss_1549470731_9c1d64ea6600351d411cb1360259c5f997fb99a3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: la détention de l'opposant Kamto est "illégale", dénonce son avocat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/931320/cameroun-tirs-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190206/rss_1549456322_fe7ecb2f1116959088ca7697e13df1cd98413386_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: tirs </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930753/journaliste-camerounais-emprisonne-des-elus-francais-en-appellent-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190204/rss_1549298017_ced5ed710e6581e343307ca7c65a36062cb4b48c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Journaliste camerounais emprisonné: des élus français en appellent </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930225/cameroun-lopposition-annule-des-manifestations-prevues-samedi-dirigeant">
                                    <figure><img src="/sites/default/files/imagecache/header/20190202/rss_1549109787_9c1d64ea6600351d411cb1360259c5f997fb99a3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: l'opposition annule des manifestations prévues samedi (dirigeant)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930000/manifestations-au-cameroun-usage-disproportionne-de-la-force-par-les-forces-de-securite-selon">
                                    <figure><img src="/sites/default/files/imagecache/header/20190201/rss_1549037812_a77a6f16d3ba8dd8bb975c929c29f686168ff906_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Manifestations au Cameroun: "usage disproportionné de la force par les forces de sécurité", selon l'UE</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/930915/attaque-jihadiste-au-burkina-faso-avant-le-g5-sahel-14-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20190205/rss_1549341233_ed8534b06be803367249bd068142b9328ed26915_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque jihadiste au Burkina Faso avant le G5 Sahel: 14 morts</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/925233/un-responsable-canadien-dune-societe-miniere-enleve-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190116/rss_1547669759_7159fdb390efa3d816a2dcfcf3a1bc679c134e80_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Un responsable canadien d'une société minière enlevé au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/913842/le-niger-decrete-letat-durgence-dans-le-sud-ouest-proche-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20181201/rss_1543660272_45e5707646b8509653c1202d7b631775aa4257fc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Niger décrète "l'état d'urgence" dans le sud-ouest, proche du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/903743/le-burkina-faso-depasse-par-la-flambee-des-attaques-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20181023/rss_1540276273_7ab660552967bdadd5735a3ff1591935c51988f5_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso dépassé par la flambée des attaques jihadistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902954/attaque-d’une-gendarmerie-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20181019/rss_1539945081_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque d’une gendarmerie dans le Nord du Burkina Faso</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/930690/somalie-au-moins-9-morts-dans-un-attentat-sur-un-marche-de-mogadiscio">
                                    <figure><img src="/sites/default/files/imagecache/header/20190204/rss_1549282580_c4360d06754e3cb015e2d94b47b3a65a913a8a68_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: au moins 9 morts dans un attentat sur un marché de Mogadiscio</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930678/somalie-les-shebab-assassinent-un-occidental-et-font-9-morts-dans-un-attentat">
                                    <figure><img src="/sites/default/files/imagecache/header/20190204/rss_1549282576_36648a5e5d1cf98e85092faf33c626619825449e_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: les shebab assassinent un occidental et font 9 morts dans un attentat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/930639/somalie-le-directeur-maltais-du-port-de-bossasso-dp-world-tue-par-balles">
                                    <figure><img src="/sites/default/files/imagecache/header/20190204/rss_1549268187_153b571e9c8ab4670baee98b91a5c4616c30335b_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: le directeur maltais du port de Bossasso (DP World) tué par balles</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/929064/mali-deux-militaires-maliens-tues-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20190129/rss_1548792988_a649e3a9846f25bc60973092fca3ce457c6ea5ad_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: deux militaires maliens tués dans le Nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/928959/somalie-au-moins-2-morts-dans-un-attentat-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190129/rss_1548778610_1985048e93618347d1d4ce0e3d88dc65284345fe_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: au moins 2 morts dans un attentat </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/917907/un-ancien-ministre-beninois-arrete-en-espagne">
                                    <figure><img src="/sites/default/files/imagecache/header/20181216/rss_1544970681_07b86b7b67f5145b91744c450a31266da297f5f8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Un ancien ministre béninois arrêté en Espagne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/911967/restitutions-d">
                                    <figure><img src="/sites/default/files/imagecache/header/20181123/rss_1543012252_5da7a7f175dce1c66a8fc3ffa3899f0faf3f96e3_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Restitutions d'</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/906402/l’opposition-beninoise-fait-bloc-contre-le-president-talon">
                                    <figure><img src="/sites/default/files/imagecache/header/20181103/rss_1541269871_14b620819134963bc63d0a35cbe1b6db6d57ebf5_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>L’opposition béninoise fait bloc contre le président Talon</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904641/entre-le-nigeria-et-le-benin-un-nouveau-poste-frontiere-sur-la-route-de-lenfer">
                                    <figure><img src="/sites/default/files/imagecache/header/20181028/rss_1540722675_530a96be0568b7e75f5dd9a89e8be1bffb8e5b09_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Entre le Nigeria et le Bénin, un nouveau poste-frontière sur la route de l'enfer</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/899000/benin-lopposant-ajavon-victime-dune-chasse-aux-sorcieres">
                                    <figure><img src="/sites/default/files/imagecache/header/20181004/rss_1538677870_1c2c5224505109beeef18331a55773fd72382e4c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'opposant Ajavon victime d'une chasse aux sorcières?</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/927768/togo-selom-klassou-reconduit-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190125/rss_1548418565_908afa74ab5c87512d629e78b7ae79a0371e655e_0.jpg" alt="" title="" width="160" height="124" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: Sélom Klassou reconduit </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/922116/togo-demission-du-premier-ministre-et-du-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20190105/rss_1546645554_908afa74ab5c87512d629e78b7ae79a0371e655e_0.jpg" alt="" title="" width="160" height="124" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: démission du Premier ministre et du gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919800/togo-le-parti-au-pouvoir-obtient-une-majorite-au-parlement">
                                    <figure><img src="/sites/default/files/imagecache/header/20181224/rss_1545666353_5ae792870b8ccb38882fd206dadc84a757980696_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: le parti au pouvoir obtient une majorité au parlement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919752/legislatives-au-togo-le-parti-au-pouvoir-obtient-59-des-91-sieges">
                                    <figure><img src="/sites/default/files/imagecache/header/20181224/rss_1545651948_daa90eb149ce9741a6d40b479716da94e8a8be5c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Togo: le parti au pouvoir obtient 59 des 91 sièges</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919359/legislatives-au-togo-les-observateurs-saluent-la-bonne-tenue-du-scrutin">
                                    <figure><img src="/sites/default/files/imagecache/header/20181222/rss_1545479154_daa90eb149ce9741a6d40b479716da94e8a8be5c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Togo: les observateurs saluent la bonne tenue du scrutin</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/926697/madagascar-le-premier-ministre-ntsay-maintenu-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190121/rss_1548101769_94f5512379a4220a8f78c5873d664a2e418eb395_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: le Premier ministre Ntsay maintenu </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/923202/madagascar-ravalomanana-concede-sa-defaite-face-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190109/rss_1547063154_478bc92b51fbd322ee9cc29996a1728ac4ad6791_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: Ravalomanana concède sa défaite face </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/921774/presidentielle-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190103/rss_1546544754_3a8e8455e17579984e5ecd72b782b63d650c0129_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/921417/madagascar-une-manifestation-de-lopposition-dispersee-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190102/rss_1546443960_774fb1e3497cf7770119ef10a81a487ac4ec7701_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: une manifestation de l'opposition dispersée </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/920463/madagascar-ravalomanana-conteste-les-resultats-de-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20181228/rss_1545954354_0a00991d68b9b304e46a085679fdf0218ac02f3c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: Ravalomanana conteste les résultats de la présidentielle</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/929556/rwanda-un-ex-general-accuse-kigali-de-terroriser-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20190131/rss_1548936989_9d7889b6eb8e93276d9a927c5b49d4194a30b9e8_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: un ex-général accuse Kigali de "terroriser" l'opposition</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/929418/rdc-lonu-sollicitee-pour-contrecarrer-un-projet-de-destabilisation-du-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20190130/rss_1548879381_dd04e00a6b17b949b04482e0b0e3f173e61626c6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>RDC: l'ONU sollicitée pour "contrecarrer" un projet de déstabilisation du Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/923040/rwanda-fin-de-la-procedure-judiciaire-contre-lopposante-diane-rwigara">
                                    <figure><img src="/sites/default/files/imagecache/header/20190109/rss_1547034351_daf3b713aadc03fb932e88138a39a8d4b263d710_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: fin de la procédure judiciaire contre l'opposante Diane Rwigara</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/921177/genocide-au-rwanda-un-ancien-prefet-rwandais-renvoye-aux-assises-en-france">
                                    <figure><img src="/sites/default/files/imagecache/header/20181231/rss_1546285557_550bedea51a2234bf6ebea650bbb1744367ffe3b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: un ancien préfet rwandais renvoyé aux assises en France</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/920172/rwanda-lattentat-contre-le-president-habyarimana-declencheur-du-genocide">
                                    <figure><img src="/sites/default/files/imagecache/header/20181226/rss_1545839159_d2b2b8dd1e333713c74eb4054cf1fe4e5e3ba24b_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: l'attentat contre le président Habyarimana, déclencheur du génocide</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/929313/gabon-remaniement-du-gouvernement-deux-semaines-apres-la-prestation-de-serment-de-lancien">
                                    <figure><img src="/sites/default/files/imagecache/header/20190130/rss_1548865026_f746f8a8ef0a65e6767ead0af29c8e64c6547238_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: remaniement du gouvernement, deux semaines après la prestation de serment de l'ancien</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/926268/un-passage-eclair-dali-bongo-au-gabon-et-toujours-des-doutes">
                                    <figure><img src="/sites/default/files/imagecache/header/20190120/rss_1547986561_23b2520500525ea6b39b44c01ac03a5cca770d22_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Un passage éclair d'Ali Bongo au Gabon et toujours des doutes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/925296/gabon-le-president-ali-bongo-de-retour-au-maroc-pour-sa-convalescence">
                                    <figure><img src="/sites/default/files/imagecache/header/20190117/rss_1547684164_3cad90d018424969908c7056e266b56b6cb3fc7c_0.jpg" alt="" title="" width="160" height="87" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: le président Ali Bongo de retour au Maroc pour sa convalescence</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/924903/le-gabon-gouverne-par-la-meme-famille-depuis-plus-de-50-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20190115/rss_1547583362_67c6263df7c23f1494400bd00591a0f974749d64_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Gabon, gouverné par la même famille depuis plus de 50 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/924717/gabon-le-nouveau-gouvernement-prete-serment-devant-ali-bongo-rentre-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190115/rss_1547554569_23b2520500525ea6b39b44c01ac03a5cca770d22_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: le nouveau gouvernement prête serment devant Ali Bongo rentré </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2019-02-06T17:32:09+01:00">06/02/2019 à 17:32</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190206/rss_1549470729_c87da463dc081763a86a6f9b49e5480bf125dda0_0.jpg" alt="" title="" width="460" height="318" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20190206/rss_1549470729_c87da463dc081763a86a6f9b49e5480bf125dda0_0.jpg" alt="" title="" width="460" height="318" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Libye: une offensive de Haftar dans le sud fait craindre de nouvelles tensions</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Destin&eacute;e &agrave; combattre "terroristes" et groupes arm&eacute;s &eacute;trangers, une offensive lanc&eacute;e par l'homme fort de l'est libyen, Khalifa Haftar, dans le sud de la Libye, pourrait exacerber les tensions politiques et ethniques dans un pays d&eacute;j&agrave; plong&eacute; dans le chaos.</p><p>Plus de sept ans apr&egrave;s la chute de Mouammar Kadhafi, la Libye reste profond&eacute;ment divis&eacute;e avec, d'un c&ocirc;t&eacute;, un gouvernement d'union nationale (GNA) bas&eacute; dans la capitale Tripoli (nord-ouest), issu d'un processus onusien. Et, de l'autre, un cabinet parall&egrave;le appuy&eacute; par l'Arm&eacute;e nationale libyenne (ANL) autoproclam&eacute;e du mar&eacute;chal Khalifa Haftar, qui r&egrave;gne sur le nord-est.</p><p>Vaste r&eacute;gion d&eacute;sertique aux confins de l'Alg&eacute;rie, du Niger, du Tchad et du Soudan, le sud a lui &eacute;t&eacute; globalement d&eacute;laiss&eacute; par ces autorit&eacute;s rivales se disputant le pouvoir dans le nord.</p><p>Mi-janvier, l'ANL a toutefois lanc&eacute; une offensive dans cette r&eacute;gion o&ugrave; les r&eacute;seaux jihadistes et de contrebande pullulent, assurant vouloir la "purger" "des groupes terroristes et criminels".</p><p>Apr&egrave;s avoir annonc&eacute;, quelques jours plus tard, l'&eacute;limination d'un homme pr&eacute;sent&eacute; comme un dirigeant d'Al-Qa&iuml;da au Maghreb islamique (Aqmi), l'arm&eacute;e du mar&eacute;chal Haftar a affirm&eacute; concentrer son action sur des groupes rebelles tchadiens accus&eacute;s d'alimenter l'ins&eacute;curit&eacute; et de profiter des fronti&egrave;res poreuses pour &eacute;tablir des bases arri&egrave;res.</p><p>Cette op&eacute;ration fait toutefois courir le risque de raviver les tensions dans une r&eacute;gion marqu&eacute;e, jusqu'&agrave; la signature d'un accord de paix en 2017, par des combats sanglants entre la communaut&eacute; Toubou et des tribus arabes.</p><p></p><p>- "Nettoyage ethnique" -</p><p></p><p>Les Toubou, minorit&eacute; libyenne &agrave; la peau noire qui se plaint de longue date de discrimination, a d'ores et d&eacute;j&agrave; cri&eacute; au "nettoyage ethnique".</p><p>Ils accusent l'ANL, qui compte pourtant en son sein des Toubou, d'avoir charg&eacute; des tribus rivales arabes de p&eacute;n&eacute;trer dans leurs zones.</p><p>Alors que l'arm&eacute;e du mar&eacute;chal Haftar a annonc&eacute; vendredi avoir combattu des rebelles tchadiens &agrave; Ghudduwah, au sud de Sebha (650 km de Tripoli), avant de mener dimanche des frappes a&eacute;riennes contre ces groupes, les Toubou libyens disent avoir &eacute;t&eacute; &eacute;galement vis&eacute;s.</p><p>Et la col&egrave;re a gagn&eacute; leurs repr&eacute;sentants dans le nord-est libyen.</p><p>Interrog&eacute; par l'AFP, Youssef Kalkouri, qui si&egrave;ge au parlement de Tobrouk, a soulign&eacute; que les Toubou s'opposaient cat&eacute;goriquement &agrave; l'entr&eacute;e dans leurs villes de forces des tribus arabes d'Awled Souleimane et d'al-Zwei.</p><p>Une autre d&eacute;put&eacute;e Toubou a annonc&eacute; la suspension de sa participation aux travaux de l'Assembl&eacute;e, tandis qu'un ministre Toubou du cabinet parall&egrave;le de l'est a pr&eacute;sent&eacute; sa d&eacute;mission. Tous deux ont repris les accusations de "nettoyage ethnique".</p><p>En r&eacute;ponse, le g&eacute;n&eacute;ral Ahmed al-Mesmari, porte-parole de l'ANL, a d&eacute;nonc&eacute; une "campagne m&eacute;diatique".</p><p>"Nos fr&egrave;res Toubou combattent &agrave; nos c&ocirc;t&eacute;s", a-t-il assur&eacute; &agrave; l'AFP, se f&eacute;licitant de l'op&eacute;ration "h&eacute;ro&iuml;que" de l'ANL "en train de nettoyer le sud du terrorisme, du chaos et de la pr&eacute;sence &eacute;trang&egrave;re".</p><p>Selon l'analyste Jalal al-Fitouri, les Toubou sont de facto divis&eacute;s: "une partie refuse la pr&eacute;sence des rebelles tchadiens et soutient l'ANL, l'autre soutient les (rebelles) Tchadiens et profite avec eux de la contrebande et de la traite des &ecirc;tres humains".</p><p></p><p>- Cartes redistribu&eacute;es ? -</p><p></p><p>D'apr&egrave;s des analystes, derri&egrave;re l'op&eacute;ration militaire de l'ANL se cachent aussi des enjeux p&eacute;troliers, les Toubou contr&ocirc;lant d'importants champs entre Koufra, Mourzouk et Oubari.</p><p>Apr&egrave;s trois semaines de silence, le GNA a lui d&eacute;nonc&eacute; mercredi l'"escalade militaire" dans le sud. Cette r&eacute;gion "ne doit pas devenir un terrain de r&egrave;glement de compte politique ou de s&eacute;dition entre composantes sociales et culturelles", a-t-il dit dans un communiqu&eacute;.</p><p>Plus largement, l'op&eacute;ration militaire du mar&eacute;chal Haftar risque de saboter les efforts visant &agrave; mettre fin &agrave; la crise politique libyenne, avec la tenue cette ann&eacute;e d'&eacute;lections comme pr&eacute;vu par l'ONU, a avanc&eacute; le GNA.</p><p>Dans un geste in&eacute;dit qui vise clairement &agrave; emp&ecirc;cher M. Haftar de faire cavalier seul, Tripoli a annonc&eacute; la nomination d'un ancien haut responsable militaire du r&eacute;gime Kadhafi, Ali Kana, comme chef militaire pour la r&eacute;gion sud.</p><p>Le g&eacute;n&eacute;ral Kana, qui avait soutenu Kadhafi jusqu'&agrave; sa mort, avait fui la Libye en 2011 avant de rentrer en 2015 dans son sud natal, o&ugrave; il b&eacute;n&eacute;ficie du soutien de plusieurs grandes tribus, dont les Touaregs et celle de Kadhafi.</p><p>Des repr&eacute;sentants des Toubou ont &eacute;voqu&eacute;s ces derniers jours la possibilit&eacute; d'un front commun avec le g&eacute;n&eacute;ral Kana contre l'ANL.</p><p>Ce dernier pourrait ainsi voir ses ambitions frein&eacute;es, m&ecirc;me s'il semble b&eacute;n&eacute;ficier d'un soutien tacite de certains pays, en particulier de la France, dit l'analyste Emad Badi.</p><p>Dans une d&eacute;claration, le Quai d'Orsay a en effet estim&eacute; que l'op&eacute;ration du mar&eacute;chal Haftar avait permis "d'&eacute;liminer des cibles terroristes importantes" et constituait un moyen d'"entraver durablement l'activit&eacute; des trafiquants d'&ecirc;tres humains".</p>        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/931383/libye-une-offensive-de-haftar-dans-le-sud-fait-craindre-de-nouvelles-tensions" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/15213" title="offensive"><h3 class="purple">offensive</h3></a><div class="tagged_article"><a href="/921093/nigeria-offensive-imminente-de-larmee-pour-reprendre-baga-aux-jihadistes" title="Nigeria: offensive imminente de l'armée pour reprendre Baga aux jihadistes"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181231/rss_1546271162_3892ece8e731ea89b151ccece26d0b03c55dd5ad_0.jpg" alt="Nigeria: offensive imminente de l&#039;armée pour reprendre Baga aux jihadistes" title="Nigeria: offensive imminente de l&#039;armée pour reprendre Baga aux jihadistes" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Nigeria: offensive imminente de l'armée pour reprendre Baga aux jihadistes</p></a></div><div class="tagged_article"><a href="/909912/offensive-anti-rebelles-en-rdc-poursuite-des-combats-apres-la-mort-de-casques-bleus" title="Offensive anti-rebelles en RDC: poursuite des combats après la mort de Casques bleus"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181116/rss_1542364268_e111217d54ae5ae675d386d2abcf09cd2b1908e8_0.jpg" alt="Offensive anti-rebelles en RDC: poursuite des combats après la mort de Casques bleus" title="Offensive anti-rebelles en RDC: poursuite des combats après la mort de Casques bleus" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Offensive anti-rebelles en RDC: poursuite des combats après la mort de Casques bleus</p></a></div><div class="tagged_article"><a href="/851764/libye-haftar-lance-une-offensive-pour-liberer-derna-des-terroristes" title="Libye: Haftar lance une offensive pour "libérer" Derna des "terroristes""><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180508/rss_1525730576_d4093f31dab70f9498e280afd1dda9dbf96248e6_0.jpg" alt="Libye: Haftar lance une offensive pour &quot;libérer&quot; Derna des &quot;terroristes&quot;" title="Libye: Haftar lance une offensive pour &quot;libérer&quot; Derna des &quot;terroristes&quot;" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Libye: Haftar lance une offensive pour "libérer" Derna des "terroristes"</p></a></div><a href="/taxonomy/term/9703" title="tensions"><h3 class="purple">tensions</h3></a><div class="tagged_article"><a href="/925710/nouvelles-condamnations-au-maroc-apres-les-tensions-sociales-dans-une-ex-cite-miniere" title="Nouvelles condamnations au Maroc après les tensions sociales dans une ex-cité minière"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190118/rss_1547813766_bf99c5ab550785f7a9c1ddf358ca977edfd2ed40_0.jpg" alt="Nouvelles condamnations au Maroc après les tensions sociales dans une ex-cité minière" title="Nouvelles condamnations au Maroc après les tensions sociales dans une ex-cité minière" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Nouvelles condamnations au Maroc après les tensions sociales dans une ex-cité minière</p></a></div><div class="tagged_article"><a href="/910704/rdc-nouvelles-tensions-" title="RDC: nouvelles tensions "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181119/rss_1542637882_11dddbcbfa7125bdc8970de75bb71268b6aca73a_0.jpg" alt="RDC: nouvelles tensions " title="RDC: nouvelles tensions " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">RDC: nouvelles tensions </p></a></div><div class="tagged_article"><a href="/908550/rdc-fayulu-candidat-surprise-de-l’opposition-tensions-pre-electorales-en-vue" title="RDC: Fayulu candidat-surprise de l’opposition, tensions pré-électorales en vue"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181111/rss_1541975463_a33a89ed42220e515f180c547d82e2e6dc60c4a0_0.jpg" alt="RDC: Fayulu candidat-surprise de l’opposition, tensions pré-électorales en vue" title="RDC: Fayulu candidat-surprise de l’opposition, tensions pré-électorales en vue" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">RDC: Fayulu candidat-surprise de l’opposition, tensions pré-électorales en vue</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/931395/cameroun-la-detention-de-lopposant-kamto-est-illegale-denonce-son-avocat">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549470731_9c1d64ea6600351d411cb1360259c5f997fb99a3_0.jpg" class="lazy" /></figure>			<h1>Cameroun: la détention de l'opposant Kamto est "illégale", dénonce son avocat</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/931392/libye-plus-de-16000-migrants-rapatries-en-2018-oim">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549470731_513d4216b7352715cddfc06eb486d73bb3fd91f1_0.jpg" class="lazy" /></figure>			<h1>Libye: plus de 16.000 migrants rapatriés en 2018 (OIM)</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/931389/les-repats-centrafricains-expatries-rentres-dans-leur-pays-en-crise">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549470730_27fe4ac641217d37554908dfd58d1653d39ad753_0.jpg" class="lazy" /></figure>			<h1>Les "repats", Centrafricains expatriés rentrés dans leur pays en crise</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/931386/senegal-la-presidentielle-inch-allah-aura-lieu-le-24-fevrier-malgre-la-menace-de-wade">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549470730_6d86db4ee71733a352ef035c647da39931dd3b57_0.jpg" class="lazy" /></figure>			<h1>Sénégal: la présidentielle "inch Allah aura lieu" le 24 février malgré la menace de Wade</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/931383/libye-une-offensive-de-haftar-dans-le-sud-fait-craindre-de-nouvelles-tensions">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549470729_c87da463dc081763a86a6f9b49e5480bf125dda0_0.jpg" class="lazy" /></figure>			<h1>Libye: une offensive de Haftar dans le sud fait craindre de nouvelles tensions</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/931380/trois-mois-des-elections-le-president-sud-africain-attendu-au-tournant">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549470725_5903db1490ddfd40c5a5f0b3184dd4a949f11039_0.jpg" class="lazy" /></figure>			<h1>A trois mois des élections, le président sud-africain attendu au tournant</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/931320/cameroun-tirs-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549456322_fe7ecb2f1116959088ca7697e13df1cd98413386_0.jpg" class="lazy" /></figure>			<h1>Cameroun: tirs </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/931317/zimbabwe-lopposition-refuse-lappel-au-dialogue-du-president">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549456322_aca21f7b63c98d1d9a2946ee91f3873f6f598628_0.jpg" class="lazy" /></figure>			<h1>Zimbabwe: l'opposition refuse l'appel au dialogue du président</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/931314/afrique-du-sud-cinq-personnes-arretees-pour-corruption-sous-lere-zuma">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549456319_a9596e06308404cdaead2b4ea1fe3347dbe71e87_0.jpg" class="lazy" /></figure>			<h1>Afrique du Sud: cinq personnes arrêtées pour corruption sous l'ère Zuma</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/931260/les-mysteres-dune-incursion-rebelle-dans-le-nord-du-tchad">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549441928_4db83eda13aae9eb23719118507e9dd30ca63b02_0.jpg" class="lazy" /></figure>			<h1>Les mystères d'une incursion rebelle dans le nord du Tchad</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/930915/attaque-jihadiste-au-burkina-faso-avant-le-g5-sahel-14-morts">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190205/rss_1549341233_ed8534b06be803367249bd068142b9328ed26915_0.jpg" class="lazy" /></figure>		<h1>Attaque jihadiste au Burkina Faso avant le G5 Sahel: 14 morts</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/931260/les-mysteres-dune-incursion-rebelle-dans-le-nord-du-tchad">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20190206/rss_1549441928_4db83eda13aae9eb23719118507e9dd30ca63b02_0.jpg" class="lazy" /></figure>		<h1>Les mystères d'une incursion rebelle dans le nord du Tchad</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F931383%2Flibye-une-offensive-de-haftar-dans-le-sud-fait-craindre-de-nouvelles-tensions" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F931383%2Flibye-une-offensive-de-haftar-dans-le-sud-fait-craindre-de-nouvelles-tensions" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F931383%2Flibye-une-offensive-de-haftar-dans-le-sud-fait-craindre-de-nouvelles-tensions" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#31585f575e4271425d504554505743584044541f525e5c" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#2a43444c45596a59464b5e4f044c58" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#573e3931382417243b3623323631253e2622327934383a" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#5e373038312d1e2d323f2a3b3f382c372f2b3b703d3133" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#d2bbbcb4bda192a1beb3a6b7b3b4a0bba3a7b7fcb1bdbf" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="http://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="http://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="http://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="http://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
