<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Tunisie: nouveaux heurts après l&#039;immolation par le feu d&#039;un journaliste | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/920052/tunisie-nouveaux-heurts-apres-limmolation-par-le-feu-dun-journaliste" />
  <link rel="canonical" href="http://www.slateafrique.com/920052/tunisie-nouveaux-heurts-apres-limmolation-par-le-feu-dun-journaliste" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, feu, heurts, journaliste, Tunisie" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Tunisie: nouveaux heurts après l&#039;immolation par le feu d&#039;un journaliste | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20181225/rss_1545767150_4152e010049707c3d58856d965ea4f59482c756b_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/920052/tunisie-nouveaux-heurts-apres-limmolation-par-le-feu-dun-journaliste" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="http://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="http://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="http://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/919806/un-diplomate-senegalais-nouvel-emissaire-de-lonu-en-centrafrique" alt="Un diplomate sénégalais nouvel émissaire de l'ONU en Centrafrique">
                            <figure><img src="/sites/default/files/imagecache/header/20181224/rss_1545666355_eb910697a817c97dc297b8fe9a6c330d48bdd836_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Un diplomate sénégalais nouvel émissaire de l'ONU en Centrafrique</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/919911/elections-en-rdc-une-messe-de-noel-tres-politique-" alt="Elections en RDC: une messe de Noël très politique ">
                            <figure><img src="/sites/default/files/imagecache/header/20181225/rss_1545695148_58ed096b5c6ed020b06dfe433260e8267e519532_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Elections en RDC: une messe de Noël très politique </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/919107/un-champagne-au-nom-africain-pour-les-africains" alt="Un champagne au nom africain pour les Africains">
                            <figure><img src="/sites/default/files/imagecache/header/20181221/rss_1545378357_aa479ddca2e3aaced25f93eabd08a2c19ae9b3b0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Un champagne au nom africain pour les Africains</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/918522/rdc-45-morts-dans-des-violences-inter-communautaires-dans-louest" alt="RDC: 45 morts dans des violences inter-communautaires dans l'ouest">
                            <figure><img src="/sites/default/files/imagecache/header/20181219/rss_1545176761_0155ba75ca22d3e497d5157f75f7afe026eac223_0.jpg" alt="" title="" width="160" height="168" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>RDC: 45 morts dans des violences inter-communautaires dans l'ouest</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/919917/scandinaves-tuees-au-maroc-les-suspects-inspires-par-lei-mais-sans-contact-direct">
                                    <figure><img src="/sites/default/files/imagecache/header/20181225/rss_1545695149_8ba29d8ab4cee2d9d0adb5732170ae92d24c2f28_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Scandinaves tuées au Maroc: les suspects inspirés par l'EI mais "sans contact" direct</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919884/randonneuses-tuees-au-maroc-cinq-nouvelles-arrestations-autorites-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181224/rss_1545680751_c28492da1a0b307cfc2305f06355ceb1b3dd9334_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Randonneuses tuées au Maroc: cinq nouvelles arrestations (autorités </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919362/maroc-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181222/rss_1545479154_90d8e1e9d3f417fe5356208c8eeb6d8d6047899b_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919209/maroc-les-corps-des-scandinaves-tuees-partis-pour-copenhague">
                                    <figure><img src="/sites/default/files/imagecache/header/20181221/rss_1545407160_078a25b4fb5027a4847bb16ae8ceec14cf19ed40_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: les corps des Scandinaves tuées partis pour Copenhague</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/918894/scandinaves-tuees-au-maroc-nouvelles-arrestations-mobile-terroriste-selon-la-police">
                                    <figure><img src="/sites/default/files/imagecache/header/20181220/rss_1545306363_fc46fa494d5089ad39d7594a6ec306c23e524b7e_0.jpg" alt="" title="" width="160" height="82" class="imagecache imagecache-header"/></figure>
                                    <h5>Scandinaves tuées au Maroc: nouvelles arrestations, "mobile terroriste", selon la police</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/915951/des-religieux-beatifies-en-algerie-evoques-par-ceux-qui-les-ont-connus">
                                    <figure><img src="/sites/default/files/imagecache/header/20181209/rss_1544351474_d4d6c2b370451762340fe66ac5ef346e5d56bda8_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Des religieux béatifiés en Algérie évoqués par ceux qui les ont connus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/915732/leglise-beatifie-en-algerie-19-religieux-catholiques-assassines">
                                    <figure><img src="/sites/default/files/imagecache/header/20181208/rss_1544279473_34c786d2ab20d6b29eb358a474583eeb3e52b5be_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>L'Eglise béatifie en Algérie 19 religieux catholiques assassinés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/915084/en-algerie-la-memoire-des-moines-martyrs-impregne-toujours-tibehirine">
                                    <figure><img src="/sites/default/files/imagecache/header/20181206/rss_1544092276_e40f0b5bbda48dbd25d524cddf576ef12b362732_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>En Algérie, la mémoire des moines martyrs imprègne toujours Tibéhirine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/914793/algerie-leglise-beatifie-19-martyrs-dont-les-moines-de-tibehirine">
                                    <figure><img src="/sites/default/files/imagecache/header/20181205/rss_1544005893_e40f0b5bbda48dbd25d524cddf576ef12b362732_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: l'Eglise béatifie 19 martyrs, dont les moines de Tibéhirine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/914358/algerie-souffrant-bouteflika-na-pas-recu-le-prince-heritier-saoudien">
                                    <figure><img src="/sites/default/files/imagecache/header/20181203/rss_1543861868_e670c5a231ce2762127db74cf48963b1e3cd4c91_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: souffrant, Bouteflika n'a pas reçu le prince héritier saoudien</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/920052/tunisie-nouveaux-heurts-apres-limmolation-par-le-feu-dun-journaliste">
                                    <figure><img src="/sites/default/files/imagecache/header/20181225/rss_1545767150_4152e010049707c3d58856d965ea4f59482c756b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: nouveaux heurts après l'immolation par le feu d'un journaliste</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/918840/longtemps-meprise-le-tatouage-sort-de-lombre-en-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20181220/rss_1545291969_2ec241cf9ab20d5299f7bdecc1c9be589681be00_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Longtemps méprisé, le tatouage sort de l'ombre en Tunisie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/917667/tunisie-la-propagande-au-coeur-de-la-derniere-audition-publique-de-livd">
                                    <figure><img src="/sites/default/files/imagecache/header/20181215/rss_1544884282_338abf47a38749b96210a911aaa7d97e54805038_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: la propagande au coeur de la dernière audition publique de l'IVD</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/917499/tunisie-appel-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181214/rss_1544812277_76fa4dc54cce09497d0b821354a1f8a70ceabe3b_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: appel </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/917421/avec-la-tunisie-giresse-vise-la-demi-finale-de-la-can">
                                    <figure><img src="/sites/default/files/imagecache/header/20181214/rss_1544797883_baa1414e0400d0530f5a3822b91b590660e07803_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Avec la Tunisie, Giresse vise la demi-finale de la CAN</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/919806/un-diplomate-senegalais-nouvel-emissaire-de-lonu-en-centrafrique">
                                    <figure><img src="/sites/default/files/imagecache/header/20181224/rss_1545666355_eb910697a817c97dc297b8fe9a6c330d48bdd836_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Un diplomate sénégalais nouvel émissaire de l'ONU en Centrafrique</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/917508/senegal-depart-dune-traversee-de-latlantique-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181214/rss_1544812280_de5a074488522e3f3dd94bf3e9abec4fb0047e0a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: départ d'une traversée de l'Atlantique </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/914634/le-senegal-ouvre-un-musee-des-civilisations-noires-idee-lancee-il-y-50-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20181204/rss_1543948284_3040eed514366cd53b661ac2f7cf2dcd25add1bc_0.jpg" alt="" title="" width="160" height="115" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sénégal ouvre un Musée des civilisations noires, idée lancée il y a 50 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/913974/senegal-la-coalition-presidentielle-investit-macky-sall-pour-un-second-mandat">
                                    <figure><img src="/sites/default/files/imagecache/header/20181201/rss_1543689062_4aece33a74e95e71e3d6f15e06e6132252f6edfa_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: la coalition présidentielle investit Macky Sall pour un second mandat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/911610/senegal-le-premier-ministre-promet-au-president-macky-sall-une-reelection-au-premier-tour">
                                    <figure><img src="/sites/default/files/imagecache/header/20181122/rss_1542911455_1fd7ad482e207ff468c020539a90ecc7dce91be1_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le Premier ministre promet au président Macky Sall une réelection au premier tour</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/918405/cameroun-84-millions-de-dollars-de-la-banque-mondiale-pour-les-refugies">
                                    <figure><img src="/sites/default/files/imagecache/header/20181218/rss_1545147969_7adb02493dd163203e1079621f4be1dbe5d0d948_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: 84 millions de dollars de la Banque mondiale pour les réfugiés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/916218/can-le-cameroun-daccord-pour-organiser-ledition-2021">
                                    <figure><img src="/sites/default/files/imagecache/header/20181210/rss_1544452289_f60dce3c7b09b5345116d2da413b3b748f30ce99_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN: le Cameroun "d'accord" pour organiser l'édition 2021</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/913848/cameroun-yaounde-lance-un-processus-de-desarmement-dans-les-zones-en-conflit">
                                    <figure><img src="/sites/default/files/imagecache/header/20181201/rss_1543660273_af4b5b29e2d23f7799f58b704d942c910bf52e9f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: Yaoundé lance un processus de désarmement dans les zones en conflit</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/913383/lutte-contre-boko-haram-reunion-tchad-nigeria-cameroun-et-niger-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181129/rss_1543501877_6a465c0f8a8ae29dfd8e9002aa2e486ddb1108ff_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Lutte contre Boko Haram:  réunion Tchad, Nigeria Cameroun et Niger </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/913317/can-2019-au-cameroun-la-caf-examine-la-question-vendredi-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181129/rss_1543487472_0ae625c699586b90160ea5aa94042623858f3ff8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019 au Cameroun: la CAF examine la question vendredi </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/913842/le-niger-decrete-letat-durgence-dans-le-sud-ouest-proche-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20181201/rss_1543660272_45e5707646b8509653c1202d7b631775aa4257fc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Niger décrète "l'état d'urgence" dans le sud-ouest, proche du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/903743/le-burkina-faso-depasse-par-la-flambee-des-attaques-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20181023/rss_1540276273_7ab660552967bdadd5735a3ff1591935c51988f5_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso dépassé par la flambée des attaques jihadistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902954/attaque-d’une-gendarmerie-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20181019/rss_1539945081_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque d’une gendarmerie dans le Nord du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/892805/burkina-faso-johnyto-chanteur-du-penitencier">
                                    <figure><img src="/sites/default/files/imagecache/header/20180914/rss_1536906701_8554a5124637acc50968a061258edd34722276e1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Johnyto, chanteur du pénitencier</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/863507/francois-compaore-fixe-mercredi-sur-son-extradition-vers-le-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20180612/rss_1528826586_d8680e2cd9795d5a33b0f816ddab4bab3e85bb74_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>François Compaoré fixé mercredi sur son extradition vers le Burkina Faso</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/919758/mali-manifestation-contre-un-manuel-scolaire-evoquant-lhomosexualite-pourtant-abandonne">
                                    <figure><img src="/sites/default/files/imagecache/header/20181224/rss_1545651950_c5c2df2829cf9fbdd0c574e83ea6bce5675e402f_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: manifestation contre un manuel scolaire évoquant l'homosexualité, pourtant abandonné</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919644/centre-du-mali-le-gouvernement-annonce-des-renforts-et-un-processus-de-desarmement">
                                    <figure><img src="/sites/default/files/imagecache/header/20181223/rss_1545579960_7a1dacb4f48e917bba08d0feeea2085da174792b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Centre du Mali: le gouvernement annonce des renforts et un processus de désarmement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919596/somalie-le-bilan-du-double-attentat-de-samedi-passe-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181223/rss_1545565550_3cd5d0644d458ec491b70ab4d70edffff7d809b8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: le bilan du double attentat de samedi passe </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919425/somalie-un-double-attentat-fait-7-morts-pres-du-palais-presidentiel">
                                    <figure><img src="/sites/default/files/imagecache/header/20181222/rss_1545493556_77646eced388339373ff77077eaf293367687392_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: un double attentat fait 7 morts près du palais présidentiel</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/918120/mali-letat-doit-agir-vite-pour-exploiter-la-mort-de-koufa">
                                    <figure><img src="/sites/default/files/imagecache/header/20181217/rss_1545047166_3d5fa69958d46cd4ba583b41ef0cd2f89a9d1120_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: l'Etat doit agir vite pour exploiter la mort de Koufa</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/917907/un-ancien-ministre-beninois-arrete-en-espagne">
                                    <figure><img src="/sites/default/files/imagecache/header/20181216/rss_1544970681_07b86b7b67f5145b91744c450a31266da297f5f8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Un ancien ministre béninois arrêté en Espagne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/911967/restitutions-d">
                                    <figure><img src="/sites/default/files/imagecache/header/20181123/rss_1543012252_5da7a7f175dce1c66a8fc3ffa3899f0faf3f96e3_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Restitutions d'</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/906402/l’opposition-beninoise-fait-bloc-contre-le-president-talon">
                                    <figure><img src="/sites/default/files/imagecache/header/20181103/rss_1541269871_14b620819134963bc63d0a35cbe1b6db6d57ebf5_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>L’opposition béninoise fait bloc contre le président Talon</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904641/entre-le-nigeria-et-le-benin-un-nouveau-poste-frontiere-sur-la-route-de-lenfer">
                                    <figure><img src="/sites/default/files/imagecache/header/20181028/rss_1540722675_530a96be0568b7e75f5dd9a89e8be1bffb8e5b09_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Entre le Nigeria et le Bénin, un nouveau poste-frontière sur la route de l'enfer</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/899000/benin-lopposant-ajavon-victime-dune-chasse-aux-sorcieres">
                                    <figure><img src="/sites/default/files/imagecache/header/20181004/rss_1538677870_1c2c5224505109beeef18331a55773fd72382e4c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'opposant Ajavon victime d'une chasse aux sorcières?</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/919800/togo-le-parti-au-pouvoir-obtient-une-majorite-au-parlement">
                                    <figure><img src="/sites/default/files/imagecache/header/20181224/rss_1545666353_5ae792870b8ccb38882fd206dadc84a757980696_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: le parti au pouvoir obtient une majorité au parlement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919752/legislatives-au-togo-le-parti-au-pouvoir-obtient-59-des-91-sieges">
                                    <figure><img src="/sites/default/files/imagecache/header/20181224/rss_1545651948_daa90eb149ce9741a6d40b479716da94e8a8be5c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Togo: le parti au pouvoir obtient 59 des 91 sièges</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919359/legislatives-au-togo-les-observateurs-saluent-la-bonne-tenue-du-scrutin">
                                    <figure><img src="/sites/default/files/imagecache/header/20181222/rss_1545479154_daa90eb149ce9741a6d40b479716da94e8a8be5c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Togo: les observateurs saluent la bonne tenue du scrutin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919014/legislatives-sans-heurts-au-togo">
                                    <figure><img src="/sites/default/files/imagecache/header/20181220/rss_1545335150_32a1f389cc7d9f562d00ac055f64edaa86358658_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives sans heurts au Togo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/918948/legislatives-sous-haute-tension-au-togo">
                                    <figure><img src="/sites/default/files/imagecache/header/20181220/rss_1545320756_32a1f389cc7d9f562d00ac055f64edaa86358658_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives sous haute tension au Togo</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/919704/madagascar-marc-ravalomanana-exhorte-ses-partisans-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181223/rss_1545594351_ad2ba2d9426a76785a02f8c84cf0a096e3d9a5f4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: Marc Ravalomanana exhorte ses partisans </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919356/madagascar-rajoelina-en-route-vers-une-nette-victoire-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181222/rss_1545479153_f2acee70299aa58152b12f6d65837cdadf06a9c9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: Rajoelina en route vers une nette victoire </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919350/madagascar-rajoelina-sachemine-vers-une-victoire-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181222/rss_1545464764_770013ab3063a4ab4650ab2d052cd3b1f41ff2f4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: Rajoelina s'achemine vers une victoire </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919101/madagascar-rajoelina-prend-la-tete-dans-la-course-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181221/rss_1545378356_f2328f7f1a0d867626c113c9a4137973ad1b1016_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: Rajoelina prend la tête dans la course </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/918879/madagascar-attend-febrilement-lissue-de-son-combat-des-chefs">
                                    <figure><img src="/sites/default/files/imagecache/header/20181220/rss_1545306358_26fac206fbadb68fd9bf8a68e6a7561459b55ed1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar attend fébrilement l'issue de son combat des chefs</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/916908/cinq-rwandais-renvoyes-devant-la-justice-belge-pour-crime-de-genocide-en-1994-parquet-federal">
                                    <figure><img src="/sites/default/files/imagecache/header/20181212/rss_1544639485_aee58d9e1893b17f0ed6eb1f868a5c8e855000e0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cinq Rwandais renvoyés devant la justice belge pour "crime de génocide" en 1994 (parquet fédéral)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/916743/genocide-au-rwanda-le-danemark-remet-un-suspect-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181212/rss_1544610685_4023239657a06ae7499c90ab0f37d95b02bc0d08_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: le Danemark remet un suspect </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/916737/rwanda-le-parquet-va-faire-appel-de-lacquittement-de-diane-rwigara">
                                    <figure><img src="/sites/default/files/imagecache/header/20181212/rss_1544610684_daf3b713aadc03fb932e88138a39a8d4b263d710_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: le parquet va faire appel de l'acquittement de Diane Rwigara</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/915543/genocide-au-rwanda-un-medecin-rwandais-renvoye-aux-assises-en-france">
                                    <figure><img src="/sites/default/files/imagecache/header/20181207/rss_1544207469_66700c28fab87339c96e250fa848071aa1758b8d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: un médecin rwandais renvoyé aux assises en France</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/915531/genocide-au-rwanda-un-medecin-rwandais-renvoye-aux-assises-en-france">
                                    <figure><img src="/sites/default/files/imagecache/header/20181207/rss_1544207465_16a54d02dc40cd0a6d2219840e31f11f4e0c0968_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: un médecin rwandais renvoyé aux assises en France</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/919803/gabon-suspension-de-deux-journaux-dun-meme-groupe-de-presse">
                                    <figure><img src="/sites/default/files/imagecache/header/20181224/rss_1545666354_2d40dc8ae8f378f6b424a6e6f185b27ac46f128e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: suspension de deux journaux d'un même groupe de presse</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/919566/sans-president-depuis-deux-mois-le-gabon-plonge-dans-lincertitude">
                                    <figure><img src="/sites/default/files/imagecache/header/20181223/rss_1545551156_b423550e3e6fc6aa7a314799bc821236e6ebc315_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Sans président depuis deux mois, le Gabon plongé dans  l'incertitude</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/918888/gabon-lopposant-jean-ping-franchi-la-ligne-rouge-selon-le-pouvoir">
                                    <figure><img src="/sites/default/files/imagecache/header/20181220/rss_1545306362_b44b2ba26450d50d7e508dfe5cbbedd8b103d828_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: l'opposant Jean Ping a franchi la "ligne rouge", selon le pouvoir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/918402/gabon-lopposition-divisee-echoue-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181218/rss_1545147969_b423550e3e6fc6aa7a314799bc821236e6ebc315_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: l'opposition divisée échoue </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/916746/gabon-un-bourbier-en-guise-de-route-pour-sortir-de-libreville">
                                    <figure><img src="/sites/default/files/imagecache/header/20181212/rss_1544610685_f659dadaecda8504c7ba370d72114a969bc0000e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: un bourbier en guise de route pour sortir de Libreville</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2018-12-25T20:45:50+01:00">25/12/2018 à 20:45</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20181225/rss_1545767150_4152e010049707c3d58856d965ea4f59482c756b_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20181225/rss_1545767150_4152e010049707c3d58856d965ea4f59482c756b_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Tunisie: nouveaux heurts après l&#039;immolation par le feu d&#039;un journaliste</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>De nouveaux heurts ont oppos&eacute; mardi la police &agrave; des manifestants &agrave; Kasserine, dans l'ouest du pays, peu apr&egrave;s l'enterrement d'un journaliste qui s'&eacute;tait immol&eacute; par le feu la veille, selon un correspondant de l'AFP.</p><p>Les forces de l'ordre tunisiennes ont fait usage de gaz lacrymog&egrave;nes pour disperser des dizaines de manifestants et des affrontements ont oppos&eacute; les deux camps notamment devant le si&egrave;ge du gouvernorat (pr&eacute;fecture) de Kasserine o&ugrave; avait &eacute;t&eacute; d&eacute;ploy&eacute; un important dispositif de s&eacute;curit&eacute;, selon la m&ecirc;me source. &nbsp;Aucun bilan n'&eacute;tait disponible dans l'imm&eacute;diat.</p><p>Le journaliste Abdel Razzaq Zorgui, 32 ans, est d&eacute;c&eacute;d&eacute; lundi soir apr&egrave;s s'&ecirc;tre immol&eacute; par le feu en affirmant vouloir protester contre le ch&ocirc;mage et la d&eacute;gradation de la situation &eacute;conomique dans la r&eacute;gion de Kasserine, l'une des plus pauvres du pays.&nbsp;</p><p>"Pour les fils de Kasserine qui n'ont pas de moyens de subsistance, aujourd'hui, je vais commencer une r&eacute;volution, je vais m'immoler par le feu", avait d&eacute;clar&eacute; le journaliste dans une vid&eacute;o qu'il a publi&eacute;e avant sa mort.&nbsp;</p><p>Ce drame a suscit&eacute; la col&egrave;re des habitants de cette ville d&eacute;favoris&eacute;e et dans la nuit de lundi &agrave; mardi, des dizaines d'entre eux ont br&ucirc;l&eacute; des pneus et bloqu&eacute; la rue principale du centre-ville, la police r&eacute;pliquant par des tirs de gaz lacrymog&egrave;nes, selon le correspondant de l'AFP.</p><p>Le porte-parole du minist&egrave;re de l'Int&eacute;rieur, Sofiane al-Zaq, a d&eacute;clar&eacute; que six membres des forces de s&eacute;curit&eacute; avaient &eacute;t&eacute; l&eacute;g&egrave;rement bless&eacute;s lors des affrontements et neuf personnes arr&ecirc;t&eacute;es lundi soir.</p><p>Le Syndicat national des journalistes tunisiens (SNJT) a affirm&eacute; lundi dans un communiqu&eacute; que l'acte du journaliste reporter d'images visait &agrave; protester contre "des conditions sociales difficiles, un horizon ferm&eacute; et le manque d'espoir" qui frappent cette r&eacute;gion.</p><p>Kasserine est l'une des premi&egrave;res villes o&ugrave; avaient &eacute;clat&eacute; fin 2010 des manifestations pour protester contre la pauvret&eacute; et la marginalisation. La police avait alors tu&eacute; des manifestants.&nbsp;</p><p>Provoqu&eacute;es par l'immolation par le feu en d&eacute;cembre 2010 d'un jeune vendeur ambulant de Sidi Bouzid (centre-ouest), exc&eacute;d&eacute; par la pauvret&eacute; et les humiliations polici&egrave;res, les manifestations s'&eacute;taient ensuite propag&eacute;es &agrave; travers tout le pays, et avaient conduit au renversement du r&eacute;gime de Zine El Abidine Ben Ali en janvier 2011.</p><p>Malgr&eacute; les progr&egrave;s de la transition d&eacute;mocratique et un r&eacute;cent retour de la croissance &eacute;conomique apr&egrave;s des ann&eacute;es de stagnation, les autorit&eacute;s tunisiennes peinent toujours &agrave; r&eacute;pondre aux aspirations sociales des Tunisiens.</p><p>Inflation et ch&ocirc;mage alimentent les troubles sociaux. Des &eacute;meutes avaient &eacute;clat&eacute; en janvier dernier dans de nombreuses villes du pays.</p>        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/920052/tunisie-nouveaux-heurts-apres-limmolation-par-le-feu-dun-journaliste" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/263" title="feu"><h3 class="purple">feu</h3></a><div class="tagged_article"><a href="/914928/affaire-zongo-feu-vert-de-la-france-" title="Affaire Zongo: feu vert de la France "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181205/rss_1544034673_21de76f832e8ff02d88e7404b9cc8fbc29a8a050_0.jpg" alt="Affaire Zongo: feu vert de la France " title="Affaire Zongo: feu vert de la France " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Affaire Zongo: feu vert de la France </p></a></div><div class="tagged_article"><a href="/903902/en-afrique-du-sud-les-malades-ravis-du-feu-vert-" title="En Afrique du Sud, les malades ravis du feu vert "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181024/rss_1540362709_bb016393517876ad3fb6e8bba960a83b0af6b4a5_0.jpg" alt="En Afrique du Sud, les malades ravis du feu vert " title="En Afrique du Sud, les malades ravis du feu vert " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">En Afrique du Sud, les malades ravis du feu vert </p></a></div><div class="tagged_article"><a href="/887651/le-president-nigerian-sous-le-feu-des-critiques-" title="Le président nigérian sous le feu des critiques "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180828/rss_1535481101_0091bae204b9b205f84077fb30e6123f8269716d_0.jpg" alt="Le président nigérian sous le feu des critiques " title="Le président nigérian sous le feu des critiques " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Le président nigérian sous le feu des critiques </p></a></div><a href="/taxonomy/term/15741" title="heurts"><h3 class="purple">heurts</h3></a><div class="tagged_article"><a href="/919014/legislatives-sans-heurts-au-togo" title="Législatives sans heurts au Togo"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181220/rss_1545335150_32a1f389cc7d9f562d00ac055f64edaa86358658_0.jpg" alt="Législatives sans heurts au Togo" title="Législatives sans heurts au Togo" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Législatives sans heurts au Togo</p></a></div><div class="tagged_article"><a href="/854659/senegal-nouveaux-heurts-entre-etudiants-et-forces-de-lordre-dans-des-universites" title="Sénégal: nouveaux heurts entre étudiants et forces de l'ordre dans des universités"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180517/rss_1526508172_3fa914b7c8cd0220acb08aa48ced93d2e66dd6f2_0.jpg" alt="Sénégal: nouveaux heurts entre étudiants et forces de l&#039;ordre dans des universités" title="Sénégal: nouveaux heurts entre étudiants et forces de l&#039;ordre dans des universités" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Sénégal: nouveaux heurts entre étudiants et forces de l'ordre dans des universités</p></a></div><div class="tagged_article"><a href="/845419/nigeria-heurts-entre-manifestants-chiites-et-policiers-" title="Nigeria: heurts entre manifestants chiites et policiers "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180417/rss_1523989878_dae39cccd85088a86a856040c7d445f638938250_0.jpg" alt="Nigeria: heurts entre manifestants chiites et policiers " title="Nigeria: heurts entre manifestants chiites et policiers " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Nigeria: heurts entre manifestants chiites et policiers </p></a></div><a href="/taxonomy/term/1809" title="journaliste"><h3 class="purple">journaliste</h3></a><div class="tagged_article"><a href="/915312/maroc-amende-alourdie-en-appel-pour-le-journaliste-taoufik-bouachrine" title="Maroc: amende alourdie en appel pour le journaliste Taoufik Bouachrine"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181206/rss_1544135486_d705cd8d3db5dce2d04d1ab7c06ccfe59bada02a_0.jpg" alt="Maroc: amende alourdie en appel pour le journaliste Taoufik Bouachrine" title="Maroc: amende alourdie en appel pour le journaliste Taoufik Bouachrine" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Maroc: amende alourdie en appel pour le journaliste Taoufik Bouachrine</p></a></div><div class="tagged_article"><a href="/913845/rwanda-un-journaliste-collaborant-avec-la-bbc-arrete-pour-terrorisme" title="Rwanda: un journaliste collaborant avec la BBC arrêté pour "terrorisme""><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181201/rss_1543660273_765db68d078b90500a942eed1f3672070f549a5e_0.jpg" alt="Rwanda: un journaliste collaborant avec la BBC arrêté pour &quot;terrorisme&quot;" title="Rwanda: un journaliste collaborant avec la BBC arrêté pour &quot;terrorisme&quot;" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Rwanda: un journaliste collaborant avec la BBC arrêté pour "terrorisme"</p></a></div><div class="tagged_article"><a href="/910053/en-centrafrique-un-film-sur-camille-lepage-journaliste-tuee-en-2014" title="En Centrafrique, un film sur Camille Lepage, journaliste tuée en 2014"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181116/rss_1542393062_b4195b99632aeec7491ee654e6ee6670b3b32717_0.jpg" alt="En Centrafrique, un film sur Camille Lepage, journaliste tuée en 2014" title="En Centrafrique, un film sur Camille Lepage, journaliste tuée en 2014" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">En Centrafrique, un film sur Camille Lepage, journaliste tuée en 2014</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/920052/tunisie-nouveaux-heurts-apres-limmolation-par-le-feu-dun-journaliste">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545767150_4152e010049707c3d58856d965ea4f59482c756b_0.jpg" class="lazy" /></figure>			<h1>Tunisie: nouveaux heurts après l'immolation par le feu d'un journaliste</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/920049/ethiopie-creation-dune-commission-de-reconciliation">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545767149_f3ac4972947cb0389b13881e6e3b490892b9a7e9_0.jpg" class="lazy" /></figure>			<h1>Ethiopie: création d'une commission de réconciliation</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/920013/rdc-au-moins-26-morts-dans-un-nouvel-accident-sur-la-route-kinshasa-matadi">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545752757_ad95821aff633d6c6618424d17b3b531cb2ae144_0.jpg" class="lazy" /></figure>			<h1>RDC: au moins 26 morts dans un nouvel accident sur la route Kinshasa-Matadi</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/920010/soudan-manifestations-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545752755_1ffbfa2b9ebffa1f9c53b0c2b092311a144ce5e6_0.jpg" class="lazy" /></figure>			<h1>Soudan: manifestations </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/919977/libye-au-moins-trois-morts-dans-une-attaque-contre-le-ministere-des-affaires-etrangeres">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545738354_54d20ddbae29bfc8e08e860f006e0af0f0855020_0.jpg" class="lazy" /></figure>			<h1>Libye: au moins trois morts dans une attaque contre le ministère des Affaires étrangères</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/919974/soudan-khartoum-sous-haute-securite-avant-une-marche-vers-la-presidence">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545738354_1ffbfa2b9ebffa1f9c53b0c2b092311a144ce5e6_0.jpg" class="lazy" /></figure>			<h1>Soudan: Khartoum sous haute sécurité avant une marche vers la présidence</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/919971/libye-les-corps-de-chretiens-ethiopiens-tues-par-lei-en-2015-retrouves">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545738353_aafdfcf1fb313e0e426e759627ea784948b71c66_0.jpg" class="lazy" /></figure>			<h1>Libye: les corps de chrétiens éthiopiens tués par l'EI en 2015 retrouvés</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/919968/le-nigeria-regle-son-contentieux-avec-mtn-portant-sur-8-milliards-de-dollars">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545738353_e183cacbff4565062841a254a4aeac858a36de48_0.jpg" class="lazy" /></figure>			<h1>Le Nigeria règle son contentieux avec MTN portant sur 8 milliards de dollars</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/919965/soudan-37-manifestants-tues-par-les-forces-de-securite-selon-amnesty">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545738352_ab146a6505199a101dfbc75f885d76924def5a17_0.jpg" class="lazy" /></figure>			<h1>Soudan: 37 manifestants tués par les forces de sécurité, selon Amnesty</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/919917/scandinaves-tuees-au-maroc-les-suspects-inspires-par-lei-mais-sans-contact-direct">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545695149_8ba29d8ab4cee2d9d0adb5732170ae92d24c2f28_0.jpg" class="lazy" /></figure>			<h1>Scandinaves tuées au Maroc: les suspects inspirés par l'EI mais "sans contact" direct</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/919911/elections-en-rdc-une-messe-de-noel-tres-politique-">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181225/rss_1545695148_58ed096b5c6ed020b06dfe433260e8267e519532_0.jpg" class="lazy" /></figure>		<h1>Elections en RDC: une messe de Noël très politique </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/919602/oubliez-le-champagne-le-ghana-celebre-noel-avec-ses-boissons-traditionnelles">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181223/rss_1545565552_4d2bd1130be09d4d48f323a96452caef52a3089d_0.jpg" class="lazy" /></figure>		<h1>Oubliez le champagne, le Ghana célèbre Noël avec ses boissons traditionnelles</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F920052%2Ftunisie-nouveaux-heurts-apres-limmolation-par-le-feu-dun-journaliste" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F920052%2Ftunisie-nouveaux-heurts-apres-limmolation-par-le-feu-dun-journaliste" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F920052%2Ftunisie-nouveaux-heurts-apres-limmolation-par-le-feu-dun-journaliste" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#2c45424a435f6c5f404d58494d4a5e455d5949024f4341" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#bdd4d3dbd2cefdced1dcc9d893dbcf" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#85ecebe3eaf6c5f6e9e4f1e0e4e3f7ecf4f0e0abe6eae8" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#244d4a424b576457484550414542564d5551410a474b49" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#3e575058514d7e4d525f4a5b5f584c574f4b5b105d5153" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="http://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="http://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="http://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="http://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
