
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Guinée équatoriale: purge au sein du parti au pouvoir | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/906438/guinee-equatoriale-purge-au-sein-du-parti-au-pouvoir" />
  <link rel="canonical" href="http://www.slateafrique.com/906438/guinee-equatoriale-purge-au-sein-du-parti-au-pouvoir" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Guinée, Guinée, pouvoir" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Guinée équatoriale: purge au sein du parti au pouvoir | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20181104/rss_1541327458_8ce6863c8d01105e8efd30ae0e9ea0c698b7c6ac_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/906438/guinee-equatoriale-purge-au-sein-du-parti-au-pouvoir" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="http://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="http://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="http://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/904755/senegal-une-foule-immense-de-pelerins-mourides-celebre-le-grand-magal-de-touba" alt="Sénégal: une foule immense de pèlerins mourides célèbre le "grand Magal" de Touba">
                            <figure><img src="/sites/default/files/imagecache/header/20181028/rss_1540751468_65c3362ee61f9daf70d1751eba644d915447c5b8_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Sénégal: une foule immense de pèlerins mourides célèbre le "grand Magal" de Touba</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/906210/au-nigeria-etre-chiite-cest-etre-persecute" alt="Au Nigeria, "être chiite, c'est être persécuté"">
                            <figure><img src="/sites/default/files/imagecache/header/20181102/rss_1541183466_639cbf77fa8cd2f1eb985e2f043137e7a5bc8dc9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Au Nigeria, "être chiite, c'est être persécuté"</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/904857/guinee-equatoriale-un-defenseur-des-droits-de-lhomme-roue-de-coups" alt="Guinée équatoriale: un défenseur des droits de l'Homme "roué de coups"">
                            <figure><img src="/sites/default/files/imagecache/header/20181029/rss_1540809074_d336081e7473f7f96b322238f70e2188f3f4db74_0.jpg" alt="" title="" width="160" height="125" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Guinée équatoriale: un défenseur des droits de l'Homme "roué de coups"</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/904866/burundi-le-responsable-dune-ong-belge-expulse" alt="Burundi: le responsable d'une ONG belge expulsé">
                            <figure><img src="/sites/default/files/imagecache/header/20181029/rss_1540809076_d0f39852fefe91755ef58533f770768094012a9c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Burundi: le responsable d'une ONG belge expulsé</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/905886/regression-patente-des-droits-de-lhomme-au-maroc-selon-une-ong">
                                    <figure><img src="/sites/default/files/imagecache/header/20181101/rss_1541097067_6d1ec9b6f5bb0242cb40187c4fbb38a81fa3d8e4_0.jpg" alt="" title="" width="160" height="117" class="imagecache imagecache-header"/></figure>
                                    <h5>"Régression patente des droits de l'Homme" au Maroc, selon une ONG</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904749/maroc-au-festival-de-boujloud-peaux-de-moutons-et-masques-pour-se-faire-entendre">
                                    <figure><img src="/sites/default/files/imagecache/header/20181028/rss_1540751465_8cf622f2bb957271ee3048b0d235a4025b7d13d0_0.jpg" alt="" title="" width="160" height="97" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: au festival de Boujloud, peaux de moutons et masques pour se faire entendre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904341/maroc-22-detenus-du-hirak-renoncent-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181026/rss_1540578673_f28fcf4036503a139c2f329d17dcdea7d1fad9b7_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: 22 détenus du Hirak renoncent </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904061/au-maroc-les-migrants-ne-renoncent-pas-malgre-les-refoulements">
                                    <figure><img src="/sites/default/files/imagecache/header/20181025/rss_1540463500_4da4db58f3930b51ca34e933c20763ed354c978a_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, les migrants ne renoncent pas malgré les refoulements</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/903626/espagne-55-des-208-migrants-entres-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181022/rss_1540218687_f623dded6b59ac6497f8394c1b5bcf27dab6ec45_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Espagne: 55 des 208 migrants entrés </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/906345/algerie-deux-journalistes-juges-le-8-novembre-pour-diffamation">
                                    <figure><img src="/sites/default/files/imagecache/header/20181103/rss_1541255465_ced5ed710e6581e343307ca7c65a36062cb4b48c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: deux journalistes jugés le 8 novembre pour diffamation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904004/algerie-un-nouveau-president-de-lassemblee-elu-mais-lancien-saccroche">
                                    <figure><img src="/sites/default/files/imagecache/header/20181024/rss_1540405900_d3bd4fa9a70b94f08b2085ed20632db1c257deaf_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: un nouveau président de l'Assemblée élu mais l'ancien s'accroche</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/903845/algerie-les-deputes-appeles-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181023/rss_1540319502_c5c2272b58b31b6ea10b0f6b17ccf50e441dbbef_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: les députés appelés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902318/algerie-200-deputes-bloquent-lacces-de-lassemblee-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181016/rss_1539714662_c5c2272b58b31b6ea10b0f6b17ccf50e441dbbef_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: 200 députés bloquent l'accès de l'Assemblée </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902195/sahara-algerie-et-mauritanie-participeront-aux-discussions-de-lonu">
                                    <figure><img src="/sites/default/files/imagecache/header/20181016/rss_1539700273_67862de06702fe617ec32252397841e7a5d52c71_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Sahara: Algérie et Mauritanie participeront aux discussions de l'ONU</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/906423/tunisie-ouverture-sous-haute-surveillance-du-festival-de-cinema-de-carthage">
                                    <figure><img src="/sites/default/files/imagecache/header/20181103/rss_1541284265_b41fc17e23d1024bbc0ee7d7d61e91a5710501e9_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: ouverture sous haute surveillance du festival de cinéma de Carthage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/906042/en-tunisie-le-renouveau-du-cinema-grace-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181102/rss_1541154672_fe538276285385a719a03e8866fc587fcb66cac7_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, le renouveau du cinéma grâce </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904052/papa-hedi-documentaire-sur-les-contradictions-intimes-du-sinatra-tunisien">
                                    <figure><img src="/sites/default/files/imagecache/header/20181025/rss_1540449137_7e3999c29cc2ba16550e67ff6c01e26cafd904c1_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>"Papa Hédi", documentaire sur les contradictions intimes du Sinatra tunisien</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/903287/tunisie-le-selectionneur-benzarti-limoge">
                                    <figure><img src="/sites/default/files/imagecache/header/20181020/rss_1540060278_10e2aa9ce56ece510d8d95cf0b9ab648e0383622_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le sélectionneur Benzarti limogé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902837/au-moins-cinq-morts-dans-de-nouvelles-intemperies-en-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20181018/rss_1539873085_bc30e01156e1cab99b55fd5b0cbd727f422b34e1_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Au moins cinq morts dans de nouvelles intempéries en Tunisie</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/904755/senegal-une-foule-immense-de-pelerins-mourides-celebre-le-grand-magal-de-touba">
                                    <figure><img src="/sites/default/files/imagecache/header/20181028/rss_1540751468_65c3362ee61f9daf70d1751eba644d915447c5b8_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: une foule immense de pèlerins mourides célèbre le "grand Magal" de Touba</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904512/senegal-une-foule-de-pelerins-mourides-converge-vers-la-ville-sainte-de-touba">
                                    <figure><img src="/sites/default/files/imagecache/header/20181027/rss_1540665074_16db044a7b9f879e904d206645b11fc551173c89_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: une foule de pèlerins mourides converge vers la ville sainte de Touba</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902651/senegal-sadio-mane-opere-avec-succes-dune-main">
                                    <figure><img src="/sites/default/files/imagecache/header/20181017/rss_1539801082_16099f031a1b48776bee21dde36075b33d6ebd27_0.jpg" alt="" title="" width="160" height="97" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: Sadio Mané opéré "avec succès" d'une main</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900263/le-cio-confie-les-joj-2022-au-senegal-et-salue-la-nouvelle-carte-de-paris-2024">
                                    <figure><img src="/sites/default/files/imagecache/header/20181009/rss_1539037872_f0863aab0d9967c4618e84438ba0337e34dc6126_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le CIO confie les JOJ-2022 au Sénégal et salue la nouvelle carte de Paris-2024</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900206/cio-le-senegal-designe-pour-organiser-les-joj-2022">
                                    <figure><img src="/sites/default/files/imagecache/header/20181008/rss_1539023482_f0863aab0d9967c4618e84438ba0337e34dc6126_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>CIO: le Sénégal désigné pour organiser les JOJ-2022</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/906312/presidentielle-au-cameroun-kamto-demande-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181103/rss_1541241066_a77a6f16d3ba8dd8bb975c929c29f686168ff906_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle au Cameroun: Kamto demande </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/905616/gabon-une-tv-camerounaise-ayant-annonce-la-mort-dali-bongo-suspendue-pour-6-mois">
                                    <figure><img src="/sites/default/files/imagecache/header/20181031/rss_1541010665_976ff9876f73df11dcadefcc47a6eb4bf9796c39_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: une TV camerounaise ayant annoncé la mort d'Ali Bongo suspendue pour 6 mois</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/905376/cameroun-un-missionnaire-americain-tue-dans-le-nord-ouest-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20181030/rss_1540938661_ee860eb05358fa5d3ce788af8a3371dcc1afd7f3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: un missionnaire américain tué dans le Nord-Ouest anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904509/climat-politique-tendu-au-cameroun-depuis-lannonce-des-resultats-de-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20181027/rss_1540665073_26c9775fad749d1f3142663e20ba60c15a8274a9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Climat politique tendu au Cameroun depuis l'annonce des résultats de la présidentielle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904010/cameroun-trois-ans-de-prison-avec-sursis-pour-lavocat-et-opposant-akere-muna">
                                    <figure><img src="/sites/default/files/imagecache/header/20181024/rss_1540405901_afe3c0c7b320edca62c7d6b2ea8fd33514f573e8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: trois ans de prison avec sursis pour l'avocat et opposant Akere Muna</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/903743/le-burkina-faso-depasse-par-la-flambee-des-attaques-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20181023/rss_1540276273_7ab660552967bdadd5735a3ff1591935c51988f5_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso dépassé par la flambée des attaques jihadistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902954/attaque-d’une-gendarmerie-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20181019/rss_1539945081_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque d’une gendarmerie dans le Nord du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/892805/burkina-faso-johnyto-chanteur-du-penitencier">
                                    <figure><img src="/sites/default/files/imagecache/header/20180914/rss_1536906701_8554a5124637acc50968a061258edd34722276e1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Johnyto, chanteur du pénitencier</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/863507/francois-compaore-fixe-mercredi-sur-son-extradition-vers-le-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20180612/rss_1528826586_d8680e2cd9795d5a33b0f816ddab4bab3e85bb74_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>François Compaoré fixé mercredi sur son extradition vers le Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857739/la-chine-noue-des-relations-diplomatiques-avec-le-burkina-faso-qui-rompu-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180526/rss_1527357818_db946c3f7e98e1cc77cf88e3222e710e9bf762ef_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Chine noue des relations diplomatiques avec le Burkina Faso qui a rompu avec Taïwan </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/906213/journalistes-de-rfi-tues-au-mali-que-la-justice-malienne-fasse-son-travail">
                                    <figure><img src="/sites/default/files/imagecache/header/20181102/rss_1541183469_8ed0d1054c151bc0cddb0918d486721c6c674920_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Journalistes de RFI tués au Mali: "que la justice malienne fasse son travail"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/906114/le-seul-service-dambulances-gratuit-de-somalie-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181102/rss_1541169062_b8ac6aa34ce16ddd3f90ee362e5f9c36c19bc8e5_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Le seul service d'ambulances gratuit de Somalie </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904515/mali-deux-casques-bleus-burkinabe-tues-et-dautres-blesses-dans-deux-attaques-samedi-contre-la">
                                    <figure><img src="/sites/default/files/imagecache/header/20181027/rss_1540665075_bbc107ae365073289ec314574410d953ad8fcb98_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: deux Casques bleus burkinabè tués et d'autres blessés dans deux attaques samedi contre la Minusma</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904164/somalie-un-couvre-feu-impose-aux-bars-du-front-de-mer-de-mogadiscio">
                                    <figure><img src="/sites/default/files/imagecache/header/20181026/rss_1540506662_ef4df039cb7a6230f475ada79e05e428c6ac3109_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: un couvre-feu imposé aux bars du front de mer de Mogadiscio</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904091/letat-durgence-au-mali-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181025/rss_1540477883_b608c792c9e5265736585f0c877e448704ff2201_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'état d'urgence au Mali </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/906402/l’opposition-beninoise-fait-bloc-contre-le-president-talon">
                                    <figure><img src="/sites/default/files/imagecache/header/20181103/rss_1541269871_14b620819134963bc63d0a35cbe1b6db6d57ebf5_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>L’opposition béninoise fait bloc contre le président Talon</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904641/entre-le-nigeria-et-le-benin-un-nouveau-poste-frontiere-sur-la-route-de-lenfer">
                                    <figure><img src="/sites/default/files/imagecache/header/20181028/rss_1540722675_530a96be0568b7e75f5dd9a89e8be1bffb8e5b09_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Entre le Nigeria et le Bénin, un nouveau poste-frontière sur la route de l'enfer</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/899000/benin-lopposant-ajavon-victime-dune-chasse-aux-sorcieres">
                                    <figure><img src="/sites/default/files/imagecache/header/20181004/rss_1538677870_1c2c5224505109beeef18331a55773fd72382e4c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'opposant Ajavon victime d'une chasse aux sorcières?</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/898925/benin-lopposant-ajavon-sera-de-nouveau-juge-pour-trafic-de-drogue">
                                    <figure><img src="/sites/default/files/imagecache/header/20181004/rss_1538663460_1c2c5224505109beeef18331a55773fd72382e4c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'opposant Ajavon sera de nouveau jugé pour trafic de drogue</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/883307/enterrement-du-roi-dabomey-coup-denvoi-des-ceremonies-au-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20180813/rss_1534169076_d585af49b429ad24fe0199fc26febbda10199f6b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Enterrement du roi d'Abomey: coup d'envoi des cérémonies au Bénin</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/900809/togo-lopposant-en-greve-de-la-faim-evacue-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181010/rss_1539196299_1dbc6e382bebe3609faa3a2023fe28e722d34d9d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposant en grève de la faim évacué </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/897305/togo-lopposant-habia-en-greve-de-la-faim-pour-les-innocents-qui-souffrent-dans-nos-prisons">
                                    <figure><img src="/sites/default/files/imagecache/header/20180928/rss_1538159481_1dbc6e382bebe3609faa3a2023fe28e722d34d9d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposant Habia en grève de la faim pour les "innocents qui souffrent dans nos prisons"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/896399/manifestations-au-togo-les-parents-d’une-victime-demandent-justice">
                                    <figure><img src="/sites/default/files/imagecache/header/20180926/rss_1537914668_f5a48d2bc21dbc5bef1c928cab8d60d3ae74a261_0.jpg" alt="" title="" width="160" height="116" class="imagecache imagecache-header"/></figure>
                                    <h5>Manifestations au Togo: les parents d’une victime demandent "justice"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/894968/les-togolais-appeles-aux-urnes-un-piege-une-provocation-selon-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20180921/rss_1537525889_7a38106e1257c7836956739a4c7ea00a24f9bfcc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Togolais appelés aux urnes: un "piège", une "provocation" selon l'opposition</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/872894/au-togo-la-mer-avance-et-les-communautes-de-pecheurs-doivent-quitter-les-rivages">
                                    <figure><img src="/sites/default/files/imagecache/header/20180711/rss_1531303408_7fa1e90f6cd4d53ff3aea59a4a8af459ab7b267b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Togo, la mer avance et les communautés de pêcheurs doivent quitter les rivages</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/906408/presidentielle-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181103/rss_1541269873_e7d37e1d708ad13e2be70edb316e8af9532959e5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/905763/la-corruption-institutionnalisee-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181101/rss_1541068277_b6b285098c92538564852e0988e38600bf4cb5ec_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La "corruption institutionnalisée" </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/903749/madagascar-52-detenus-en-preventive-morts-en-2017-selon-amnesty-international">
                                    <figure><img src="/sites/default/files/imagecache/header/20181023/rss_1540290678_cae74c8f4d02f9aa93f223221c472198a6482326_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: 52 détenus en préventive morts en 2017, selon Amnesty International</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900425/le-cardinal-de-madagascar-annonce-la-venue-du-pape-en-2019">
                                    <figure><img src="/sites/default/files/imagecache/header/20181009/rss_1539095482_6cd8679ede7919c68f101c82740171c68da7be83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le cardinal de Madagascar annonce la venue du pape en 2019</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900203/debut-de-campagne-presidentielle-sur-les-chapeaux-de-roues-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181008/rss_1539023481_c4ffe8d9bf7a5c979efd8bf9aab153eb98c2f90b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Début de campagne présidentielle sur les chapeaux de roues </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/904335/rwanda-les-parties-civiles-reclament-la-poursuite-de-lenquete-sur-larmee-francaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20181026/rss_1540578671_09fa665b20a7f582a9a31102d46cfdb1ccc5fbea_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: les parties civiles réclament la poursuite de l'enquête sur l'armée française</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/904281/rwanda-les-parties-civiles-reclament-la-poursuite-de-lenquete-sur-larmee-francaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20181026/rss_1540564272_7e3a1e6506d11b93bb6eca8635e860374ccfeb55_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: les parties civiles réclament la poursuite de l'enquête sur l'armée française</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/903155/remaniement-au-rwanda-depart-des-poids-lourds-de-la-defense-et-des-affaires-etrangeres">
                                    <figure><img src="/sites/default/files/imagecache/header/20181020/rss_1540031478_45911b1c8841dd52d003e05f56b333a98b73a4f8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Remaniement au Rwanda: départ des poids-lourds de la Défense et des Affaires étrangères</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901433/la-francophonie-couronne-la-rwandaise-louise-mushikiwabo-en-depit-des-critiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20181012/rss_1539369950_7a924487a4f30fae273b8cc48114f9a0ab673774_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>La Francophonie couronne la Rwandaise Louise Mushikiwabo, en dépit des critiques</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901343/francophonie-lelection-de-mushikiwabo-une-victoire-pour-le-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20181012/rss_1539355564_a0529b7e04ae990c52b7a04c261f8597e24458c9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Francophonie: l'élection de Mushikiwabo, une victoire pour le Rwanda</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/906336/gabon-lopposant-jean-ping-sort-du-silence-appelle-au-rassemblement">
                                    <figure><img src="/sites/default/files/imagecache/header/20181103/rss_1541255463_159506ba73bc0496c1a093781b297f680551916c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: l'opposant Jean Ping sort du silence, appelle au "rassemblement"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/905190/legislatives-au-gabon-le-parti-au-pouvoir-se-taille-la-part-du-lion">
                                    <figure><img src="/sites/default/files/imagecache/header/20181030/rss_1540895476_988ab014a6a80ce544b65fe112824ac7b6b8ec1e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Gabon: le parti au pouvoir se taille la "part du lion"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/903899/au-gabon-les-villageois-revendiquent-leurs-droits-face-aux-forestiers">
                                    <figure><img src="/sites/default/files/imagecache/header/20181024/rss_1540362706_33eb94efd69be62cbfde97072a8dd0a8940e9958_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les villageois revendiquent leurs droits face aux forestiers</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902945/au-gabon-la-vente-de-bois-precieux-illegalement-coupe-inquiete">
                                    <figure><img src="/sites/default/files/imagecache/header/20181019/rss_1539930681_33eb94efd69be62cbfde97072a8dd0a8940e9958_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, la vente de bois précieux illégalement coupé inquiète</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902831/legislatives-au-gabon-lopposition-denonce-des-fraudes">
                                    <figure><img src="/sites/default/files/imagecache/header/20181018/rss_1539873085_4ead2e8df316c18060deb21000bc553bd8c279b8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Gabon: l'opposition dénonce des fraudes</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2018-11-04T11:30:58+01:00">04/11/2018 à 11:30</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20181104/rss_1541327458_8ce6863c8d01105e8efd30ae0e9ea0c698b7c6ac_0.jpg" alt="" title="" width="460" height="305" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20181104/rss_1541327458_8ce6863c8d01105e8efd30ae0e9ea0c698b7c6ac_0.jpg" alt="" title="" width="460" height="305" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Guinée équatoriale: purge au sein du parti au pouvoir</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Le parti au pouvoir en Guin&eacute;e &eacute;quatoriale a expuls&eacute; 42 de ses militants, parmi lesquels plusieurs anciens cadres du r&eacute;gime, pour leur participation pr&eacute;sum&eacute;e &agrave; un coup d'Etat que Malabo affirme avoir d&eacute;jou&eacute; fin 2017, a appris l'AFP dimanche aupr&egrave;s de ce parti.</p><p>"Le Parti d&eacute;mocratique de Guin&eacute;e &eacute;quatoriale (PDGE) a d&eacute;cid&eacute; l'expulsion d&eacute;finitive de ses fr&egrave;res militants pour leur participation &agrave; la tentative de (...) d&eacute;stabilisation de la Guin&eacute;e &eacute;quatoriale, vainement perp&eacute;tr&eacute;e le 24 d&eacute;cembre 2017, sous le patronage d'un groupe de terroristes et de mercenaires", selon une r&eacute;solution du PDGE prise vendredi &agrave; l'issue de la tenue d'un conseil de discipline du parti.</p><p>Parmi les personnalit&eacute;s du PDGE expuls&eacute;es, figurent l'ancien ambassadeur de Guin&eacute;e &eacute;quatoriale au Tchad, Enrique Nsue Anguesomo, l'ex-directeur de la s&eacute;curit&eacute; du pr&eacute;sident Teodoro Obiang Nguema, Julian Ondo Nkumu, un ancien juge au tribunal de Bata, Ruben Clemente Engonga Nguema, ainssi que le juge Martin Obiang et le fils du ministre de l'Int&eacute;rieur Clemente Engonga Nguema Onguene.</p><p>Le deuxieme parti de l'opposition &eacute;quato-guin&eacute;enne, Convergence pour la d&eacute;mocratie sociale (CPDS), rappelle dans un communiqu&eacute; avoir annonc&eacute; en mars que la tentative de coup d'Etat avait &eacute;t&eacute; organis&eacute;e au sein du PDGE, ce qui "confirme et justifie le m&eacute;contentement g&eacute;n&eacute;ralis&eacute;" &agrave; l'&eacute;gard de "la mauvaise politique du r&eacute;gime d'Obiang".</p><p>D&eacute;but janvier, Malabo avait annonc&eacute; avoir d&eacute;jou&eacute; un "coup d'Etat" et l'arrestation d'une trentaine d'hommes arm&eacute;s Tchadiens, Centrafricains et Soudanais au Cameroun o&ugrave; ils sont toujours d&eacute;tenus.</p><p>Le ministre de la S&eacute;curit&eacute;, Nicolas Obama Nchama, avait alors affirm&eacute; &nbsp;dans un communiqu&eacute; que les mercenaires arr&ecirc;t&eacute;s avaient &eacute;t&eacute; "contact&eacute;s par des &Eacute;quato-guin&eacute;ens militants de certains partis d'opposition radicale avec le soutien de certaines puissances" &eacute;trang&egrave;res.</p><p>Le proc&egrave;s de cette tentative de coup d'Etat pourrait se tenir en f&eacute;vrier 2019 prochain, selon des sources proches du pouvoir &agrave; Malabo. Mais les n&eacute;gociations pour l'extradition des mercenaires &eacute;trangers arr&ecirc;t&eacute;s et d&eacute;tenus au Cameroun tardent cependant &agrave; aboutir.</p><p>La Guin&eacute;e &eacute;quatoriale, un des plus gros producteurs de p&eacute;trole d'Afrique subsaharienne, mais dont la grande majorit&eacute; de la population vit dans la pauvret&eacute;, a connu une histoire agit&eacute;e de coups et tentatives de coups d'Etat depuis son ind&eacute;pendance de l'Espagne en 1968.</p>        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/906438/guinee-equatoriale-purge-au-sein-du-parti-au-pouvoir" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/703" title="Guinée"><h3 class="purple">Guinée</h3></a><div class="tagged_article"><a href="/904857/guinee-equatoriale-un-defenseur-des-droits-de-lhomme-roue-de-coups" title="Guinée équatoriale: un défenseur des droits de l'Homme "roué de coups""><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181029/rss_1540809074_d336081e7473f7f96b322238f70e2188f3f4db74_0.jpg" alt="Guinée équatoriale: un défenseur des droits de l&#039;Homme &quot;roué de coups&quot;" title="Guinée équatoriale: un défenseur des droits de l&#039;Homme &quot;roué de coups&quot;" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Guinée équatoriale: un défenseur des droits de l'Homme "roué de coups"</p></a></div><div class="tagged_article"><a href="/902639/guinee-equatoriale-obiang-dement-tortures-et-incarceration-dopposants" title="Guinée Equatoriale: Obiang dément tortures et incarcération d'opposants"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181017/rss_1539801080_5706daef334d8752a963c942bf3250cb9d700fa6_0.jpg" alt="Guinée Equatoriale: Obiang dément tortures et incarcération d&#039;opposants" title="Guinée Equatoriale: Obiang dément tortures et incarcération d&#039;opposants" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Guinée Equatoriale: Obiang dément tortures et incarcération d'opposants</p></a></div><div class="tagged_article"><a href="/901976/guinee-equatoriale-vague-de-promotions-militaires-dans-la-famille-presidentielle" title="Guinée équatoriale: vague de promotions militaires dans la famille présidentielle"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181015/rss_1539613870_d336081e7473f7f96b322238f70e2188f3f4db74_0.jpg" alt="Guinée équatoriale: vague de promotions militaires dans la famille présidentielle" title="Guinée équatoriale: vague de promotions militaires dans la famille présidentielle" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Guinée équatoriale: vague de promotions militaires dans la famille présidentielle</p></a></div><a href="/taxonomy/term/1537" title="pouvoir"><h3 class="purple">pouvoir</h3></a><div class="tagged_article"><a href="/905190/legislatives-au-gabon-le-parti-au-pouvoir-se-taille-la-part-du-lion" title="Législatives au Gabon: le parti au pouvoir se taille la "part du lion""><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181030/rss_1540895476_988ab014a6a80ce544b65fe112824ac7b6b8ec1e_0.jpg" alt="Législatives au Gabon: le parti au pouvoir se taille la &quot;part du lion&quot;" title="Législatives au Gabon: le parti au pouvoir se taille la &quot;part du lion&quot;" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Législatives au Gabon: le parti au pouvoir se taille la "part du lion"</p></a></div><div class="tagged_article"><a href="/904001/burundi-le-pouvoir-ne-participera-pas-au-dernier-round-du-dialogue-de-sortie-de-crise" title="Burundi: le pouvoir ne participera pas au dernier round du dialogue de sortie de crise"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181024/rss_1540405899_3b1d1c478fc91f8530a716ab6e84e736f0a7f6fc_0.jpg" alt="Burundi: le pouvoir ne participera pas au dernier round du dialogue de sortie de crise" title="Burundi: le pouvoir ne participera pas au dernier round du dialogue de sortie de crise" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Burundi: le pouvoir ne participera pas au dernier round du dialogue de sortie de crise</p></a></div><div class="tagged_article"><a href="/904013/en-guinee-lopposition-accuse-le-pouvoir-davoir-voulu-assassiner-son-chef" title="En Guinée, l'opposition accuse le pouvoir d'avoir voulu "assassiner" son chef"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181024/rss_1540405901_ff1e758b5049813a2cfc8ee5bcd8db9520f8a802_0.jpg" alt="En Guinée, l&#039;opposition accuse le pouvoir d&#039;avoir voulu &quot;assassiner&quot; son chef" title="En Guinée, l&#039;opposition accuse le pouvoir d&#039;avoir voulu &quot;assassiner&quot; son chef" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">En Guinée, l'opposition accuse le pouvoir d'avoir voulu "assassiner" son chef</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/906438/guinee-equatoriale-purge-au-sein-du-parti-au-pouvoir">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181104/rss_1541327458_8ce6863c8d01105e8efd30ae0e9ea0c698b7c6ac_0.jpg" class="lazy" /></figure>			<h1>Guinée équatoriale: purge au sein du parti au pouvoir</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/906423/tunisie-ouverture-sous-haute-surveillance-du-festival-de-cinema-de-carthage">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181103/rss_1541284265_b41fc17e23d1024bbc0ee7d7d61e91a5710501e9_0.jpg" class="lazy" /></figure>			<h1>Tunisie: ouverture sous haute surveillance du festival de cinéma de Carthage</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/906408/presidentielle-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181103/rss_1541269873_e7d37e1d708ad13e2be70edb316e8af9532959e5_0.jpg" class="lazy" /></figure>			<h1>Présidentielle </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/906405/eswatini-la-fille-du-roi-nommee-ministre-de-linformation">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181103/rss_1541269873_1311d49c8ab66a428c6de77036ec32dd7dfd989e_0.jpg" class="lazy" /></figure>			<h1>eSwatini: la fille du roi nommée ministre de l'Information</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/906402/l’opposition-beninoise-fait-bloc-contre-le-president-talon">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181103/rss_1541269871_14b620819134963bc63d0a35cbe1b6db6d57ebf5_0.jpg" class="lazy" /></figure>			<h1>L’opposition béninoise fait bloc contre le président Talon</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/906348/niger-lopposition-suspend-sa-participation-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181103/rss_1541255466_32398c035cb4b906f30f48823beb575c77f005a1_0.jpg" class="lazy" /></figure>			<h1>Niger: l'opposition suspend sa participation </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/906345/algerie-deux-journalistes-juges-le-8-novembre-pour-diffamation">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181103/rss_1541255465_ced5ed710e6581e343307ca7c65a36062cb4b48c_0.jpg" class="lazy" /></figure>			<h1>Algérie: deux journalistes jugés le 8 novembre pour diffamation</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/906342/le-chef-de-lue-en-tanzanie-rappele-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181103/rss_1541255465_c05c70a5d632d1a20940d8ecfb74b3815b9ff426_0.jpg" class="lazy" /></figure>			<h1>Le chef de l'UE en Tanzanie rappelé </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/906339/cote-divoire-deces-daboudramane-sangare-un-fidele-de-laurent-gbagbo">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181103/rss_1541255464_8661fc438a8fbb3819526473cf80b3b208cfc480_0.jpg" class="lazy" /></figure>			<h1>Côte d'Ivoire: décès d'Aboudramane Sangaré, un fidèle de Laurent Gbagbo</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/906336/gabon-lopposant-jean-ping-sort-du-silence-appelle-au-rassemblement">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181103/rss_1541255463_159506ba73bc0496c1a093781b297f680551916c_0.jpg" class="lazy" /></figure>			<h1>Gabon: l'opposant Jean Ping sort du silence, appelle au "rassemblement"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/906210/au-nigeria-etre-chiite-cest-etre-persecute">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181102/rss_1541183466_639cbf77fa8cd2f1eb985e2f043137e7a5bc8dc9_0.jpg" class="lazy" /></figure>		<h1>Au Nigeria, "être chiite, c'est être persécuté"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/905814/presidentielle-en-rdc-les-pro-kabila-denoncent-une-manipulation-apres-un-sondage">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181101/rss_1541082672_a1e20d531a56f2876d37bab589233d4b5c4bbd8f_0.jpg" class="lazy" /></figure>		<h1>Présidentielle en RDC: les pro-Kabila dénoncent "une manipulation" après un sondage</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F906438%2Fguinee-equatoriale-purge-au-sein-du-parti-au-pouvoir" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F906438%2Fguinee-equatoriale-purge-au-sein-du-parti-au-pouvoir" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F906438%2Fguinee-equatoriale-purge-au-sein-du-parti-au-pouvoir" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#325b5c545d4172415e5346575354405b4347571c515d5f" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#5c35323a332f1c2f303d2839723a2e" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#d3babdb5bca093a0bfb2a7b6b2b5a1baa2a6b6fdb0bcbe" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#e58c8b838a96a596898491808483978c949080cb868a88" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#5831363e372b182b34392c3d393e2a31292d3d763b3735" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="http://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="http://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="http://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="http://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
