
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Comores: la tension persiste  | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/902897/comores-la-tension-persiste-" />
  <link rel="canonical" href="http://www.slateafrique.com/902897/comores-la-tension-persiste-" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Comores, explosions, médina, tension, tirs" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Comores: la tension persiste  | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20181018/rss_1539887483_981caf5e489c0f054c6210c1565857895326fba2_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/902897/comores-la-tension-persiste-" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="http://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="http://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="http://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/901919/afrique-du-sud-ramaphosa-promet-daccelerer-les-retours-de-terres-aux-noirs" alt="Afrique du Sud: Ramaphosa promet d'accélérer les retours de terres aux Noirs">
                            <figure><img src="/sites/default/files/imagecache/header/20181014/rss_1539542753_018c90cf61388c9fb483e0b518307dfde16d68e8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Afrique du Sud: Ramaphosa promet d'accélérer les retours de terres aux Noirs</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/902039/prochaine-reunion-durgence-de-loms-sur-lepidemie-debola-en-rdc" alt="Prochaine réunion d'urgence de l'OMS sur l'épidémie d'Ebola en RDC">
                            <figure><img src="/sites/default/files/imagecache/header/20181015/rss_1539628280_8a49528ab48e06d1417cb95004a569c0989fa5c8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Prochaine réunion d'urgence de l'OMS sur l'épidémie d'Ebola en RDC</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/901340/louise-mushikiwabo-une-femme-de-caractere-" alt="Louise Mushikiwabo, une femme de caractère ">
                            <figure><img src="/sites/default/files/imagecache/header/20181012/rss_1539355564_4be79db073d8613975b928d5c1752652d33da29b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Louise Mushikiwabo, une femme de caractère </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/901343/francophonie-lelection-de-mushikiwabo-une-victoire-pour-le-rwanda" alt="Francophonie: l'élection de Mushikiwabo, une victoire pour le Rwanda">
                            <figure><img src="/sites/default/files/imagecache/header/20181012/rss_1539355564_a0529b7e04ae990c52b7a04c261f8597e24458c9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Francophonie: l'élection de Mushikiwabo, une victoire pour le Rwanda</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/902315/maroc-le-deraillement-dun-train-fait-au-moins-sept-morts-et-plus-de-80-blesses">
                                    <figure><img src="/sites/default/files/imagecache/header/20181016/rss_1539714658_a522bf10a1f268fbab3213bb04d2d809efb208c6_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: le déraillement d'un train fait au moins sept morts et plus de 80 blessés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902192/maroc-un-accident-de-train-fait-au-moins-six-morts-et-86-blesses">
                                    <figure><img src="/sites/default/files/imagecache/header/20181016/rss_1539700271_a522bf10a1f268fbab3213bb04d2d809efb208c6_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: un accident de train fait au moins six morts et 86 blessés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901592/dans-le-desert-marocain-des-pilotes-sur-les-traces-de-saint-exupery">
                                    <figure><img src="/sites/default/files/imagecache/header/20181013/rss_1539427557_735c1569244dc04b00e29546e8089b9760b133ef_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Dans le désert marocain, des pilotes sur les traces de Saint-Exupéry</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900719/viol-collectif-au-maroc-khadija-maintient-ses-accusations-malgre-les-pressions">
                                    <figure><img src="/sites/default/files/imagecache/header/20181010/rss_1539181888_61a3fa03257c3ef52f36db2e804a104a7dc2074b_0.jpg" alt="" title="" width="160" height="116" class="imagecache imagecache-header"/></figure>
                                    <h5>Viol collectif au Maroc: Khadija maintient ses accusations malgré les pressions</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900500/maroc-audience-houleuse-lors-du-proces-du-journaliste-bouachrine">
                                    <figure><img src="/sites/default/files/imagecache/header/20181009/rss_1539109877_aaebafd051490285e6a4e51aea0c209ff2c169f3_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: audience houleuse lors du procès du journaliste Bouachrine</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/902318/algerie-200-deputes-bloquent-lacces-de-lassemblee-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181016/rss_1539714662_c5c2272b58b31b6ea10b0f6b17ccf50e441dbbef_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: 200 députés bloquent l'accès de l'Assemblée </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902195/sahara-algerie-et-mauritanie-participeront-aux-discussions-de-lonu">
                                    <figure><img src="/sites/default/files/imagecache/header/20181016/rss_1539700273_67862de06702fe617ec32252397841e7a5d52c71_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Sahara: Algérie et Mauritanie participeront aux discussions de l'ONU</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902198/algerie-200-deputes-bloquent-lacces-de-lassemblee-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181016/rss_1539700274_f985f8a6d9a142dd2bac5e22ebb67c7da1dbeeba_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: 200 députés bloquent l'accès de l'Assemblée </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901022/can-2019algerie-belmadi-va-t-il-enfin-incarner-la-stabilite">
                                    <figure><img src="/sites/default/files/imagecache/header/20181011/rss_1539268302_427adf1ad5233af0b90ce6ad99ae32b6fbfb3876_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>CAN-2019/Algérie: Belmadi va-t-il enfin incarner la stabilité ?</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900503/lonu-appelle-lalgerie-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181009/rss_1539109879_c2dba9558b96fdb2313369abd7bffc3b27901f2f_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>L'ONU appelle l'Algérie </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/902837/au-moins-cinq-morts-dans-de-nouvelles-intemperies-en-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20181018/rss_1539873085_bc30e01156e1cab99b55fd5b0cbd727f422b34e1_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Au moins cinq morts dans de nouvelles intempéries en Tunisie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900656/la-tunisie-vote-sa-premiere-loi-contre-le-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/20181010/rss_1539167487_8d80c0138de5b63216f2597e07f6b3f3c6f12271_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Tunisie vote sa première loi contre le racisme</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/899789/en-tunisie-les-touristes-reviennent-mais-les-revenus-ne-suivent-pas">
                                    <figure><img src="/sites/default/files/imagecache/header/20181007/rss_1538908269_696f2476916c2e37fab6803023e3ad86c7c149d5_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, les touristes reviennent, mais les revenus ne suivent pas</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/896330/en-tunisie-le-president-prend-ses-distances-avec-les-islamistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20180925/rss_1537900268_79d11a6d6295275e761a1b8ff948b0b168ec6362_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, le président prend ses distances avec les islamistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/896093/le-president-tunisien-beji-caid-essebsi-promet-des-elections-pour-2019">
                                    <figure><img src="/sites/default/files/imagecache/header/20180925/rss_1537842731_8df3c909cc07464e61b58b74576d51612fe8441e_0.jpg" alt="" title="" width="160" height="101" class="imagecache imagecache-header"/></figure>
                                    <h5>Le président tunisien Béji Caïd Essebsi promet des élections pour 2019</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/902651/senegal-sadio-mane-opere-avec-succes-dune-main">
                                    <figure><img src="/sites/default/files/imagecache/header/20181017/rss_1539801082_16099f031a1b48776bee21dde36075b33d6ebd27_0.jpg" alt="" title="" width="160" height="97" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: Sadio Mané opéré "avec succès" d'une main</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900263/le-cio-confie-les-joj-2022-au-senegal-et-salue-la-nouvelle-carte-de-paris-2024">
                                    <figure><img src="/sites/default/files/imagecache/header/20181009/rss_1539037872_f0863aab0d9967c4618e84438ba0337e34dc6126_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le CIO confie les JOJ-2022 au Sénégal et salue la nouvelle carte de Paris-2024</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900206/cio-le-senegal-designe-pour-organiser-les-joj-2022">
                                    <figure><img src="/sites/default/files/imagecache/header/20181008/rss_1539023482_f0863aab0d9967c4618e84438ba0337e34dc6126_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>CIO: le Sénégal désigné pour organiser les JOJ-2022</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/899258/air-senegal-entame-ses-liaisons-en-afrique-avant-la-france-en-2019">
                                    <figure><img src="/sites/default/files/imagecache/header/20181005/rss_1538749884_29e946f3713be3911e7a42540900f42f745f661d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Air Sénégal entame ses liaisons en Afrique, avant la France en 2019</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/895451/senegal-deces-de-bruno-diatta-chef-du-protocole-sous-quatre-presidents">
                                    <figure><img src="/sites/default/files/imagecache/header/20180922/rss_1537641069_2e42b80d7557aae5b579203b863fdcc8b28cb85b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: décès de Bruno Diatta, chef du protocole sous quatre présidents</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/902900/cameroun-anglophone-le-domicile-du-chef-du-principal-parti-dopposition-incendie-sa-soeur-kidn">
                                    <figure><img src="/sites/default/files/imagecache/header/20181018/rss_1539887483_20923e699a4a7ccc9db7a9b4af277cae3e0ecc2f_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun anglophone: le domicile du chef du principal parti d'opposition incendié, sa soeur kidnappée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902828/presidentielle-au-cameroun-3e-jour-dexamen-des-recours-post-electoraux">
                                    <figure><img src="/sites/default/files/imagecache/header/20181018/rss_1539873084_bf8095934f9ed0902765ff7115cd3cb9cf4ca01c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle au Cameroun: 3e jour d'examen des recours post-électoraux</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902207/presidentielle-au-cameroun-le-conseil-constitutionnel-juge-irrecevable-un-premier-recours-de-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181016/rss_1539700275_f4027fb6714ded970ee221187bec893eff15624b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle au Cameroun: le Conseil constitutionnel juge "irrecevable" un premier recours de l'opposant Kamto</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901106/presidentielle-au-cameroun-trois-candidats-demandent-lannulation-du-scrutin">
                                    <figure><img src="/sites/default/files/imagecache/header/20181011/rss_1539282685_aafb403ae09bb49f604d0816d33578aa3de94342_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle au Cameroun: trois candidats demandent l'annulation du scrutin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900815/election-au-cameroun-des-faux-observateurs-electoraux-kamto-demande-une-enquete">
                                    <figure><img src="/sites/default/files/imagecache/header/20181010/rss_1539196300_f4027fb6714ded970ee221187bec893eff15624b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Election au Cameroun: des "faux" observateurs électoraux, Kamto demande une enquête</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/892805/burkina-faso-johnyto-chanteur-du-penitencier">
                                    <figure><img src="/sites/default/files/imagecache/header/20180914/rss_1536906701_8554a5124637acc50968a061258edd34722276e1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Johnyto, chanteur du pénitencier</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/863507/francois-compaore-fixe-mercredi-sur-son-extradition-vers-le-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20180612/rss_1528826586_d8680e2cd9795d5a33b0f816ddab4bab3e85bb74_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>François Compaoré fixé mercredi sur son extradition vers le Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857739/la-chine-noue-des-relations-diplomatiques-avec-le-burkina-faso-qui-rompu-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180526/rss_1527357818_db946c3f7e98e1cc77cf88e3222e710e9bf762ef_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Chine noue des relations diplomatiques avec le Burkina Faso qui a rompu avec Taïwan </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857625/la-chine-noue-des-relations-diplomatiques-avec-le-burkina-faso-qui-rompu-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180526/rss_1527343400_1220b93cfae2ed80ca7dec4a02b01c698cc11673_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Chine noue des relations diplomatiques avec le Burkina Faso qui a rompu avec Taïwan </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857094/le-burkina-faso-rompt-ses-relations-diplomatiques-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180524/rss_1527185007_c4c3349a38b58e5c3a2a8b8df5d7696d6eb85777_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso rompt ses relations diplomatiques avec Taïwan</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/902825/mali-violents-combats-entre-jihadistes-et-forces-maliennes-epaulees-par-barkhane">
                                    <figure><img src="/sites/default/files/imagecache/header/20181018/rss_1539873084_52613f3d931e4c62844f13d0a2fdfd69a0178407_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: violents combats entre jihadistes et forces maliennes épaulées par Barkhane</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902519/dans-le-centre-du-mali-une-localite-assiegee-par-les-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20181017/rss_1539772263_3ab6ff41d6c284c28cc61d8064698d9f569b78e2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Dans le centre du Mali, une localité assiégée par les jihadistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/902480/somalie-larmee-americaine-tue-60-shebab-dans-une-frappe">
                                    <figure><img src="/sites/default/files/imagecache/header/20181017/rss_1539757863_c9b32f99c7dd7b9a8cc6ba3e508ea6c1b6a5806a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: l'armée américaine a tué 60 shebab dans une frappe</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901871/anniversaire-de-lattentat-geant-de-somalie-un-des-auteurs-execute">
                                    <figure><img src="/sites/default/files/imagecache/header/20181014/rss_1539528357_8f6447efe45a262a52b33e75aaaa4016c8d0946f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Anniversaire de l'attentat géant de Somalie: un des auteurs exécuté</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901790/premier-vol-commercial-en-41-ans-entre-lethiopie-et-la-somalie">
                                    <figure><img src="/sites/default/files/imagecache/header/20181014/rss_1539470755_10d1e412e459a312d6195fc8d4739630d0837e03_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Premier vol commercial en 41 ans entre l'Ethiopie et la Somalie</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/899000/benin-lopposant-ajavon-victime-dune-chasse-aux-sorcieres">
                                    <figure><img src="/sites/default/files/imagecache/header/20181004/rss_1538677870_1c2c5224505109beeef18331a55773fd72382e4c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'opposant Ajavon victime d'une chasse aux sorcières?</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/898925/benin-lopposant-ajavon-sera-de-nouveau-juge-pour-trafic-de-drogue">
                                    <figure><img src="/sites/default/files/imagecache/header/20181004/rss_1538663460_1c2c5224505109beeef18331a55773fd72382e4c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'opposant Ajavon sera de nouveau jugé pour trafic de drogue</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/883307/enterrement-du-roi-dabomey-coup-denvoi-des-ceremonies-au-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20180813/rss_1534169076_d585af49b429ad24fe0199fc26febbda10199f6b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Enterrement du roi d'Abomey: coup d'envoi des cérémonies au Bénin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/871349/benin-le-parlement-autorise-la-modification-de-la-constitution">
                                    <figure><img src="/sites/default/files/imagecache/header/20180706/rss_1530871362_efc62f784a052767c69f903e8d1314b55e1c2a1e_0.jpg" alt="" title="" width="160" height="118" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le parlement autorise la modification de la constitution</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/870515/benin-mort-du-roi-du-royaume-ancestral-dabomey">
                                    <figure><img src="/sites/default/files/imagecache/header/20180703/rss_1530641045_844d9bd208a38f5afed00c147c8ca32a4affe7d6_0.jpg" alt="" title="" width="160" height="240" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: mort du roi du royaume ancestral d'Abomey</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/900809/togo-lopposant-en-greve-de-la-faim-evacue-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181010/rss_1539196299_1dbc6e382bebe3609faa3a2023fe28e722d34d9d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposant en grève de la faim évacué </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/897305/togo-lopposant-habia-en-greve-de-la-faim-pour-les-innocents-qui-souffrent-dans-nos-prisons">
                                    <figure><img src="/sites/default/files/imagecache/header/20180928/rss_1538159481_1dbc6e382bebe3609faa3a2023fe28e722d34d9d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposant Habia en grève de la faim pour les "innocents qui souffrent dans nos prisons"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/896399/manifestations-au-togo-les-parents-d’une-victime-demandent-justice">
                                    <figure><img src="/sites/default/files/imagecache/header/20180926/rss_1537914668_f5a48d2bc21dbc5bef1c928cab8d60d3ae74a261_0.jpg" alt="" title="" width="160" height="116" class="imagecache imagecache-header"/></figure>
                                    <h5>Manifestations au Togo: les parents d’une victime demandent "justice"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/894968/les-togolais-appeles-aux-urnes-un-piege-une-provocation-selon-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20180921/rss_1537525889_7a38106e1257c7836956739a4c7ea00a24f9bfcc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Togolais appelés aux urnes: un "piège", une "provocation" selon l'opposition</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/872894/au-togo-la-mer-avance-et-les-communautes-de-pecheurs-doivent-quitter-les-rivages">
                                    <figure><img src="/sites/default/files/imagecache/header/20180711/rss_1531303408_7fa1e90f6cd4d53ff3aea59a4a8af459ab7b267b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Togo, la mer avance et les communautés de pêcheurs doivent quitter les rivages</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/900425/le-cardinal-de-madagascar-annonce-la-venue-du-pape-en-2019">
                                    <figure><img src="/sites/default/files/imagecache/header/20181009/rss_1539095482_6cd8679ede7919c68f101c82740171c68da7be83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le cardinal de Madagascar annonce la venue du pape en 2019</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/900203/debut-de-campagne-presidentielle-sur-les-chapeaux-de-roues-">
                                    <figure><img src="/sites/default/files/imagecache/header/20181008/rss_1539023481_c4ffe8d9bf7a5c979efd8bf9aab153eb98c2f90b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Début de campagne présidentielle sur les chapeaux de roues </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/896636/madagascar-polemique-autour-de-linterdiction-dun-sondage-sur-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20180926/rss_1537986677_99dae7f1995e0520d54eb0131d654dd2b1a4a304_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, polémique autour de l'interdiction d'un sondage sur la présidentielle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/895379/madagascar-la-peste-fait-2-morts-de-plus">
                                    <figure><img src="/sites/default/files/imagecache/header/20180922/rss_1537626678_997c05e82c0e3eaf49f92f87cee2d6ca1142576d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: la peste fait 2 morts de plus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/894683/madagascar-situation-sous-controle-apres-la-reapparition-de-la-peste">
                                    <figure><img src="/sites/default/files/imagecache/header/20180920/rss_1537453861_997c05e82c0e3eaf49f92f87cee2d6ca1142576d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: situation "sous contrôle" après la réapparition de la peste</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/901433/la-francophonie-couronne-la-rwandaise-louise-mushikiwabo-en-depit-des-critiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20181012/rss_1539369950_7a924487a4f30fae273b8cc48114f9a0ab673774_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>La Francophonie couronne la Rwandaise Louise Mushikiwabo, en dépit des critiques</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901343/francophonie-lelection-de-mushikiwabo-une-victoire-pour-le-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20181012/rss_1539355564_a0529b7e04ae990c52b7a04c261f8597e24458c9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Francophonie: l'élection de Mushikiwabo, une victoire pour le Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901337/la-francophonie-couronne-la-rwandaise-louise-mushikiwabo-en-depit-des-critiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20181012/rss_1539355560_7a924487a4f30fae273b8cc48114f9a0ab673774_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>La Francophonie couronne la Rwandaise Louise Mushikiwabo, en dépit des critiques</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901268/la-francophonie-couronne-la-rwandaise-louise-mushikiwabo-en-depit-des-critiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20181012/rss_1539340278_7a924487a4f30fae273b8cc48114f9a0ab673774_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>La Francophonie couronne la Rwandaise Louise Mushikiwabo, en dépit des critiques</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901202/sommet-de-la-francophonie-une-rwandaise-archifavorite-comme-secretaire-generale">
                                    <figure><img src="/sites/default/files/imagecache/header/20181012/rss_1539311566_4be79db073d8613975b928d5c1752652d33da29b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sommet de la Francophonie: une Rwandaise archifavorite comme secrétaire générale</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/902831/legislatives-au-gabon-lopposition-denonce-des-fraudes">
                                    <figure><img src="/sites/default/files/imagecache/header/20181018/rss_1539873085_4ead2e8df316c18060deb21000bc553bd8c279b8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Gabon: l'opposition dénonce des fraudes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/901661/legislatives-au-gabon-majorite-absolue-pour-le-pouvoir-des-le-premier-tour">
                                    <figure><img src="/sites/default/files/imagecache/header/20181013/rss_1539441948_b319ccc74a39aab78e5758121db7539b883e911c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Gabon: majorité absolue pour le pouvoir dès le premier tour</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/899501/legislatives-au-gabon-boycottees-par-le-rival-du-president-bongo">
                                    <figure><img src="/sites/default/files/imagecache/header/20181006/rss_1538821875_3d2bc08d48757f8211f332b3462540a5ae27571a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Gabon boycottées par le rival du président Bongo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/898859/legislatives-au-gabon-premier-grand-scrutin-depuis-les-violences-de-2016">
                                    <figure><img src="/sites/default/files/imagecache/header/20181004/rss_1538649084_504fcd8b283073b608cf9be30460dce7b4b0c93f_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Gabon, premier grand scrutin depuis les violences de 2016</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/895841/gabon-des-intellectuels-denoncent-le-cout-des-recours-electoraux">
                                    <figure><img src="/sites/default/files/imagecache/header/20180924/rss_1537785085_ef53dd58366655e27c7c568592173d262fb12009_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: des intellectuels dénoncent le coût des recours éléctoraux</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2018-10-18T20:31:23+02:00">18/10/2018 à 20:31</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20181018/rss_1539887483_981caf5e489c0f054c6210c1565857895326fba2_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20181018/rss_1539887483_981caf5e489c0f054c6210c1565857895326fba2_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Comores: la tension persiste </h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Les forces de s&eacute;curit&eacute; comoriennes ont intensifi&eacute; &nbsp;jeudi leurs op&eacute;rations pour venir &agrave; bout des adversaires au r&eacute;gime du pr&eacute;sident Azali Assoumani retranch&eacute;s depuis lundi dans le centre de la capitale d'Anjouan, th&eacute;&acirc;tre d'explosions et de tirs,&nbsp;selon des t&eacute;moins.</p><p>Apr&egrave;s quatre jours d'affrontements meurtriers survenus en raison de vives tensions provoqu&eacute;es par la volont&eacute; du chef de l'Etat de prolonger son mandat de onze ans, la crise se concentrait dans la m&eacute;dina de Mutsamudu. Ce fief des opposants, fait de ruelles entrelac&eacute;es, &eacute;tait encercl&eacute; par les forces de s&eacute;curit&eacute;, selon des habitants.</p><p>"Nous avons entendu de grosses explosions hier soir (mercredi) et aussi pas mal de tirs tr&egrave;s t&ocirc;t ce matin (jeudi). J'ai recueilli plusieurs t&eacute;moignages de personnes qui ont pr&eacute;f&eacute;r&eacute; fuir leurs logements proches du centre-ville pour se r&eacute;fugier dans les quartiers ou villages plus calmes - Bandrani, Mirontsi, Hombo", a d&eacute;clar&eacute; &agrave; l'AFP Ana&iuml;s Greusard, expatri&eacute;e fran&ccedil;aise d'une association locale de d&eacute;veloppement agricole, jointe par t&eacute;l&eacute;phone.</p><p>Ailleurs dans la ville, o&ugrave; un couvre-feu nocturne est en vigueur, la situation semblait &ecirc;tre redevenue normale m&ecirc;me si les habitants souffrent de p&eacute;nuries.</p><p>"Les difficult&eacute;s semblent concentr&eacute;es au centre-ville, dans la m&eacute;dina et autour, m&ecirc;me si le quartier de Pag&eacute; n'a plus d'eau ni d'&eacute;lectricit&eacute; non plus depuis deux jours", a d&eacute;crit Mme Greusard.&nbsp;</p><p>"On manque de tout, mais c'est surtout l'eau. Le manque d'eau est intenable. Cela fait quatre jours qu'on n'a pas d'eau," a d&eacute;clar&eacute; &agrave; l'AFP une habitante de Mutsamudu sous couvert de l'anonymat.</p><p>L'a&eacute;roport &eacute;tait accessible normalement et des vols commerciaux &eacute;taient op&eacute;r&eacute;s par la compagnie comorienne AB Aviations.</p><p>Des journalistes de l'AFP arriv&eacute;s jeudi en fin d'apr&egrave;s-midi par avion ont trouv&eacute; le centre de Mutsamudu, habituellement tr&egrave;s vivant, avec des rues d&eacute;sertes plong&eacute;es dans l'obscurit&eacute;, dont les commerces avaient les rideaux baiss&eacute;s. Aucun tir n'&eacute;tait audible en d&eacute;but de soir&eacute;e.</p><p>Les forces de l'ordre ont dit leur d&eacute;termination &agrave; "mettre fin &agrave; cette situation le plus vite possible", selon les termes du ministre de l'Int&eacute;rieur, Mohamed Daoudou.</p><p>- "Renverser le gouvernement" -</p><p></p><p>Les opposants semblaient, eux, d&eacute;cid&eacute;s &agrave; tenir leurs positions, &agrave; en croire un responsable politique comorien &agrave; Mayotte o&ugrave; il a demand&eacute; l'asile politique.&nbsp;"Les citoyens r&eacute;volt&eacute;s&nbsp;(...) n'ont pas pour but de cesser le feu" et comptent renverser "le colonel" Azali Assoumani,&nbsp;a affirm&eacute; &agrave; l'AFP Ahmed Samir, secr&eacute;taire r&eacute;gional de l'Union pour le d&eacute;veloppement des Comores (UPDC).</p><p>Selon lui, une quarantaine d'hommes m&egrave;nent la lutte arm&eacute;e. Des t&eacute;moins avaient d&eacute;crit les jours pr&eacute;c&eacute;dents des hommes&nbsp;encagoul&eacute;s et &eacute;quip&eacute;s d'armes automatiques.</p><p>Depuis le d&eacute;but de la crise lundi, les autorit&eacute;s ont donn&eacute; un bilan d'au moins trois morts. Des t&eacute;moins ont fait &eacute;tat de plusieurs bless&eacute;s. A &nbsp;Mayotte, &icirc;le fran&ccedil;aise proche, deux personnes originaires d'Anjouan sont arriv&eacute;es sur une plage dans la nuit de mercredi &agrave; jeudi &agrave; bord d'une embarcation, l'une gri&egrave;vement bless&eacute;e par balle.</p><p>Les autorit&eacute;s accusent le parti Juwa, de l'opposant et ancien pr&eacute;sident de l'archipel Abdallah Sambi, originaire d'Anjouan, d'&ecirc;tre &agrave; l'origine des violences qui ont &eacute;clat&eacute; quand les manifestants ont &eacute;rig&eacute; des barricades et que les forces de l'ordre les ont d&eacute;mantel&eacute;es.</p><p>Les partis d'opposition, qui accusent le pr&eacute;sident de se comporter en dictateur "de r&eacute;publique banani&egrave;re", renvoient la responsabilit&eacute; de la situation au gouvernement.</p><p>- Climat politique d&eacute;grad&eacute; -</p><p></p><p>Le climat politique s'est d&eacute;grad&eacute; aux Comores depuis le r&eacute;f&eacute;rendum constitutionnel du 30 juillet dernier. Ce scrutin aux allures de pl&eacute;biscite (92,74% de oui) a renforc&eacute; les pouvoirs du pr&eacute;sident Assoumani, notamment en l'autorisant &agrave; accomplir deux mandats successifs au lieu d'un.</p><p>Depuis 2001, la pr&eacute;sidence &eacute;tait attribu&eacute;e tous les cinq ans &agrave; un repr&eacute;sentant de l'une des trois &icirc;les du pays (Grande-Comore, Anjouan et Moh&eacute;li). Il &eacute;tait ainsi pr&eacute;vu qu'Anjouan prenne la prochaine pr&eacute;sidence.</p><p>Mais Azali Assoumani, ex-putschiste &eacute;lu en 2016, a annonc&eacute; son intention d'organiser un scrutin pr&eacute;sidentiel anticip&eacute; l'an prochain, ce qui lui permettrait de remettre les compteurs &eacute;lectoraux &agrave; z&eacute;ro et de r&eacute;gner sur l'archipel, en cas de victoire, jusqu'en 2029.</p><p>"Si Assoumani se pr&eacute;sente aux &eacute;lections en 2019 comme cela en prend le chemin, il y a peu de chances que le pouvoir passe &agrave; Anjouan comme cela aurait &eacute;t&eacute; le cas selon le syst&egrave;me de rotation" de la pr&eacute;sidence, estime Jane Morley, analyste &agrave; la Fitch Solutions Risk Consultancy.</p><p>Depuis le r&eacute;f&eacute;rendum des dizaines d'adversaires du chef de l'Etat, qui ont boycott&eacute; le scrutin de juillet, ont &eacute;t&eacute; arr&ecirc;t&eacute;s, dont Abdallah Sambi, inculp&eacute; dans une affaire de corruption et assign&eacute; depuis cinq mois &agrave; r&eacute;sidence dans la banlieue de Moroni.</p>        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/902897/comores-la-tension-persiste-" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/12133" title="explosions"><h3 class="purple">explosions</h3></a><div class="tagged_article"><a href="/902822/comores-la-tension-persiste-" title="Comores: la tension persiste "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181018/rss_1539873081_981caf5e489c0f054c6210c1565857895326fba2_0.jpg" alt="Comores: la tension persiste " title="Comores: la tension persiste " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Comores: la tension persiste </p></a></div><div class="tagged_article"><a href="/899684/burkina-7-soldats-tues-par-des-explosions-dengins-artisanaux" title="Burkina: 7 soldats tués par des explosions d'engins artisanaux"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181007/rss_1538865069_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="Burkina: 7 soldats tués par des explosions d&#039;engins artisanaux" title="Burkina: 7 soldats tués par des explosions d&#039;engins artisanaux" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Burkina: 7 soldats tués par des explosions d'engins artisanaux</p></a></div><div class="tagged_article"><a href="/795158/somalie-deux-explosions-" title="Somalie: deux explosions "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20171028/rss_1509217350_2266bd5a7d9323df53f50f8b81e0b7172d3ac76c_0.jpg" alt="Somalie: deux explosions " title="Somalie: deux explosions " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Somalie: deux explosions </p></a></div><a href="/taxonomy/term/12243" title="médina"><h3 class="purple">médina</h3></a><div class="tagged_article"><a href="/488987/maroc-30-millions-deuros-pour-la-renovation-de-la-medina-de-fes" title="Maroc: 30 millions d'euros pour la rénovation de la médina de Fès"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20140626/rss_1403817302_0c1d064a7bfd808e3689b936a1238de5bd7ce18d_0.jpg" alt="Maroc: 30 millions d&#039;euros pour la rénovation de la médina de Fès" title="Maroc: 30 millions d&#039;euros pour la rénovation de la médina de Fès" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Maroc: 30 millions d'euros pour la rénovation de la médina de Fès</p></a></div><div class="tagged_article"><a href="/395942/marrakech-des-chasseurs-de-tresors-degradent-un-mausolee-?-la-medina" title="Marrakech : Des chasseurs de trésors dégradent un mausolée "><p class="surtitre_article orange">Lemag - MAP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20131005/rss_1380936915_5927395-8832134_0.jpg" alt="Marrakech : Des chasseurs de trésors dégradent un mausolée " title="Marrakech : Des chasseurs de trésors dégradent un mausolée " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Marrakech : Des chasseurs de trésors dégradent un mausolée </p></a></div><div class="tagged_article"><a href="/396092/marrakech-des-chasseurs-de-tresors-degradent-un-mausolee-?-la-medina" title="Marrakech : Des chasseurs de trésors dégradent un mausolée "><p class="surtitre_article orange">Lemag - MAP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20131005/rss_1380951399_5927395-8832134_0.jpg" alt="Marrakech : Des chasseurs de trésors dégradent un mausolée " title="Marrakech : Des chasseurs de trésors dégradent un mausolée " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Marrakech : Des chasseurs de trésors dégradent un mausolée </p></a></div><a href="/taxonomy/term/24651" title="tension"><h3 class="purple">tension</h3></a><div class="tagged_article"><a href="/902648/tension-aux-comores-lonu-et-lua-appellent-au-calme-tension-" title="Tension aux Comores, l'ONU et l'UA appellent au calme

Tension "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181017/rss_1539801081_7bfefe445b8503d8ac46db5d94cfcd18cb804a32_0.jpg" alt="Tension aux Comores, l&#039;ONU et l&#039;UA appellent au calme

Tension " title="Tension aux Comores, l&#039;ONU et l&#039;UA appellent au calme

Tension " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Tension aux Comores, l'ONU et l'UA appellent au calme

Tension </p></a></div><div class="tagged_article"><a href="/901937/elections-en-cote-divoire-tension-autour-des-resultats-du-plateau" title="Elections en Côte d'Ivoire: tension autour des résultats du Plateau"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181015/rss_1539570681_e22ab617f3a48a07329129a287f9d8dbb6e61fe7_0.jpg" alt="Elections en Côte d&#039;Ivoire: tension autour des résultats du Plateau" title="Elections en Côte d&#039;Ivoire: tension autour des résultats du Plateau" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Elections en Côte d'Ivoire: tension autour des résultats du Plateau</p></a></div><div class="tagged_article"><a href="/901928/elections-en-cote-divoire-tension-autour-des-resultats-du-plateau" title="Elections en Côte d'Ivoire: tension autour des résultats du Plateau"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181015/rss_1539557153_e22ab617f3a48a07329129a287f9d8dbb6e61fe7_0.jpg" alt="Elections en Côte d&#039;Ivoire: tension autour des résultats du Plateau" title="Elections en Côte d&#039;Ivoire: tension autour des résultats du Plateau" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Elections en Côte d'Ivoire: tension autour des résultats du Plateau</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/902903/des-responsables-de-la-federation-nigeriane-de-foot-accuses-davoir-detourne-des-millions-de-d">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181018/rss_1539887484_85118a07bac0e86fe42fc84adc570b1544c8db3a_0.jpg" class="lazy" /></figure>			<h1>Des responsables de la Fédération nigériane de Foot accusés d'avoir détourné des millions de dollars</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/902900/cameroun-anglophone-le-domicile-du-chef-du-principal-parti-dopposition-incendie-sa-soeur-kidn">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181018/rss_1539887483_20923e699a4a7ccc9db7a9b4af277cae3e0ecc2f_0.jpg" class="lazy" /></figure>			<h1>Cameroun anglophone: le domicile du chef du principal parti d'opposition incendié, sa soeur kidnappée</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/902897/comores-la-tension-persiste-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181018/rss_1539887483_981caf5e489c0f054c6210c1565857895326fba2_0.jpg" class="lazy" /></figure>			<h1>Comores: la tension persiste </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/902894/benin-mandat-international-contre-lopposant-ajavon-condamne-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181018/rss_1539887481_2c782eb978eefec8fe2cc631937cdfd9aa39b6b7_0.jpg" class="lazy" /></figure>			<h1>Benin: mandat international contre l'opposant Ajavon, condamné </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/902837/au-moins-cinq-morts-dans-de-nouvelles-intemperies-en-tunisie">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181018/rss_1539873085_bc30e01156e1cab99b55fd5b0cbd727f422b34e1_0.jpg" class="lazy" /></figure>			<h1>Au moins cinq morts dans de nouvelles intempéries en Tunisie</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/902834/guinee-bissau-fin-de-la-greve-des-transporteurs">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181018/rss_1539873085_d3320f28bd7ee8218411b96f6306299983e31ec5_0.jpg" class="lazy" /></figure>			<h1>Guinée-Bissau: fin de la grève des transporteurs</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/902831/legislatives-au-gabon-lopposition-denonce-des-fraudes">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181018/rss_1539873085_4ead2e8df316c18060deb21000bc553bd8c279b8_0.jpg" class="lazy" /></figure>			<h1>Législatives au Gabon: l'opposition dénonce des fraudes</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/902828/presidentielle-au-cameroun-3e-jour-dexamen-des-recours-post-electoraux">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181018/rss_1539873084_bf8095934f9ed0902765ff7115cd3cb9cf4ca01c_0.jpg" class="lazy" /></figure>			<h1>Présidentielle au Cameroun: 3e jour d'examen des recours post-électoraux</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/902825/mali-violents-combats-entre-jihadistes-et-forces-maliennes-epaulees-par-barkhane">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181018/rss_1539873084_52613f3d931e4c62844f13d0a2fdfd69a0178407_0.jpg" class="lazy" /></figure>			<h1>Mali: violents combats entre jihadistes et forces maliennes épaulées par Barkhane</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/902822/comores-la-tension-persiste-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181018/rss_1539873081_981caf5e489c0f054c6210c1565857895326fba2_0.jpg" class="lazy" /></figure>			<h1>Comores: la tension persiste </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/902039/prochaine-reunion-durgence-de-loms-sur-lepidemie-debola-en-rdc">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181015/rss_1539628280_8a49528ab48e06d1417cb95004a569c0989fa5c8_0.jpg" class="lazy" /></figure>		<h1>Prochaine réunion d'urgence de l'OMS sur l'épidémie d'Ebola en RDC</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/902519/dans-le-centre-du-mali-une-localite-assiegee-par-les-jihadistes">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20181017/rss_1539772263_3ab6ff41d6c284c28cc61d8064698d9f569b78e2_0.jpg" class="lazy" /></figure>		<h1>Dans le centre du Mali, une localité assiégée par les jihadistes</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F902897%2Fcomores-la-tension-persiste-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F902897%2Fcomores-la-tension-persiste-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F902897%2Fcomores-la-tension-persiste-" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#e78e89818894a7948b8693828681958e969282c984888a" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#c1a8afa7aeb281b2ada0b5a4efa7b3" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#7a13141c15093a09161b0e1f1b1c08130b0f1f54191517" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#f29b9c949d81b2819e9386979394809b838797dc919d9f" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#c4adaaa2abb784b7a8a5b0a1a5a2b6adb5b1a1eaa7aba9" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="http://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="http://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="http://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="http://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
