
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Alpha Blondy, star oecuménique du reggae | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/890888/alpha-blondy-star-oecumenique-du-reggae" />
  <link rel="canonical" href="http://www.slateafrique.com/890888/alpha-blondy-star-oecumenique-du-reggae" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, reggae, star" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Alpha Blondy, star oecuménique du reggae | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20180908/rss_1536388319_e01fbb06e29452975ad9a13ce2028710b1b8256a_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/890888/alpha-blondy-star-oecumenique-du-reggae" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="http://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="http://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="http://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/890495/en-afrique-du-sud-des-blancs-dans-la-rue-contre-la-discrimination" alt="En Afrique du Sud, des Blancs dans la rue contre la discrimination">
                            <figure><img src="/sites/default/files/imagecache/header/20180906/rss_1536258709_9119a4f428640ef923ad1df672e67a52e631e0dc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>En Afrique du Sud, des Blancs dans la rue contre la discrimination</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/889484/une-etude-sur-le-budget-des-campagnes-electorales-seme-le-trouble-" alt="Une étude sur le budget des campagnes électorales sème le trouble ">
                            <figure><img src="/sites/default/files/imagecache/header/20180903/rss_1535999513_efb325dd2718961328844d96f815cc1c7337a1cf_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Une étude sur le budget des campagnes électorales sème le trouble </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/889352/mali-apres-lopposition-les-partisans-du-president-keita-dans-la-rue" alt="Mali: après l'opposition, les partisans du président Keïta dans la rue">
                            <figure><img src="/sites/default/files/imagecache/header/20180903/rss_1535985107_9e276ca87cfcd2ef38b7860123cf1f54f3245493_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Mali: après l'opposition, les partisans du président Keïta dans la rue</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/889589/rdc-bemba-exclu-de-la-presidentielle-cour-constitutionnelle" alt="RDC: Bemba exclu de la présidentielle (Cour Constitutionnelle)">
                            <figure><img src="/sites/default/files/imagecache/header/20180904/rss_1536028441_89c4aaaa8702ef82c90f1cd1644ff4aee47b2e2e_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>RDC: Bemba exclu de la présidentielle (Cour Constitutionnelle)</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/890492/maroc-fin-de-la-greve-de-la-faim-du-leader-du-mouvement-de-protestation-hirak">
                                    <figure><img src="/sites/default/files/imagecache/header/20180906/rss_1536258707_821f5989bc925e730677b2a77a800d9cff2c37f3_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: fin de la grève de la faim du leader du mouvement de protestation "Hirak"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/890378/debut-de-linstruction-dans-laffaire-du-viol-collectif-au-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20180906/rss_1536244298_61a3fa03257c3ef52f36db2e804a104a7dc2074b_0.jpg" alt="" title="" width="160" height="116" class="imagecache imagecache-header"/></figure>
                                    <h5>Début de l'instruction dans l'affaire du viol collectif au Maroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/889637/maroc-tanger-la-blanche-redessinee-par-la-reconversion-de-son-port">
                                    <figure><img src="/sites/default/files/imagecache/header/20180904/rss_1536057101_29f93f4d31d23c28c0aa5faa9c695a80a6296f84_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: "Tanger la blanche" redessinée par la reconversion de son port</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/888083/maroc-ladolescente-victime-dun-viol-collectif-est-solide-mais-perturbee">
                                    <figure><img src="/sites/default/files/imagecache/header/20180830/rss_1535610706_61a3fa03257c3ef52f36db2e804a104a7dc2074b_0.jpg" alt="" title="" width="160" height="116" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: l'adolescente victime d'un viol collectif est "solide mais perturbée"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/887810/le-chanteur-marocain-saad-lamjarred-mis-en-examen-pour-viol">
                                    <figure><img src="/sites/default/files/imagecache/header/20180829/rss_1535538716_f11c594f2d9809924e24e76d5bc63b33477dab62_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>Le chanteur marocain Saad Lamjarred mis en examen pour viol</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/890213/cholera-en-algerie-seuls-6-malades-encore-hospitalises">
                                    <figure><img src="/sites/default/files/imagecache/header/20180906/rss_1536186699_292cc4ad80a64aeaec93b4e1249627ae9b7f3ff4_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Choléra en Algérie: seuls 6 malades encore hospitalisés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/890057/niger-plus-de-400-migrants-secourus-pres-de-lalgerie-par-lonu">
                                    <figure><img src="/sites/default/files/imagecache/header/20180905/rss_1536157908_aaf4f7b82a9f779b710c34f3d2abb3b439b166a5_0.jpg" alt="" title="" width="160" height="115" class="imagecache imagecache-header"/></figure>
                                    <h5>Niger: plus de 400 migrants secourus près de l'Algérie par l'ONU</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/889706/algerie-lepidemie-de-cholera-est-maitrisee-selon-le-ministre-de-la-sante">
                                    <figure><img src="/sites/default/files/imagecache/header/20180904/rss_1536071500_766f217aa7b28a2609bff349cb48e4da0dd91e54_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: l'épidémie de choléra est "maîtrisée", selon le ministre de la Santé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/888290/cholera-en-algerie-une-seule-region-encore-touchee">
                                    <figure><img src="/sites/default/files/imagecache/header/20180830/rss_1535653908_2a4b04ba492eb65b949bed222f218fdbe1c8be33_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Choléra en Algérie: une seule région encore touchée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/887891/cholera-dans-un-hopital-algerien-malades-et-proches-se-parlent-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180829/rss_1535553098_766f217aa7b28a2609bff349cb48e4da0dd91e54_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Choléra: dans un hôpital algérien, malades et proches se parlent </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/883496/sous-la-canicule-300-km-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180814/rss_1534226741_cb6f891606e54e075377a813678b9be329fb68fb_0.jpg" alt="" title="" width="160" height="119" class="imagecache imagecache-header"/></figure>
                                    <h5>Sous la canicule, 300 km </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/883424/en-tunisie-un-projet-de-loi-pionnier-pour-legalite-homme-femme-dans-lheritage">
                                    <figure><img src="/sites/default/files/imagecache/header/20180814/rss_1534197868_a9bcbf1b6d5ce5b293a5bd13c8d42ea048ef53cb_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, un projet de loi pionnier pour l'égalité homme-femme dans l'héritage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/883367/le-president-tunisien-soutient-un-projet-de-loi-pour-legalite-successorale">
                                    <figure><img src="/sites/default/files/imagecache/header/20180813/rss_1534183504_15c9a8fd98f4936fdc51a2336440de4fe26429e5_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Le président tunisien soutient un projet de loi pour l'égalité successorale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/882752/tunisie-manifestation-contre-legalite-successorale-et-dautres-reformes">
                                    <figure><img src="/sites/default/files/imagecache/header/20180811/rss_1533996268_cd3b8da1e4a3871d47c904af2d2800022fdf4637_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: manifestation contre l'égalité successorale et d'autres réformes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/881432/le-parcours-du-combattant-dune-tunisienne-pour-epouser-un-non-musulman">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650687_23acff3f639462c5bf5441d5c6c2f6f99f422fd2_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Le parcours du combattant d'une Tunisienne pour épouser un non musulman</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/889823/senegal-la-police-empeche-un-rassemblement-dopposants-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180904/rss_1536085914_dc8c28bb47ae3e25782dcddc64c8278a5407b2ff_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: la police empêche un rassemblement d'opposants </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/889715/chine-afrique-le-president-senegalais-rejette-les-critiques-sur-la-dette">
                                    <figure><img src="/sites/default/files/imagecache/header/20180904/rss_1536071502_f6b9b1c1117a7e322998ac03dff8bf34e19b5600_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Chine-Afrique: le président sénégalais rejette les critiques sur la dette</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/888632/senegal-khalifa-sall-perd-la-mairie-de-dakar-sur-decision-du-president-macky-sall">
                                    <figure><img src="/sites/default/files/imagecache/header/20180831/rss_1535740309_33662cf7e76cd228484291a5ad37d37941ad071e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: Khalifa Sall perd la mairie de Dakar sur décision du président Macky Sall</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/888203/senegal-condamne-en-appel-le-maire-de-dakar-ne-renonce-pas-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180830/rss_1535639525_62c64cb5fee49e91e9daec91c46d1a4e5c411b2f_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: condamné en appel, le maire de Dakar ne renonce pas </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/887342/presidentielle-au-senegal-plus-de-80-pretendants-sur-la-ligne-de-depart">
                                    <figure><img src="/sites/default/files/imagecache/header/20180827/rss_1535394716_f40ea8288a278b74c836d1f82e6e70697a328929_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle au Sénégal: plus de 80 prétendants sur la ligne de départ</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/890003/cameroun-3-personnes-neutralisees-par-larmee-pour-la-rentree-en-zone-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20180905/rss_1536143539_f7997151be07f0bd8a07f824acddb6f8987e634a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: 3 personnes "neutralisées" par l'armée pour la rentrée en zone anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/885683/cameroun-six-personnes-arretees-pour-trafic-decailles-de-pangolin">
                                    <figure><img src="/sites/default/files/imagecache/header/20180821/rss_1534876325_86e6571eb5b00f606948c70253b0c3fc6854625c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: six personnes arrêtées pour trafic d'écailles de pangolin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/885539/cameroun-face-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180821/rss_1534847512_db58249eb99c56170499606baffb624f84b5c39c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: face </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/885236/cameroun-biya-seul-responsable-de-la-crise-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20180820/rss_1534759464_f9279c29ff5925b34a8cbf77d9eaea9163f78953_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: Biya "seul responsable" de la crise anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/883301/cameroun-le-domicile-du-secretaire-general-de-la-presidence-attaque">
                                    <figure><img src="/sites/default/files/imagecache/header/20180813/rss_1534169075_b28b2c3d1d724e7be9e0b30fd853b792ab5b8346_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: le domicile du secrétaire général de la présidence attaqué</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/863507/francois-compaore-fixe-mercredi-sur-son-extradition-vers-le-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20180612/rss_1528826586_d8680e2cd9795d5a33b0f816ddab4bab3e85bb74_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>François Compaoré fixé mercredi sur son extradition vers le Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857739/la-chine-noue-des-relations-diplomatiques-avec-le-burkina-faso-qui-rompu-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180526/rss_1527357818_db946c3f7e98e1cc77cf88e3222e710e9bf762ef_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Chine noue des relations diplomatiques avec le Burkina Faso qui a rompu avec Taïwan </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857625/la-chine-noue-des-relations-diplomatiques-avec-le-burkina-faso-qui-rompu-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180526/rss_1527343400_1220b93cfae2ed80ca7dec4a02b01c698cc11673_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Chine noue des relations diplomatiques avec le Burkina Faso qui a rompu avec Taïwan </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857094/le-burkina-faso-rompt-ses-relations-diplomatiques-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180524/rss_1527185007_c4c3349a38b58e5c3a2a8b8df5d7696d6eb85777_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso rompt ses relations diplomatiques avec Taïwan</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/856989/le-burkina-faso-rompt-ses-relations-diplomatiques-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180524/rss_1527170570_c4c3349a38b58e5c3a2a8b8df5d7696d6eb85777_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso rompt ses relations diplomatiques avec Taïwan</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/889709/mali-le-president-keita-investi-pour-un-second-mandat-se-fixe-la-paix-comme-priorite-absolue">
                                    <figure><img src="/sites/default/files/imagecache/header/20180904/rss_1536071501_c98cb0bfa9508cf1d2bbb15b3c5f7ae1de0ec7ae_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: le président Keïta, investi pour un second mandat, se fixe la paix comme "priorité absolue"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/889352/mali-apres-lopposition-les-partisans-du-president-keita-dans-la-rue">
                                    <figure><img src="/sites/default/files/imagecache/header/20180903/rss_1535985107_9e276ca87cfcd2ef38b7860123cf1f54f3245493_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: après l'opposition, les partisans du président Keïta dans la rue</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/887888/le-fils-de-lotage-au-mali-sophie-petronin-espere-aller-la-voir-bientot">
                                    <figure><img src="/sites/default/files/imagecache/header/20180829/rss_1535553098_cfc61f8ca9e330ce111e82bdae95fd2f2d2a4cb0_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le fils de l'otage au Mali Sophie Pétronin espère aller la voir bientôt</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/887654/somalie-les-soldats-quittent-le-stade-national-qui-va-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180828/rss_1535481102_7ebb7bef7e17875d81ef2130a534c099e1629cfb_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: les soldats quittent le stade national, qui va </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/887393/mali-un-responsable-jihadiste-deux-civils-tues-dans-une-frappe-francaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20180828/rss_1535409105_12c8b276dc1aa9ed7eb62c98b2fa6aca6e006dd8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: un responsable jihadiste, deux civils tués dans une frappe française</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/883307/enterrement-du-roi-dabomey-coup-denvoi-des-ceremonies-au-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20180813/rss_1534169076_d585af49b429ad24fe0199fc26febbda10199f6b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Enterrement du roi d'Abomey: coup d'envoi des cérémonies au Bénin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/871349/benin-le-parlement-autorise-la-modification-de-la-constitution">
                                    <figure><img src="/sites/default/files/imagecache/header/20180706/rss_1530871362_efc62f784a052767c69f903e8d1314b55e1c2a1e_0.jpg" alt="" title="" width="160" height="118" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le parlement autorise la modification de la constitution</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/870515/benin-mort-du-roi-du-royaume-ancestral-dabomey">
                                    <figure><img src="/sites/default/files/imagecache/header/20180703/rss_1530641045_844d9bd208a38f5afed00c147c8ca32a4affe7d6_0.jpg" alt="" title="" width="160" height="240" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: mort du roi du royaume ancestral d'Abomey</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857904/au-benin-le-zangbeto-divinite-vaudoue-au-secours-de-la-mangrove">
                                    <figure><img src="/sites/default/files/imagecache/header/20180527/rss_1527415388_5633d50240b1e7aae3549c7a485e98d88110d1b0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Bénin, le Zangbéto, divinité vaudoue, au secours de la mangrove</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/855444/securite-200-arrestations-dans-une-operation-conjointe-burkina-ghana-benin-togo">
                                    <figure><img src="/sites/default/files/imagecache/header/20180519/rss_1526724174_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Sécurité : 200 arrestations dans une opération conjointe Burkina-Ghana-Bénin-Togo</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/872894/au-togo-la-mer-avance-et-les-communautes-de-pecheurs-doivent-quitter-les-rivages">
                                    <figure><img src="/sites/default/files/imagecache/header/20180711/rss_1531303408_7fa1e90f6cd4d53ff3aea59a4a8af459ab7b267b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Togo, la mer avance et les communautés de pêcheurs doivent quitter les rivages</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/868388/togo-timide-reprise-du-dialogue-entre-lopposition-et-le-pouvoir">
                                    <figure><img src="/sites/default/files/imagecache/header/20180627/rss_1530108185_2e3cdb427cd6110a9c7db4f451e3405961c28cf6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: timide reprise du dialogue entre l'opposition et le pouvoir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/867287/togo-les-ortheses-du-futur-en-impression-3d">
                                    <figure><img src="/sites/default/files/imagecache/header/20180624/rss_1529834614_283b642cf8c0f799f0cf35690b3d94ba71590430_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: les orthèses du futur en impression 3D</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/863747/togo-la-justice-appelle-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180613/rss_1528898633_086006ad340d77c5dc1488351e7c9e8f8d9ed3b7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: la justice appelle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/861704/togo-la-crise-politique-senlise-leconomie-souffre-et-les-boutiques-ferment">
                                    <figure><img src="/sites/default/files/imagecache/header/20180607/rss_1528365739_570ceb1b6b66b6a3af410bd6afa150536c6e6724_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: la crise politique s'enlise, l'économie souffre et les boutiques ferment</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/889484/une-etude-sur-le-budget-des-campagnes-electorales-seme-le-trouble-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180903/rss_1535999513_efb325dd2718961328844d96f815cc1c7337a1cf_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Une étude sur le budget des campagnes électorales sème le trouble </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/886832/madagascar-lex-president-ravalomanana-lance-sa-campagne">
                                    <figure><img src="/sites/default/files/imagecache/header/20180825/rss_1535221907_efb325dd2718961328844d96f815cc1c7337a1cf_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l'ex-président Ravalomanana lance sa campagne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/885671/madagascar-46-candidats-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180821/rss_1534876323_069b9aa1413351ad2a2e2bb527dc703b19d12c4e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: 46 candidats </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/879623/madagascar-lancien-dirigeant-rajoelina-officiellement-candidat-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180802/rss_1533161071_48b658741184b8b7356560d97cc5f2354767d669_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l'ancien dirigeant Rajoelina officiellement candidat </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/869120/crise-politique-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180629/rss_1530280990_8676689e18e31d6cec32f6189cdcb505c512f681_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Crise politique </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/890000/rwanda-lopposition-entre-au-parlement">
                                    <figure><img src="/sites/default/files/imagecache/header/20180905/rss_1536143539_ab74723bc98e1a61fcf1c7d21a31111a277ad751_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: l'opposition entre au Parlement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/889712/legislatives-au-rwanda-large-victoire-du-parti-de-kagame-resultats-partiels">
                                    <figure><img src="/sites/default/files/imagecache/header/20180904/rss_1536071501_0dfc657fff9c1170f43b74c182a69a19a6ce8338_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Rwanda: large victoire du parti de Kagame (résultats partiels)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/889361/elections-legislatives-au-rwanda-vers-une-large-victoire-du-parti-de-kagame">
                                    <figure><img src="/sites/default/files/imagecache/header/20180903/rss_1535985109_67effc70d1a6e9a8d0715296966e602e0e93b972_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Elections législatives au Rwanda: vers une large victoire du parti de Kagame</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/882353/france-rwanda-mushikiwabo-voit-beaucoup-de-bonne-volonte-chez-macron">
                                    <figure><img src="/sites/default/files/imagecache/header/20180810/rss_1533895440_e17f20452627611fb086667deb2c7b5dc0885c31_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>France-Rwanda: Mushikiwabo voit "beaucoup de bonne volonté" chez Macron</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/882308/le-rwanda-regarde-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180810/rss_1533881142_7a924487a4f30fae273b8cc48114f9a0ab673774_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Rwanda regarde </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/889994/au-gabon-les-pygmees-sont-marginalises-et-sans-papiers">
                                    <figure><img src="/sites/default/files/imagecache/header/20180905/rss_1536143538_713752b369a4a5836d36e406096e380e333217db_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les Pygmées sont marginalisés et sans papiers</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/888539/gabon-le-president-invite-les-forces-de-lordre-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180831/rss_1535725897_9a9fb602d1466ccf091a3e670bcc92ce6e418060_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: le président invite les forces de l'ordre </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/886061/gabon-france-2-et-un-journal-dopposition-suspendus">
                                    <figure><img src="/sites/default/files/imagecache/header/20180823/rss_1535020314_78ac40ccae3f422d88ff4b54af92aa885775f67c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: France 2 et un journal d'opposition suspendus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/884450/gabon-bongo-juge-leducation-sinistree-veut-la-reformer">
                                    <figure><img src="/sites/default/files/imagecache/header/20180817/rss_1534500242_9a9fb602d1466ccf091a3e670bcc92ce6e418060_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: Bongo juge l'éducation "sinistrée", veut la réformer</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/881978/gabon-nouvelle-greve-dans-laudiovisuel-public">
                                    <figure><img src="/sites/default/files/imagecache/header/20180809/rss_1533809024_746eb54f089841571231a8eaa9953e4e56030982_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: nouvelle grève dans l'audiovisuel public</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2018-09-08T08:31:59+02:00">08/09/2018 à 8:31</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180908/rss_1536388319_e01fbb06e29452975ad9a13ce2028710b1b8256a_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180908/rss_1536388319_e01fbb06e29452975ad9a13ce2028710b1b8256a_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Alpha Blondy, star oecuménique du reggae</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>A 65 ans et fort d'un r&eacute;cent p&egrave;lerinage &agrave; La Mecque, la star ivoirienne Alpha Blondy se pose d&eacute;sormais en sage religieux optimiste sur la race humaine --"Human race" est le nom de son album qui vient de sortir-- tout en gardant son oeil critique et le feu sacr&eacute; du reggae.</p><p>"Je ne crois pas au hasard", annonce Alpha Blondy qui manie les symboles. Pour l'interview, le chanteur s'est v&ecirc;tu d'un petit boubou tout blanc de p&egrave;lerin mais porte sur la t&ecirc;te une casquette&nbsp;"Ha&iuml;l&eacute; S&eacute;lassi&eacute;", le dernier empereur d'&Eacute;thiopie que les Rastafariens consid&eacute;raient comme leur chef.</p><p>Oecum&eacute;nique au sens large, citant le Coran, la Bible, mais aussi le scientifique britannique Stephen Hawking, Alpha r&eacute;affirme constamment sa foi en Dieu, mais aussi en l'humanit&eacute;.</p><p>"Je refuse qu'on parle que du mauvais c&ocirc;t&eacute; des humains. Je ne veux pas me laisser distraire par des salauds et les cons. Il y a la f&ecirc;te, les concerts, les anniversaires, les boites de nuits, les bapt&ecirc;mes dans les &eacute;glises, les mariages dans les mosqu&eacute;es... La vie continue, elle est belle. On ne va pas mettre un rideau noir sur tout &ccedil;a".</p><p>Cet optimisme n'emp&ecirc;che pas "la critique constructive", assure l'auteur de Brigadier Sabari, qui continue de s'int&eacute;resser de pr&egrave;s &agrave; la politique.</p><p>Il se f&eacute;licite de l'amnistie pour les acteurs de la crise ivoirienne (3.000 morts en 2010-2011), prononc&eacute;e par le pr&eacute;sident Alassane Ouattara en ao&ucirc;t.</p><p></p><p>- "Palabres &agrave; cause du poisson pourri"-</p><p></p><p>"On attire plus de mouches avec le miel qu'avec le fiel", souligne-t-il avec son sens de la formule. "L'amnistie g&eacute;n&eacute;rale, &ccedil;a&nbsp;a baiss&eacute; la tension".</p><p>Et il balaie les critiques de certaines ONG qui estiment que justice n'a pas &eacute;t&eacute; faite, en citant le po&egrave;te allemand Goethe, repris par l'ancien pr&eacute;sident ivoirien F&eacute;lix Houphou&euml;t-Boigny: "Je pr&eacute;f&egrave;re l'injustice au d&eacute;sordre".</p><p>Le chanteur se dit serein, alors que beaucoup d'observateurs craignent des troubles lors de la prochaine pr&eacute;sidentielle, en 2020. "Voila ce que j'appelle le +Political brouhaha+ (une des chansons de l'album) Je n'ai pas peur parce que j'ai confiance en l'homme ivoirien. Les Ivoiriens ont l'intelligence et la foi pour ne pas r&eacute;cidiver dans la b&ecirc;tise".</p><p>"Les Ivoiriens, c'est comme le village gaulois d'Asterix. Il y a des palabres &agrave; cause du poisson pourri. Apr&egrave;s, on fait la f&ecirc;te. Quelqu'un a dit: +Celui qui dit qu'il a compris le probl&egrave;me ivoirien, c'est qu'on lui a mal expliqu&eacute;!+", s'exclame-t-il.</p><p>Alpha Blondy d&eacute;fend m&ecirc;me les politiciens: "Les politiciens ont failli &agrave; un moment. L'erreur est humaine. C'est pers&eacute;v&eacute;rer qui est diabolique, je ne pense pas qu'ils le soient! Il ne faut pas leur faire des proc&egrave;s d'intention. Les politiciens, c'est un mal n&eacute;cessaire. A nous de savoir les critiquer!".</p><p>L'auteur de Crime spirituel garde son regard acerbe, notamment sur la situation internationale et les attaques jihadistes, en C&ocirc;te d'Ivoire et dans les pays de la r&eacute;gion.</p><p></p><p>- Terrorismes d'Etat et "islamisant" -</p><p></p><p>"Ce n'est pas une guerre religieuse. C'est une guerre de vengeance. Les politiciens qui ont d&eacute;cid&eacute; de bombarder la Libye, la Syrie, l'Irak, sont bien au frais chez eux. Ce sont les peuples innocents, fran&ccedil;ais am&eacute;ricains, nig&eacute;rian, burkinab&egrave;... qui paient&nbsp;la facture de politiciens irresponsables qui ont pos&eacute; des actes hautement criminels", lance le chanteur de Bloodshed in Africa.</p><p>"Les familles qu'ils ont endeuill&eacute;es, leurs enfants ont un repli&nbsp;identitaire. Il sont venus se venger. Le Coran ne dit pas &ccedil;a, mais vous conviendrez que dans la d&eacute;mocratie, on ne dit pas qu'on va piller des peuples&nbsp;au nom du p&eacute;trole. Mais ils l'ont fait au nom de la d&eacute;mocratie", juge-t-il. "Nous avons affaire &agrave; un terrorisme d'Etat qui a engendr&eacute; le terrorisme dit +islamisant+".</p><p>Oecum&eacute;nique dans la foi, Alpha Blondy, qui avait d&eacute;j&agrave; repris "Wish you were here" de Pink Floyd, l'est aussi dans la musique. La chanson phare de son dernier album n'est autre que "Whole lotta love" de Led Zeppelin, en reggae.</p><p>Le nouvel opus pr&eacute;sente aussi une reprise de "Je suis venu te dire que je m'en vais" de Serge Gainsbourg --qui avait jadis fait scandale en chantant la Marseillaise en reggae--, souligne Alpha Blondy qui dit aussi adorer le zouglou et Magic System...</p><p>Sans oublier le reggae! "Le reggae n'a pas pris une ride parce que le reggae n'est pas une musique de mode. Le reggae chante l'injustice, d&eacute;nonce les travers des politiques, la mis&egrave;re des peuples, la souffrance de l'ouvrier mis au ch&ocirc;mage, la faim...&nbsp;Ce ne sont pas des modes".</p>        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/890888/alpha-blondy-star-oecumenique-du-reggae" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/2541" title="reggae"><h3 class="purple">reggae</h3></a><div class="tagged_article"><a href="/763290/lougandais-bobi-wine-president-du-ghetto-et-star-du-reggae-devenu-depute" title="L'Ougandais Bobi Wine, "président du ghetto" et star du reggae devenu député"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20170630/rss_1498857352_af0545e38666eab4cb78adb4d9efd9af0aea99bd_0.jpg" alt="L&#039;Ougandais Bobi Wine, &quot;président du ghetto&quot; et star du reggae devenu député" title="L&#039;Ougandais Bobi Wine, &quot;président du ghetto&quot; et star du reggae devenu député" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">L'Ougandais Bobi Wine, "président du ghetto" et star du reggae devenu député</p></a></div><div class="tagged_article"><a href="/588941/le-chanteur-de-reggae-ivoirien-tiken-jah-fakoly-refoule-?-son-entree-?-kinshasa" title="Le chanteur de reggae ivoirien Tiken Jah Fakoly refoulé "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20150620/rss_1434820505_75fa74ff64232b53dcd5445fa64c8798e47b1807_0.jpg" alt="Le chanteur de reggae ivoirien Tiken Jah Fakoly refoulé " title="Le chanteur de reggae ivoirien Tiken Jah Fakoly refoulé " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Le chanteur de reggae ivoirien Tiken Jah Fakoly refoulé </p></a></div><div class="tagged_article"><a href="/413309/societe-houmani-le-titre-de-rap-qui-secoue-la-tunisie" title="«Houmani», la chanson qui peut changer le visage de la Tunisie "><p class="surtitre_article orange">Success story</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/2013-11-18_1539/tr.jpg" alt="«Houmani», la chanson qui peut changer le visage de la Tunisie " title="«Houmani», la chanson qui peut changer le visage de la Tunisie " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">«Houmani», la chanson qui peut changer le visage de la Tunisie </p></a></div><a href="/taxonomy/term/11561" title="star"><h3 class="purple">star</h3></a><div class="tagged_article"><a href="/884291/une-pop-star-ougandaise-menacee-detre-traduite-devant-un-tribunal-militaire" title="Une pop star ougandaise menacée d'être traduite devant un tribunal militaire"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180816/rss_1534442712_a9a9ee2e88306fdb52d1d07a74b486e16239e84a_0.jpg" alt="Une pop star ougandaise menacée d&#039;être traduite devant un tribunal militaire" title="Une pop star ougandaise menacée d&#039;être traduite devant un tribunal militaire" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Une pop star ougandaise menacée d'être traduite devant un tribunal militaire</p></a></div><div class="tagged_article"><a href="/860888/agressions-sexuelles-et-sequestrations-la-star-congolaise-koffi-olomide-souhaite-comparaitre-" title="Agressions sexuelles et séquestrations: la star congolaise Koffi Olomidé "souhaite" comparaître en France (avocat)"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180605/rss_1528149763_f3b10546baf9fcbc265c42393db64f7145d2cedd_0.jpg" alt="Agressions sexuelles et séquestrations: la star congolaise Koffi Olomidé &quot;souhaite&quot; comparaître en France (avocat)" title="Agressions sexuelles et séquestrations: la star congolaise Koffi Olomidé &quot;souhaite&quot; comparaître en France (avocat)" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Agressions sexuelles et séquestrations: la star congolaise Koffi Olomidé "souhaite" comparaître en France (avocat)</p></a></div><div class="tagged_article"><a href="/859925/agressions-sexuelles-la-star-congolaise-koffi-olomide-renvoyee-devant-la-justice-francaise" title="Agressions sexuelles: la star congolaise Koffi Olomidé renvoyée devant la justice française"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180601/rss_1527876148_f3b10546baf9fcbc265c42393db64f7145d2cedd_0.jpg" alt="Agressions sexuelles: la star congolaise Koffi Olomidé renvoyée devant la justice française" title="Agressions sexuelles: la star congolaise Koffi Olomidé renvoyée devant la justice française" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Agressions sexuelles: la star congolaise Koffi Olomidé renvoyée devant la justice française</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/890888/alpha-blondy-star-oecumenique-du-reggae">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180908/rss_1536388319_e01fbb06e29452975ad9a13ce2028710b1b8256a_0.jpg" class="lazy" /></figure>			<h1>Alpha Blondy, star oecuménique du reggae</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/890885/lethiopien-jawar-mohammed-activiste-controverse-devenu-presque-frequentable">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180908/rss_1536388316_b408c4889ef8f15cf4bad9015674fece8acfc167_0.jpg" class="lazy" /></figure>			<h1>L'Ethiopien Jawar Mohammed, activiste controversé devenu presque fréquentable</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/890798/le-petit-royaume-du-lesotho-inattendu-banc-dessai-de-la-5g">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180907/rss_1536345103_caf2f26397f432c8704c9fe535feee6120382026_0.jpg" class="lazy" /></figure>			<h1>Le petit royaume du Lesotho, inattendu banc d'essai de la 5G</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/890795/nigeria-plus-dindependance-pour-les-etats-un-debat-au-coeur-de-la-campagne">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180907/rss_1536345099_43265c5bc3467611864957cc4e7c4801aae8611c_0.jpg" class="lazy" /></figure>			<h1>Nigeria: plus d'indépendance pour les Etats ? Un débat au coeur de la campagne</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/890708/un-homme-soupconne-de-crimes-contre-lhumanite-au-liberia-arrete-en-france">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180907/rss_1536330706_6ac94fc7d03000b540f21ea4853213a035451b0c_0.jpg" class="lazy" /></figure>			<h1>Un homme soupçonné de crimes contre l'humanité au Liberia arrêté en France</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/890705/au-zimbabwe-un-nouveau-gouvernement-pour-relancer-leconomie">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180907/rss_1536330705_e1767100896fc8d45d0b630eaee40447c823f95a_0.jpg" class="lazy" /></figure>			<h1>Au Zimbabwe, un nouveau gouvernement pour relancer l'économie</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/890651/langola-tourne-samedi-la-derniere-page-de-lere-dos-santos">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180907/rss_1536316307_10560ff49c3d1a95ccbd30488cc661faa6a00a75_0.jpg" class="lazy" /></figure>			<h1>L'Angola tourne samedi la dernière page de l'ère dos Santos</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/890648/ethiopie-la-police-conclut-au-suicide-du-directeur-de-barrage-de-la-renaissance">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180907/rss_1536316305_c678b7c26f3c1ecb63251636c4cd4275b3030ff0_0.jpg" class="lazy" /></figure>			<h1>Ethiopie: la police conclut au suicide du directeur de barrage de la Renaissance</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/890495/en-afrique-du-sud-des-blancs-dans-la-rue-contre-la-discrimination">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180906/rss_1536258709_9119a4f428640ef923ad1df672e67a52e631e0dc_0.jpg" class="lazy" /></figure>			<h1>En Afrique du Sud, des Blancs dans la rue contre la discrimination</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/890492/maroc-fin-de-la-greve-de-la-faim-du-leader-du-mouvement-de-protestation-hirak">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180906/rss_1536258707_821f5989bc925e730677b2a77a800d9cff2c37f3_0.jpg" class="lazy" /></figure>			<h1>Maroc: fin de la grève de la faim du leader du mouvement de protestation "Hirak"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/890495/en-afrique-du-sud-des-blancs-dans-la-rue-contre-la-discrimination">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180906/rss_1536258709_9119a4f428640ef923ad1df672e67a52e631e0dc_0.jpg" class="lazy" /></figure>		<h1>En Afrique du Sud, des Blancs dans la rue contre la discrimination</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/890000/rwanda-lopposition-entre-au-parlement">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180905/rss_1536143539_ab74723bc98e1a61fcf1c7d21a31111a277ad751_0.jpg" class="lazy" /></figure>		<h1>Rwanda: l'opposition entre au Parlement</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F890888%2Falpha-blondy-star-oecumenique-du-reggae" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F890888%2Falpha-blondy-star-oecumenique-du-reggae" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F890888%2Falpha-blondy-star-oecumenique-du-reggae" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#b9d0d7dfd6caf9cad5d8cddcd8dfcbd0c8ccdc97dad6d4" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#5b32353d34281b28373a2f3e753d29" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#4b22252d24380b38272a3f2e2a2d39223a3e2e65282426" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#41282f272e3201322d203524202733283034246f222e2c" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#20494e464f5360534c415445414652495155450e434f4d" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="http://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="http://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="http://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="http://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
