
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Migrants: Rome offre  | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/870317/migrants-rome-offre-" />
  <link rel="canonical" href="http://www.slateafrique.com/870317/migrants-rome-offre-" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, offre, Rome, Tripoli" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Migrants: Rome offre  | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20180703/rss_1530612177_576316c6a8d096c456fb65ccc699f7b8fe0a46aa_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/870317/migrants-rome-offre-" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="http://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="http://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="http://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/868298/pilotes-" alt="Pilotes ">
                            <figure><img src="/sites/default/files/imagecache/header/20180627/rss_1530093785_d9f8894980e6ca413becf76102365c180027091b_0.jpg" alt="" title="" width="160" height="89" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Pilotes </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/868640/des-candidats-albinos-aux-elections-de-2019-au-malawi-une-premiere" alt="Des candidats albinos aux élections de 2019 au Malawi, une première">
                            <figure><img src="/sites/default/files/imagecache/header/20180628/rss_1530180151_14d6b4a2ac017ed89eceec4a6565767d8e8995c2_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Des candidats albinos aux élections de 2019 au Malawi, une première</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/868655/au-gabon-des-crocodiles-oranges-uniques-au-monde" alt="Au Gabon, des crocodiles oranges uniques au monde">
                            <figure><img src="/sites/default/files/imagecache/header/20180628/rss_1530180156_a5b2ec7945605c10ca16fb9c7fe8b50a5d2965d1_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Au Gabon, des crocodiles oranges uniques au monde</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/869960/attaque-terroriste-au-mali-contre-des-soldats-francais-pendant-le-sommet-de-lua-en-mauritanie" alt="Attaque "terroriste" au Mali contre des soldats français pendant le sommet de l'UA en Mauritanie">
                            <figure><img src="/sites/default/files/imagecache/header/20180702/rss_1530511420_3c118850be10e71991e4f47c9a21ec6af30929ef_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Attaque "terroriste" au Mali contre des soldats français pendant le sommet de l'UA en Mauritanie</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/868373/maroc-indignation-apres-la-condamnation-des-meneurs-du-hirak">
                                    <figure><img src="/sites/default/files/imagecache/header/20180627/rss_1530108181_fbda1d530cabc08d5ba29a525d36b2cf86748569_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: indignation après la condamnation des meneurs du "Hirak"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/868292/maroc-zefzafi-le-revolte-devenu-icone-du-mouvement-du-hirak">
                                    <figure><img src="/sites/default/files/imagecache/header/20180627/rss_1530093783_56b6a6300724669a714fb9da8bb29039b03fd30e_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: Zefzafi, le révolté devenu "icône" du mouvement du "Hirak"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/868259/maroc-20-ans-de-prison-pour-les-meneurs-du-hirak">
                                    <figure><img src="/sites/default/files/imagecache/header/20180627/rss_1530079466_2f877ca539c1c36ff554e4728f88cc49c65b69e0_0.jpg" alt="" title="" width="160" height="98" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: 20 ans de prison pour les meneurs du "Hirak"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/867296/maroc-les-refugies-aussi-ont-du-talent">
                                    <figure><img src="/sites/default/files/imagecache/header/20180624/rss_1529834616_ee56c2805600e9615880d2f944633adf9bb4c7e3_0.jpg" alt="" title="" width="160" height="98" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: les réfugiés, aussi, ont du talent</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/866081/mondial-2018-rabat-crie-sa-deception-apres-lelimination-du-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20180620/rss_1529517810_167001dadca4a423ba36d22700b3ac54974b7798_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Mondial-2018: Rabat crie sa déception après l'élimination du Maroc</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/870320/critiquee-lalgerie-met-en-avant-son-traitement-decent-de-migrants-expulses">
                                    <figure><img src="/sites/default/files/imagecache/header/20180703/rss_1530612179_fb8b6c979a6cc4994574e279eaec6b4857102e7f_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Critiquée, l'Algérie met en avant son traitement décent de migrants expulsés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/869966/les-supportrices-algeriennes-restent-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180702/rss_1530511423_24c44659319a4b64a701a59ffade8aac809c1131_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Les supportrices algériennes restent </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/868187/algerie-le-president-bouteflika-limoge-le-puissant-chef-de-la-police">
                                    <figure><img src="/sites/default/files/imagecache/header/20180627/rss_1530050574_15d4abe5cbcefb84fa0756242d9f45f0b3db090e_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le président Bouteflika limoge le puissant chef de la police</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/866609/algerie-un-blogueur-condamne-en-appel-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180622/rss_1529661802_9010d8c80eef15a259ee571b701ff22479f9fc1a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: un blogueur condamné en appel </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/866318/algerie-le-parti-du-premier-ministre-souhaite-un-nouveau-mandat-de-bouteflika">
                                    <figure><img src="/sites/default/files/imagecache/header/20180621/rss_1529589832_b4b1b6da38f7ea6b3e412f69829187c69c150061_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le parti du Premier ministre souhaite un nouveau mandat de Bouteflika</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/869042/mondial-2018-en-tunisie-un-ecran-geant-pour-faire-du-foot-une-fete-en-famille">
                                    <figure><img src="/sites/default/files/imagecache/header/20180629/rss_1530266560_14a29b91128360a27178d5ee9c418a7ed6a65bb3_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Mondial-2018: en Tunisie, un écran géant pour faire du foot une fête en famille</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/866801/mondial-2018-la-tunisie-veut-montrer-son-vrai-visage">
                                    <figure><img src="/sites/default/files/imagecache/header/20180622/rss_1529690635_b180383ab293e1c2ee8078ab64d13e41039ff99b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mondial-2018: la Tunisie veut montrer son "vrai visage"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/865991/tunisie-une-commission-propose-de-vastes-reformes-societales">
                                    <figure><img src="/sites/default/files/imagecache/header/20180620/rss_1529503375_b2bc4baa0503c5b1050207f706aa79bae01d2cab_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: une commission propose de vastes réformes sociétales</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/864146/allemagne-un-tunisien-formellement-accuse-de-fabrication-darmes-biologiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20180614/rss_1528985016_8d3ee55d40c35da396cd2a9ae252b7234e5db175_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Allemagne: un Tunisien formellement accusé de fabrication d'armes biologiques</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/861542/tunisie-le-ministre-de-linterieur-limoge-en-pleine-controverse-migratoire">
                                    <figure><img src="/sites/default/files/imagecache/header/20180606/rss_1528308211_e048dbfe6a6137724f0710307a648484e540a827_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le ministre de l'Intérieur limogé en pleine controverse migratoire</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/868898/mondial-2018-au-senegal-larmes-et-deception-apres-lelimination-des-lions">
                                    <figure><img src="/sites/default/files/imagecache/header/20180629/rss_1530223369_7ae4e50d1c5cd052829067fedd3d46efda3a079b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mondial-2018: au Sénégal, larmes et déception après l'élimination des Lions</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/868829/mondial-2018-la-colombie-renverse-tout-le-senegal-fait-ses-cartons">
                                    <figure><img src="/sites/default/files/imagecache/header/20180628/rss_1530209001_25f88dc3df7455c17dd5c0df02878394158d24f8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mondial-2018: la Colombie renverse tout, le Sénégal fait ses cartons</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/868727/mondial-2018-keita-balde-debute-avec-le-senegal-contre-la-colombie-de-falcao">
                                    <figure><img src="/sites/default/files/imagecache/header/20180628/rss_1530194593_b6b5e8be6c8fe7c5b4cceda8145c75c2b42925f9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mondial-2018: Keita Balde débute avec le Sénégal contre la Colombie de Falcao</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/868478/mondial-2018-tout-le-continent-derriere-nous-dit-le-senegalais-koulibaly">
                                    <figure><img src="/sites/default/files/imagecache/header/20180627/rss_1530122620_c11b915014b61454bfe636ded620464175cfa84c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mondial-2018: "Tout le continent derrière nous", dit le Sénégalais Koulibaly</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/867488/mondial-2018-au-senegal-le-nul-contre-le-japon-ne-douche-pas-les-espoirs-des-supporters">
                                    <figure><img src="/sites/default/files/imagecache/header/20180625/rss_1529877771_db6aff13ce8b69fdd3834d748970bdf6cc8dc3f6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mondial-2018: au Sénégal, le nul contre le Japon ne douche pas les espoirs des supporters</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/868652/mal-consideres-et-sous-equipes-des-sportifs-du-cameroun-preferent-lexil">
                                    <figure><img src="/sites/default/files/imagecache/header/20180628/rss_1530180155_a6941b5eca77e912ae1225e6b419581b715f4516_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mal considérés et sous-équipés, des sportifs du Cameroun préfèrent l'exil</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/867239/au-cameroun-la-ville-damchide-ravagee-par-les-assauts-de-boko-haram">
                                    <figure><img src="/sites/default/files/imagecache/header/20180624/rss_1529820233_5247e69bea09c1981bc6290672c10914d807d29a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, la ville d'Amchidé ravagée par les assauts de Boko Haram</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/866594/le-gavage-des-enfants-tradition-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180622/rss_1529661799_bb14208dc88e85187c65d835ba5279b0b755d7fe_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le gavage des enfants, tradition </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/866075/cameroun-81-militaires-et-policiers-tues-annonce-dun-plan-durgence">
                                    <figure><img src="/sites/default/files/imagecache/header/20180620/rss_1529517809_c10b9b3902c55d2f46aa4775d79d3e1e365c06bd_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: 81 militaires et policiers tués, annonce d'un plan d'urgence</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/865184/cameroun-lombre-de-boko-haram-hante-les-eleveurs-du-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20180618/rss_1529301799_616095090fa34b937d20dae30b1df55b2b60107d_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: l'ombre de Boko Haram hante les éleveurs du nord</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/863507/francois-compaore-fixe-mercredi-sur-son-extradition-vers-le-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20180612/rss_1528826586_d8680e2cd9795d5a33b0f816ddab4bab3e85bb74_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>François Compaoré fixé mercredi sur son extradition vers le Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857739/la-chine-noue-des-relations-diplomatiques-avec-le-burkina-faso-qui-rompu-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180526/rss_1527357818_db946c3f7e98e1cc77cf88e3222e710e9bf762ef_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Chine noue des relations diplomatiques avec le Burkina Faso qui a rompu avec Taïwan </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857625/la-chine-noue-des-relations-diplomatiques-avec-le-burkina-faso-qui-rompu-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180526/rss_1527343400_1220b93cfae2ed80ca7dec4a02b01c698cc11673_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Chine noue des relations diplomatiques avec le Burkina Faso qui a rompu avec Taïwan </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/857094/le-burkina-faso-rompt-ses-relations-diplomatiques-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180524/rss_1527185007_c4c3349a38b58e5c3a2a8b8df5d7696d6eb85777_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso rompt ses relations diplomatiques avec Taïwan</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/856989/le-burkina-faso-rompt-ses-relations-diplomatiques-avec-taiwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20180524/rss_1527170570_c4c3349a38b58e5c3a2a8b8df5d7696d6eb85777_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso rompt ses relations diplomatiques avec Taïwan</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/870005/mali-le-pouvoir-actuel-pas-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180702/rss_1530525772_c786e02f6a9845d7816b2b610142604ea2070bc6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: le pouvoir actuel "pas </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/869960/attaque-terroriste-au-mali-contre-des-soldats-francais-pendant-le-sommet-de-lua-en-mauritanie">
                                    <figure><img src="/sites/default/files/imagecache/header/20180702/rss_1530511420_3c118850be10e71991e4f47c9a21ec6af30929ef_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque "terroriste" au Mali contre des soldats français pendant le sommet de l'UA en Mauritanie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/869837/attaque-terroriste-contre-des-soldats-francais-au-mali-pendant-le-sommet-de-lua-en-mauritanie">
                                    <figure><img src="/sites/default/files/imagecache/header/20180701/rss_1530468196_5280f0b33f1ccd1a6936dda82de8e6d08b3b9c6a_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque "terroriste" contre des soldats français au Mali pendant le sommet de l'UA en Mauritanie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/869756/mali-attaque-terroriste-contre-les-soldats-francais-de-barkhane-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180701/rss_1530453782_28fd6293d570b1bca7fcb08424467b9307bed073_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: attaque "terroriste" contre les soldats français de Barkhane </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/869357/mali-trois-morts-dans-un-attentat-suicide-contre-le-qg-de-la-force-g5-sahel">
                                    <figure><img src="/sites/default/files/imagecache/header/20180630/rss_1530338632_345cb0144f73c772a1fa6937f07fcebb8b201413_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: trois morts dans un attentat-suicide contre le QG de la force G5-Sahel</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/857904/au-benin-le-zangbeto-divinite-vaudoue-au-secours-de-la-mangrove">
                                    <figure><img src="/sites/default/files/imagecache/header/20180527/rss_1527415388_5633d50240b1e7aae3549c7a485e98d88110d1b0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Bénin, le Zangbéto, divinité vaudoue, au secours de la mangrove</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/855444/securite-200-arrestations-dans-une-operation-conjointe-burkina-ghana-benin-togo">
                                    <figure><img src="/sites/default/files/imagecache/header/20180519/rss_1526724174_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Sécurité : 200 arrestations dans une opération conjointe Burkina-Ghana-Bénin-Togo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/838048/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique">
                                    <figure><img src="/sites/default/files/imagecache/header/20180327/rss_1522161091_4767ce6c3cc7b5b1b488059c3ce3600c67ac2c25_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Milliardaire et "populaire", le Béninois Ajavon se relance en politique</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/836521/ferroviaire-le-president-beninois-prefere-la-chine-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180322/rss_1521743467_00b862e19fe83bd84a89297a7ee6ec22ec9ad74c_0.jpg" alt="" title="" width="160" height="118" class="imagecache imagecache-header"/></figure>
                                    <h5>Ferroviaire: le président béninois préfère la Chine </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/833194/faux-medicaments-au-benin-prison-ferme-pour-sept-distributeurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20180313/rss_1520965857_0605e819a632f4731ab4c1f3eca1075e0bd0f4ea_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Faux médicaments au Bénin: prison ferme pour sept distributeurs</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/868388/togo-timide-reprise-du-dialogue-entre-lopposition-et-le-pouvoir">
                                    <figure><img src="/sites/default/files/imagecache/header/20180627/rss_1530108185_2e3cdb427cd6110a9c7db4f451e3405961c28cf6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: timide reprise du dialogue entre l'opposition et le pouvoir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/867287/togo-les-ortheses-du-futur-en-impression-3d">
                                    <figure><img src="/sites/default/files/imagecache/header/20180624/rss_1529834614_283b642cf8c0f799f0cf35690b3d94ba71590430_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: les orthèses du futur en impression 3D</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/863747/togo-la-justice-appelle-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180613/rss_1528898633_086006ad340d77c5dc1488351e7c9e8f8d9ed3b7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: la justice appelle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/861704/togo-la-crise-politique-senlise-leconomie-souffre-et-les-boutiques-ferment">
                                    <figure><img src="/sites/default/files/imagecache/header/20180607/rss_1528365739_570ceb1b6b66b6a3af410bd6afa150536c6e6724_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: la crise politique s'enlise, l'économie souffre et les boutiques ferment</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/856920/togo-treize-ans-apres-les-violences-la-reconciliation-reste-difficile">
                                    <figure><img src="/sites/default/files/imagecache/header/20180524/rss_1527156158_34409efdbffc77e5db3a70f511b6a154bbe8ca26_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: treize ans après les violences, la réconciliation reste difficile</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/722363/ecole-democratie-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-02-23_1105/schoolcongo.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les élèves congolais doivent apprendre la démocratie à l'école</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/869120/crise-politique-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180629/rss_1530280990_8676689e18e31d6cec32f6189cdcb505c512f681_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Crise politique </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/869039/presidentielle-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180629/rss_1530266554_0d8a3e0ebb787607f1c2bc9aca8183a48df54eca_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/868649/madagascar-le-nouveau-premier-ministre-promet-des-elections-libres-et-transparentes">
                                    <figure><img src="/sites/default/files/imagecache/header/20180628/rss_1530180155_8676689e18e31d6cec32f6189cdcb505c512f681_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: le nouveau Premier ministre promet des élections "libres" et "transparentes"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/865196/madagascar-lopposant-rajoelina-exige-la-date-de-la-presidentielle-anticipee">
                                    <figure><img src="/sites/default/files/imagecache/header/20180618/rss_1529301804_f8e9469e77b046a4ed7f5aee1e48abffbac77e34_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l'opposant Rajoelina exige la date de la présidentielle anticipée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/863501/madagascar-les-manifestants-decus-par-le-nouveau-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20180612/rss_1528826583_4c5921092ac6ebd7159dbcc5116a1f2fcc68a219_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, les manifestants déçus par le nouveau gouvernement</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/870209/francophonie-lua-soutient-la-candidature-rwandaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20180703/rss_1530568978_1441f9af018db57405d5a892a8bdcfc5bc39e646_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Francophonie: l'UA soutient la candidature rwandaise</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/869705/au-rwanda-la-guerre-commerciale-sur-les-vetements-doccasion">
                                    <figure><img src="/sites/default/files/imagecache/header/20180701/rss_1530439371_18345f4f45ded13c7c4daa94ee7e85b5c6fc1ab8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Rwanda, la guerre commerciale sur les vêtements d'occasion</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/868382/rwanda-un-homme-condamne-en-suede-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180627/rss_1530108184_690134c1c5b89cc8926326d16d5962285e612676_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: un homme condamné en Suède </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/867659/rwanda-nouveau-temoignage-dun-ex-militaire-francais-contestant-le-caractere-purement-humanita">
                                    <figure><img src="/sites/default/files/imagecache/header/20180625/rss_1529935420_3a91b128325030b5e4ca85e6c4756821ada71cbf_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: nouveau témoignage d'un ex-militaire français contestant le caractère purement humanitaire de "Turquoise"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/866792/francophonie-la-rwandaise-mushikiwabo-cherche-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180622/rss_1529690633_d9b4d672093323080be3222657f8a2bf4142f8f7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Francophonie: la Rwandaise Mushikiwabo cherche </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/870065/austerite-au-gabon-reduction-de-40-des-effectifs-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180702/rss_1530540201_7f4634ecb1c049cd16ed1c05eca77f6bb5bd8a79_0.jpg" alt="" title="" width="160" height="97" class="imagecache imagecache-header"/></figure>
                                    <h5>Austérité au Gabon: réduction de 40% des effectifs </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/869408/au-gabon-la-difficile-lutte-contre-le-trafic-denfants-ouest-africains">
                                    <figure><img src="/sites/default/files/imagecache/header/20180630/rss_1530352952_0dfe89e55b5412ff7e00aaabc3613dfb73cbdd13_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, la difficile lutte contre le trafic d'enfants ouest-africains</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/868655/au-gabon-des-crocodiles-oranges-uniques-au-monde">
                                    <figure><img src="/sites/default/files/imagecache/header/20180628/rss_1530180156_a5b2ec7945605c10ca16fb9c7fe8b50a5d2965d1_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, des crocodiles oranges uniques au monde</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/867284/gabon-les-prisons-engorgees-apres-sept-mois-de-greves-dans-la-justice">
                                    <figure><img src="/sites/default/files/imagecache/header/20180624/rss_1529834613_c92e2025134a04da7b8073866948fb084e751da7_0.jpg" alt="" title="" width="160" height="121" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: les prisons engorgées après sept mois de grèves dans la justice</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/866591/gabon-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180622/rss_1529661799_da6f6294ed05f003f10d9b889d5327b7702e0933_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2018-07-03T12:02:57+02:00">03/07/2018 à 12:02</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180703/rss_1530612177_576316c6a8d096c456fb65ccc699f7b8fe0a46aa_0.jpg" alt="" title="" width="460" height="289" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180703/rss_1530612177_576316c6a8d096c456fb65ccc699f7b8fe0a46aa_0.jpg" alt="" title="" width="460" height="289" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Migrants: Rome offre </h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Le gouvernement italien a d&eacute;cid&eacute; lundi soir d'offrir 12 vedettes aux garde-c&ocirc;tes libyens pour les aider &agrave; mieux lutter contre les tentatives des migrants de rejoindre l'Italie au d&eacute;part des c&ocirc;tes libyennes.</p><p>Adopt&eacute; sous forme de d&eacute;cret-loi lors d'un conseil des ministres qui s'est tenu tard lundi soir, cette mesure "vise &agrave; renforcer la capacit&eacute; op&eacute;rationnelle des autorit&eacute;s c&ocirc;ti&egrave;res libyennes &nbsp;afin de garantir la gestion correcte des dynamiques des ph&eacute;nom&egrave;nes migratoires", indique un communiqu&eacute; officiel italien.</p><p>Le d&eacute;cret-loi "attribue la priorit&eacute; &agrave; la n&eacute;cessit&eacute; de lutter contre le trafic d'&ecirc;tres humains, de sauvegarder la vie humaine en mer et de contenir la pression migratoire", ajoute le communiqu&eacute;.</p><p>Quelques heures apr&egrave;s cette annonce, la marine libyenne a fait &eacute;tat d'un nouveau naufrage dimanche dans lequel 63 migrants sont port&eacute;s disparus, portant le total &agrave; 170 personnes disparues depuis vendredi.</p><p>Le gouvernement italien s'occupera &eacute;galement de l'entretien de ces 12 vedettes au cours de l'ann&eacute;e en cours ainsi que de l'entra&icirc;nement et de la formation des forces libyennes.</p><p>Selon le minist&egrave;re italien des Transports et des Infrastructures, dont d&eacute;pendent les garde-c&ocirc;tes italiens, le co&ucirc;t total de cette aide est d'environ 2,5 millions d'euros.</p><p>"Nous sommes conscients que cela ne suffit pas et qu'il faut travailler pour stabiliser le sc&eacute;nario, renforcer l'Etat de droit et la protection de la dignit&eacute; des personnes sur le territoire de l'Etat libyen naissant", a comment&eacute; le ministre Danilo Toninelli, cit&eacute; par le communiqu&eacute;.</p>        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/870317/migrants-rome-offre-" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/16733" title="offre"><h3 class="purple">offre</h3></a><div class="tagged_article"><a href="/865997/mondial-2018-le-4e-de-ronaldo-offre-la-victoire-au-portugal-et-elimine-le-maroc" title="Mondial-2018: le 4e but de Ronaldo offre la victoire au Portugal et élimine le Maroc"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180620/rss_1529503376_a18d61dafedb457771c5c4cc92e9e6ae26b4a93b_0.jpg" alt="Mondial-2018: le 4e but de Ronaldo offre la victoire au Portugal et élimine le Maroc" title="Mondial-2018: le 4e but de Ronaldo offre la victoire au Portugal et élimine le Maroc" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Mondial-2018: le 4e but de Ronaldo offre la victoire au Portugal et élimine le Maroc</p></a></div><div class="tagged_article"><a href="/715817/can-le-coup-de-maitre-tactique-dhugo-broos-offre-au-cameroun-la-demi-finale" title="CAN: le coup de maître tactique d'Hugo Broos offre au Cameroun la demi-finale"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20170129/rss_1485651831_ed79d50e7930e3108c4125aae08c2c3e962166db_0.jpg" alt="CAN: le coup de maître tactique d&#039;Hugo Broos offre au Cameroun la demi-finale" title="CAN: le coup de maître tactique d&#039;Hugo Broos offre au Cameroun la demi-finale" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">CAN: le coup de maître tactique d'Hugo Broos offre au Cameroun la demi-finale</p></a></div><div class="tagged_article"><a href="/710654/kenya-les-medecins-rejettent-une-offre-du-gouvernement-et-reconduisent-la-greve" title="Kenya: les médecins rejettent une offre du gouvernement et reconduisent la grève"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20170106/rss_1483713935_f57627fb7ab06c5437eb9b536758586ac1cb775c_0.jpg" alt="Kenya: les médecins rejettent une offre du gouvernement et reconduisent la grève" title="Kenya: les médecins rejettent une offre du gouvernement et reconduisent la grève" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Kenya: les médecins rejettent une offre du gouvernement et reconduisent la grève</p></a></div><a href="/taxonomy/term/2107" title="Rome"><h3 class="purple">Rome</h3></a><div class="tagged_article"><a href="/777345/controle-maritime-de-tripoli-rome-se-felicite" title="Contrôle maritime de Tripoli: Rome se félicite"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20170813/rss_1502643767_c4347f13ecdff89291379c2b2707009ed0e42ee8_0.jpg" alt="Contrôle maritime de Tripoli: Rome se félicite" title="Contrôle maritime de Tripoli: Rome se félicite" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Contrôle maritime de Tripoli: Rome se félicite</p></a></div><div class="tagged_article"><a href="/734567/libye-les-tribus-du-sud-signent-un-accord-de-paix-" title="Libye: les tribus du Sud signent un accord de paix "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20170402/rss_1491149760_1e848531602f113162607ee80d8e96395348996f_0.jpg" alt="Libye: les tribus du Sud signent un accord de paix " title="Libye: les tribus du Sud signent un accord de paix " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Libye: les tribus du Sud signent un accord de paix </p></a></div><div class="tagged_article"><a href="/662547/etudiant-italien-tue-au-caire-les-enqueteurs-egyptiens-?-rome" title="Etudiant italien tué au Caire: les enquêteurs égyptiens "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20160407/rss_1460021402_4697464a22f0ac4972cba7e4447a55cf7e35b866_0.jpg" alt="Etudiant italien tué au Caire: les enquêteurs égyptiens " title="Etudiant italien tué au Caire: les enquêteurs égyptiens " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Etudiant italien tué au Caire: les enquêteurs égyptiens </p></a></div><a href="/taxonomy/term/1305" title="Tripoli"><h3 class="purple">Tripoli</h3></a><div class="tagged_article"><a href="/859613/tripoli-souhaite-davantage-de-cooperation-avec-washington" title="Tripoli souhaite davantage de coopération avec Washington"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180601/rss_1527804154_6788271bec1957ab28adb52527fe8df4937e7dd3_0.jpg" alt="Tripoli souhaite davantage de coopération avec Washington" title="Tripoli souhaite davantage de coopération avec Washington" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Tripoli souhaite davantage de coopération avec Washington</p></a></div><div class="tagged_article"><a href="/841129/la-fifa-" title="La Fifa "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180405/rss_1522924287_4ffff184d7fd0547dc42d1b3995d42b6851ee27f_0.jpg" alt="La Fifa " title="La Fifa " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">La Fifa </p></a></div><div class="tagged_article"><a href="/838999/libye-le-maire-de-tripoli-libere-apres-plusieurs-heures-de-detention" title="Libye: le maire de Tripoli libéré après plusieurs heures de détention"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180330/rss_1522362693_510a3583bd19069a75f8e6fb37264ed5d5108f0f_0.jpg" alt="Libye: le maire de Tripoli libéré après plusieurs heures de détention" title="Libye: le maire de Tripoli libéré après plusieurs heures de détention" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Libye: le maire de Tripoli libéré après plusieurs heures de détention</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/870323/macron-au-nigeria-pour-rapprocher-la-france-de-lafrique-anglophone">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180703/rss_1530612179_3904a8adbdf413b2a822a8dd616a99b8fc0c2625_0.jpg" class="lazy" /></figure>			<h1>Macron au Nigeria pour rapprocher la France de l'Afrique anglophone</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/870320/critiquee-lalgerie-met-en-avant-son-traitement-decent-de-migrants-expulses">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180703/rss_1530612179_fb8b6c979a6cc4994574e279eaec6b4857102e7f_0.jpg" class="lazy" /></figure>			<h1>Critiquée, l'Algérie met en avant son traitement décent de migrants expulsés</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/870317/migrants-rome-offre-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180703/rss_1530612177_576316c6a8d096c456fb65ccc699f7b8fe0a46aa_0.jpg" class="lazy" /></figure>			<h1>Migrants: Rome offre </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/870284/afrique-du-sud-la-peche-aux-icebergs-le-projet-fou-pour-sauver-le-cap-de-la-secheresse">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180703/rss_1530597821_8d7c25e1fc21a591a633b4fc75fee4c1ba621a38_0.jpg" class="lazy" /></figure>			<h1>Afrique du Sud: la pêche aux icebergs, le projet fou pour sauver Le Cap de la sécheresse</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/870281/libye-une-soixantaine-de-disparus-dans-un-nouveau-naufrage-en-mediterranee">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180703/rss_1530597820_2f35c2c1c2b4a0ededf95900e44520518cae845c_0.jpg" class="lazy" /></figure>			<h1>Libye: une soixantaine de disparus dans un nouveau naufrage en Méditerranée</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/870209/francophonie-lua-soutient-la-candidature-rwandaise">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180703/rss_1530568978_1441f9af018db57405d5a892a8bdcfc5bc39e646_0.jpg" class="lazy" /></figure>			<h1>Francophonie: l'UA soutient la candidature rwandaise</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/870206/mini-sommet-des-pays-du-g5-sahel-avec-macron-en-mauritanie">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180703/rss_1530568976_e2f2b41e8595faf5c410f5e673a350155298f12c_0.jpg" class="lazy" /></figure>			<h1>Mini-sommet des pays du G5 Sahel avec Macron en Mauritanie</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/870155/la-cote-divoire-va-investir-pres-dun-milliard-deuros-pour-rehabiliter-sa-foret-detruite">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180702/rss_1530554614_036bc2028d8ad6a1a920001b531d96febf4bbc3d_0.jpg" class="lazy" /></figure>			<h1>La Côte d'Ivoire va investir près d'un milliard d'euros pour réhabiliter sa forêt détruite</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/870152/cote-divoire-la-revision-des-listes-entachee-d’irregularites-denonce-un-avocat">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180702/rss_1530554613_dfb735d9a422af45919abd0080ef3c617d90cda6_0.jpg" class="lazy" /></figure>			<h1>Côte d'Ivoire: la révision des listes "entachée d’irrégularités", dénonce un avocat</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/870149/macron-en-mauritanie-ou-lua-poursuit-un-sommet-assombri-par-des-attaques-au-sahel">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180702/rss_1530554612_6e881c14474e715a75b36dff8eb2e6133c3f58fe_0.jpg" class="lazy" /></figure>			<h1>Macron en Mauritanie où l'UA poursuit un sommet assombri par des attaques au Sahel</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/869960/attaque-terroriste-au-mali-contre-des-soldats-francais-pendant-le-sommet-de-lua-en-mauritanie">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180702/rss_1530511420_3c118850be10e71991e4f47c9a21ec6af30929ef_0.jpg" class="lazy" /></figure>		<h1>Attaque "terroriste" au Mali contre des soldats français pendant le sommet de l'UA en Mauritanie</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/870065/austerite-au-gabon-reduction-de-40-des-effectifs-">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180702/rss_1530540201_7f4634ecb1c049cd16ed1c05eca77f6bb5bd8a79_0.jpg" class="lazy" /></figure>		<h1>Austérité au Gabon: réduction de 40% des effectifs </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F870317%2Fmigrants-rome-offre-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F870317%2Fmigrants-rome-offre-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F870317%2Fmigrants-rome-offre-" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#1c75727a736f5c6f707d68797d7a6e756d6979327f7371" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#fc95929a938fbc8f909d8899d29a8e" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#7d14131b120e3d0e111c09181c1b0f140c0818531e1210" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#fd94939b928ebd8e919c89989c9b8f948c8898d39e9290" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#056c6b636a764576696471606463776c7470602b666a68" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="http://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="http://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="http://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="http://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
