
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Premières élections municipales libres dimanche en Tunisie | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/850705/premieres-elections-municipales-libres-dimanche-en-tunisie" />
  <link rel="canonical" href="http://www.slateafrique.com/850705/premieres-elections-municipales-libres-dimanche-en-tunisie" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, élections, municipales, Tunisie, Tunisie" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Premières élections municipales libres dimanche en Tunisie | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20180504/rss_1525442649_33e909bbe8898c1ce2e7d7365989430aa4967d69_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/850705/premieres-elections-municipales-libres-dimanche-en-tunisie" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="http://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="http://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="http://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/848347/rdc-au-moins-40-civils-se-noient-en-fuyant-des-violences-dans-le-nord-ouest" alt="RDC: au moins 40 civils se noient en fuyant des violences dans le Nord-Ouest">
                            <figure><img src="/sites/default/files/imagecache/header/20180427/rss_1524839464_a7955f6818e0a1b2e4a7f33490a8318ab1e2049e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>RDC: au moins 40 civils se noient en fuyant des violences dans le Nord-Ouest</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/848614/madagascar-lopposition-continue-dexiger-la-demission-du-president" alt="Madagascar: l'opposition continue d'exiger la démission du président">
                            <figure><img src="/sites/default/files/imagecache/header/20180428/rss_1524911467_2fe65c9b28e6a609f1177547a6e797551267ef54_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Madagascar: l'opposition continue d'exiger la démission du président</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/848785/mali-des-dizaines-de-civils-touareg-tues-par-des-jihadistes-presumes-" alt="Mali: des dizaines de civils touareg tués par des jihadistes présumés ">
                            <figure><img src="/sites/default/files/imagecache/header/20180428/rss_1524940265_f82ba3a7246167d9990b08b2c76d23f778c5c224_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Mali: des dizaines de civils touareg tués par des jihadistes présumés </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/848848/bollore-estime-subir-par-ricochet-des-prejuges-contre-lafrique" alt="Bolloré estime subir par ricochet des préjugés contre l'Afrique">
                            <figure><img src="/sites/default/files/imagecache/header/20180429/rss_1524969086_8fb17885e7ac618b958e5595613b940919f46ad5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Bolloré estime subir par ricochet des préjugés contre l'Afrique</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/850249/maroc-les-joueurs-du-raja-casablanca-agresses-apres-une-defaite">
                                    <figure><img src="/sites/default/files/imagecache/header/20180503/rss_1525341748_fde1baa1316c3e815059053ddf0bed477855c1d2_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: les joueurs du Raja Casablanca agressés après une défaite</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849787/le-maroc-rompt-ses-relations-diplomatiques-avec-liran">
                                    <figure><img src="/sites/default/files/imagecache/header/20180502/rss_1525212948_dfb6dd2e848438f2963666d8cd1e5e68dee645ff_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Maroc rompt ses relations diplomatiques avec l'Iran</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849721/le-maroc-annonce-la-rupture-de-ses-relations-diplomatiques-avec-liran">
                                    <figure><img src="/sites/default/files/imagecache/header/20180501/rss_1525198550_dfb6dd2e848438f2963666d8cd1e5e68dee645ff_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Maroc annonce la rupture de ses relations diplomatiques avec l'Iran</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849103/le-roi-du-maroc-soutient-lafrique-pour-le-developpement-du-fleuve-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/20180430/rss_1525041064_add6187b168cc83bcc3fc2ee1c2dffa8b40ad072_0.jpg" alt="" title="" width="160" height="240" class="imagecache imagecache-header"/></figure>
                                    <h5>Le roi du Maroc soutient l'Afrique pour le développement du fleuve Congo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849037/maroc-action-de-greenpeace-contre-les-energies-fossiles">
                                    <figure><img src="/sites/default/files/imagecache/header/20180429/rss_1525026661_e9e1783fcb94cb8d3d8d2a9a4813ac88ea7e92b0_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: action de Greenpeace contre les énergies fossiles</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/849214/algerie-colere-syndicale-apres-la-publication-dune-liste-officielle-dorganisations">
                                    <figure><img src="/sites/default/files/imagecache/header/20180430/rss_1525083358_cf723b43632f7155315398b95c30fed0dcc59da6_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: colère syndicale après la publication d'une liste officielle d'organisations</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/846873/algerie-le-fln-reitere-son-appel-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180422/rss_1524378682_ba14a011f2d0704ec7e1748e1a80aa1211a34767_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le FLN réitère son appel </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/846358/le-gouvernement-expulse-vers-lalgerie-un-imam-salafiste-marseillais">
                                    <figure><img src="/sites/default/files/imagecache/header/20180420/rss_1524220288_66fe7f5fee15d17c247ef8bbd55836d75aab0655_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le gouvernement expulse vers l'Algérie un imam salafiste marseillais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/845689/en-algerie-un-exercice-met-les-sauveteurs-de-plusieurs-pays-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180418/rss_1524061914_0a3238a85b461f435a1c5ed55ee3acd1d9638e0c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>En Algérie, un exercice met les sauveteurs de plusieurs pays </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/845314/niger-28000-migrants-rapatries-dalgerie-depuis-2014-onu">
                                    <figure><img src="/sites/default/files/imagecache/header/20180417/rss_1523975493_9de8ac21921839cf8dd29851ecbe884fb53b6b24_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Niger: 28.000 migrants rapatriés d'Algérie depuis 2014 (ONU)</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/850705/premieres-elections-municipales-libres-dimanche-en-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20180504/rss_1525442649_33e909bbe8898c1ce2e7d7365989430aa4967d69_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Premières élections municipales libres dimanche en Tunisie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/850240/en-tunisie-les-jeunes-ont-des-reves-mais-ne-croient-plus-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180503/rss_1525341744_d5b3cf05f38c914291d7318325181a7ec8dba5d3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, les jeunes ont des rêves mais ne croient plus </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/850138/en-tunisie-les-fideles-convergent-par-millier-au-pelerinage-juif-de-la-ghriba">
                                    <figure><img src="/sites/default/files/imagecache/header/20180503/rss_1525298582_ff7eea3b01a66ca8eccc616463877a4d7ef897d9_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, les fidèles convergent par millier au pèlerinage juif de la Ghriba</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849832/en-tunisie-des-championnes-de-petanque-se-voient-dej">
                                    <figure><img src="/sites/default/files/imagecache/header/20180502/rss_1525241754_d048c005a39d2804fde28b240cb7f631c21e9465_0.jpg" alt="" title="" width="160" height="123" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, des championnes de pétanque se voient déj</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849577/la-tunisie-berceau-du-printemps-arabe">
                                    <figure><img src="/sites/default/files/imagecache/header/20180501/rss_1525169757_d6ad251462d3f4dbf01cb795f35d3940f9d834e6_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>La Tunisie, berceau du Printemps arabe</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/849484/senegal-le-proces-de-jihadistes-presumes-lies-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180501/rss_1525126546_b5ea06a16070d244eb352e661b5bda1b32a839c3_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le procès de jihadistes présumés liés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/847185/senegal-les-talibes-denoncent-les-violences-et-la-mendicite-forcee">
                                    <figure><img src="/sites/default/files/imagecache/header/20180423/rss_1524493867_400f34c7894dc916a82a63f05e4e57f914e43c34_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: les "talibés" dénoncent les violences et la mendicité forcée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/846085/senegal-manifestation-reprimee-et-interpellation-dun-ancien-premier-ministre">
                                    <figure><img src="/sites/default/files/imagecache/header/20180419/rss_1524148288_64a41af8ed5f50332d5599a9d8668467aa8c4831_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: manifestation réprimée et interpellation d'un ancien Premier ministre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/846073/senegal-la-revision-de-la-loi-electorale-contestee-agite-dakar">
                                    <figure><img src="/sites/default/files/imagecache/header/20180419/rss_1524148283_64a41af8ed5f50332d5599a9d8668467aa8c4831_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: la révision de la loi électorale contestée agite Dakar</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/845305/senegal-un-maire-dopposition-condamne-pour-outrage-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180417/rss_1523975491_ded39dfa346892a58606d1b6dc408dee68a692be_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: un maire d'opposition condamné pour "outrage </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/850600/au-cameroun-anglophone-une-sale-guerre-qui-prend-de-lampleur">
                                    <figure><img src="/sites/default/files/imagecache/header/20180504/rss_1525428207_8cc89d60839d5ba5d491849d698d03aff9003b76_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun anglophone, une "sale guerre" qui prend de l'ampleur</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/847861/cameroun-anglophone-leglise-catholique-devrait-agir-en-mediateur">
                                    <figure><img src="/sites/default/files/imagecache/header/20180426/rss_1524724271_fc05f9c247434c4d4f24423880ec0c89eff7ef01_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun anglophone: l'Eglise catholique devrait agir en médiateur</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/846661/cameroun-tensions-entre-camerounais-et-chinois-sur-lexploitation-industrielle-de-lor">
                                    <figure><img src="/sites/default/files/imagecache/header/20180421/rss_1524306679_b4e87afb0406232cbeab4f8bf67b5447014d3668_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: tensions entre Camerounais et Chinois sur l'exploitation industrielle de l'or</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/843673/au-cameroun-des-mines-dor-abandonnees-devenues-lacs-de-la-mort">
                                    <figure><img src="/sites/default/files/imagecache/header/20180412/rss_1523543503_57241edc12a29f5ab72f674f2ef49677bf0202b1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, des mines d'or abandonnées devenues "lacs de la mort"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/843313/jeux-du-commonwealth-des-athletes-camerounais-disparaissent">
                                    <figure><img src="/sites/default/files/imagecache/header/20180411/rss_1523457084_e10ebafac8f857a13b11f78a01cd54c97d08db9c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Jeux du Commonwealth: des athlètes camerounais disparaissent</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/848956/le-nord-du-burkina-faso-en-passe-d’echapper-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180429/rss_1525012270_872992f2122397246919c643ec0d26b4ce7c30ed_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le nord du Burkina Faso en passe d’échapper </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/801659/pedagogique-ironique-mordant-les-moment-cles-du-debat-entre-macron-et-les-etudiants-au-burkin">
                                    <figure><img src="/sites/default/files/imagecache/header/20171129/rss_1511910183_be948b0cb57cb4adfc5f082903d848040094badc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Pédagogique, ironique, mordant: les moment-clés du débat entre Macron et les étudiants au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/801098/le-burkina-faso-lance-la-plus-grande-centrale-solaire-d’afrique-de-l’ouest">
                                    <figure><img src="/sites/default/files/imagecache/header/20171127/rss_1511780576_b15fa7dd18a8d28a11b31f4c1bceb4276944290a_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso lance la plus grande centrale solaire d’Afrique de l’Ouest</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/89597/le-pen-roi-negre-marion-marechal-le pen-marine">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-20_1307/coupe_decale_lepens_600_330.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>La famille Le Pen et ses amis africains </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/732092/amical-le-match-nigeria-burkina-faso-">
                                    <figure><img src="/sites/default/files/imagecache/header/20170325/rss_1490475900_199b489c2c4a7b493d2f0b048c00f80e9545fb18_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Amical: le match Nigeria-Burkina Faso </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/850699/refugies-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180504/rss_1525442647_9761c8c1dc6d41a299a6c4ffce861b6a01ee903c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Réfugiés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/850321/une-infirmiere-allemande-du-cicr-kidnappee-en-somalie">
                                    <figure><img src="/sites/default/files/imagecache/header/20180503/rss_1525356199_2e548dd8477ad2aed32e376c21508df6061e6a57_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Une infirmière allemande du CICR kidnappée en Somalie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849154/mali-formation-dune-coalition-pour-lalternance-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180430/rss_1525055488_94d261417a4d3492f4ccd75fe45d178e8a3bf026_0.jpg" alt="" title="" width="160" height="212" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: formation d'une "coalition pour l'alternance" </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/848785/mali-des-dizaines-de-civils-touareg-tues-par-des-jihadistes-presumes-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180428/rss_1524940265_f82ba3a7246167d9990b08b2c76d23f778c5c224_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: des dizaines de civils touareg tués par des jihadistes présumés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/848560/mali-les-electeurs-officiellement-convoques-pour-la-presidentielle-le-29-juillet">
                                    <figure><img src="/sites/default/files/imagecache/header/20180428/rss_1524882690_b40a1e4687c64134ed265f9cd1a12b96a0e50006_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: les électeurs officiellement convoqués pour la présidentielle le 29 juillet</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/838048/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique">
                                    <figure><img src="/sites/default/files/imagecache/header/20180327/rss_1522161091_4767ce6c3cc7b5b1b488059c3ce3600c67ac2c25_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Milliardaire et "populaire", le Béninois Ajavon se relance en politique</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/836521/ferroviaire-le-president-beninois-prefere-la-chine-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180322/rss_1521743467_00b862e19fe83bd84a89297a7ee6ec22ec9ad74c_0.jpg" alt="" title="" width="160" height="118" class="imagecache imagecache-header"/></figure>
                                    <h5>Ferroviaire: le président béninois préfère la Chine </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/833194/faux-medicaments-au-benin-prison-ferme-pour-sept-distributeurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20180313/rss_1520965857_0605e819a632f4731ab4c1f3eca1075e0bd0f4ea_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Faux médicaments au Bénin: prison ferme pour sept distributeurs</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/833095/faux-medicaments-au-benin-quatre-ans-de-prison-pour-sept-distributeurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20180313/rss_1520951451_0605e819a632f4731ab4c1f3eca1075e0bd0f4ea_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Faux médicaments au Bénin: quatre ans de prison pour sept distributeurs</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831826/benin-manifestation-contre-le-pouvoir-dispersee-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520604938_5993f65bb7d57b14c557c689b5fbfa9667de1b6d_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: manifestation contre le pouvoir dispersée </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/850315/le-gouvernement-togolais-pas-concerne-par-laffaire-bollore">
                                    <figure><img src="/sites/default/files/imagecache/header/20180503/rss_1525356195_9c091c1aac7eb89c3cc010e522de668c9afcd1cb_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Le gouvernement togolais "pas concerné" par l'affaire Bolloré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/837859/togo-lopposition-nacceptera-jamais-que-faure-gnassingbe-se-represente">
                                    <figure><img src="/sites/default/files/imagecache/header/20180327/rss_1522103480_a21b10b580884d244c8b0f3bc772558a916f5d64_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposition n'acceptera "jamais que Faure Gnassingbé se représente"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/835687/dialogue-au-togo-la-communaute-internationale-fait-pression">
                                    <figure><img src="/sites/default/files/imagecache/header/20180320/rss_1521556281_ff81c455cba2d02b30e24392d48a9bd73d9390dc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Dialogue au Togo: la communauté internationale fait pression</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831835/togo-lopposition-annule-les-manifestations-prevues-la-semaine-prochaine">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520604944_5d9a1d26250d93b8e75c586cef42cc56497026f3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposition annule les manifestations prévues la semaine prochaine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/825955/dialogue-au-togo-des-avancees-au-terme-de-la-premiere-journee">
                                    <figure><img src="/sites/default/files/imagecache/header/20180220/rss_1519124620_f43241a81365dafb7589953d8dc1c87e07638ffd_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Dialogue au Togo: des avancées au terme de la première journée</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/722363/ecole-democratie-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-02-23_1105/schoolcongo.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les élèves congolais doivent apprendre la démocratie à l'école</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/716882/deces-etienne-tshisekedi-mobutu">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-02-02_1441/tshisekedi.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Avant d'être l'opposant historique, Tshisekedi avait été un proche de Mobutu</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/850603/madagascar-la-justice-annule-une-partie-des-lois-electorales-contestees-par-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20180504/rss_1525428211_50e4b5074b2ee4499c0aaaec44cdd364e8ff559a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: la justice annule une partie des lois électorales contestées par l'opposition</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/850075/madagascar-les-espoirs-simples-dune-frondeuse-de-la-place-du-13-mai">
                                    <figure><img src="/sites/default/files/imagecache/header/20180502/rss_1525284220_73385e152f755917684088bd90c0d39882a654bc_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, les espoirs simples d'une frondeuse de la Place du 13 mai</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849046/madagascar-face-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180429/rss_1525026665_8d592409b9cf9d497b545d456d137bf9b6dca7f1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: face </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/848614/madagascar-lopposition-continue-dexiger-la-demission-du-president">
                                    <figure><img src="/sites/default/files/imagecache/header/20180428/rss_1524911467_2fe65c9b28e6a609f1177547a6e797551267ef54_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l'opposition continue d'exiger la démission du président</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/847933/madagascar-opposition-et-regime-discutent-pour-une-sortie-de-crise">
                                    <figure><img src="/sites/default/files/imagecache/header/20180426/rss_1524753064_37f6d366261636eb2c864225539bb8648afc27fe_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: opposition et régime discutent pour une sortie de crise</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/850072/genocide-rwandais-deux-ex-maires-condamnes-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180502/rss_1525284220_c31b204a7abd5d09a97c0bba32c5e8d8b5b10bbb_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide rwandais: deux ex-maires condamnés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849865/genocide-rwandais-ouverture-du-proces-en-appel-de-deux-ex-maires">
                                    <figure><img src="/sites/default/files/imagecache/header/20180502/rss_1525256154_77a495d935d7341055321a4a23167e2d1a51cab7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide rwandais: ouverture du procès en appel de deux ex-maires</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849286/rwanda-les-condamnations-dans-le-monde-en-lien-avec-le-genocide">
                                    <figure><img src="/sites/default/files/imagecache/header/20180430/rss_1525097754_8c953e924bef20ea497bd648d0a0be2e99ef1afd_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: les condamnations dans le monde en lien avec le génocide</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/849280/deux-ex-maires-rwandais-condamnes-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180430/rss_1525097752_77a495d935d7341055321a4a23167e2d1a51cab7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Deux ex-maires rwandais condamnés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/841726/genocide-rwandais-un-ancien-rebelle-tutsi-detaille-ses-accusations-contre-paul-kagame">
                                    <figure><img src="/sites/default/files/imagecache/header/20180406/rss_1523039469_84db74cf3fd94e46b98d1f559f42e59e9e7562fc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide rwandais: un ancien rebelle tutsi détaille ses accusations contre Paul Kagame</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/845317/gabon-une-opposition-divisee-sengage-dans-les-legislatives">
                                    <figure><img src="/sites/default/files/imagecache/header/20180417/rss_1523975494_7f67e9fcf3dc1aae1bd58f91ef81ff3961936e2e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: une opposition divisée s'engage dans les législatives</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/843220/gabon-un-institut-panafricain-dinformatique-dans-la-tourmente">
                                    <figure><img src="/sites/default/files/imagecache/header/20180411/rss_1523442695_c14b2c206210b7c0eee8b0bf0ed06a40cc0b4449_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: un institut panafricain d'informatique dans la tourmente</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/838747/le-gabon-veut-plus-de-flexibilite-dans-son-code-petrolier">
                                    <figure><img src="/sites/default/files/imagecache/header/20180329/rss_1522319484_7dce3656a43ca3074b7aff6e25d13e1367ecc652_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Gabon veut plus de flexibilité dans son code pétrolier</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831766/gabon-veolia-porte-son-differend-devant-une-instance-de-conciliation-de-la-banque-mondiale">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520590553_20f34d31b3a43823b6c86579e2ead566f96873ea_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: Veolia porte son différend devant une instance de conciliation de la Banque mondiale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831448/legislatives-au-gabon-rencontre-entre-des-proches-de-ping-et-le-pouvoir">
                                    <figure><img src="/sites/default/files/imagecache/header/20180308/rss_1520518540_7f67e9fcf3dc1aae1bd58f91ef81ff3961936e2e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Gabon: rencontre entre des proches de Ping et le pouvoir</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2018-05-04T16:04:09+02:00">04/05/2018 à 16:04</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180504/rss_1525442649_33e909bbe8898c1ce2e7d7365989430aa4967d69_0.jpg" alt="" title="" width="460" height="284" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180504/rss_1525442649_33e909bbe8898c1ce2e7d7365989430aa4967d69_0.jpg" alt="" title="" width="460" height="284" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Premières élections municipales libres dimanche en Tunisie</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Cinq millions de Tunisiens s'appr&ecirc;tent &agrave; &eacute;lire dimanche les conseils municipaux du pays, lors du premier scrutin local libre, attendu de longue date pour enraciner la d&eacute;mocratie dans le seul pays rescap&eacute; du Printemps arabe.</p><p>"Il n'y avait jamais eu d'&eacute;lections municipales libres et concurrentielles" jusque l&agrave;, rappelle Micha&euml;l Ayari, chercheur &agrave; l'International Crisis Group (ICG), les pr&eacute;c&eacute;dentes municipales s'&eacute;tant d&eacute;roul&eacute;es sous le r&eacute;gime d'un parti unique.</p><p>Les observateurs s'attendent cependant &agrave; une forte abstention alors que, sept ans apr&egrave;s la r&eacute;volution qui avait suscit&eacute; de nombreux espoirs, beaucoup de Tunisiens se disent d&eacute;mobilis&eacute;s face &agrave; l'inflation, au ch&ocirc;mage persistant, et aux arrangements entre partis qui ont entrav&eacute; le d&eacute;bat d&eacute;mocratique &agrave; l'&eacute;chelon national.&nbsp;</p><p>La Tunisie a d'ailleurs &eacute;t&eacute; touch&eacute;e au d&eacute;but de l'ann&eacute;e par un mouvement de contestation exacerb&eacute; par l'entr&eacute;e en vigueur d'un budget d'aust&eacute;rit&eacute;.</p><p>Selon les observateurs, les deux poids lourds de la vie politique, Ennahdha, une formation islamiste, et Nidaa Toun&egrave;s, le parti fond&eacute; par le pr&eacute;sident B&eacute;ji Ca&iuml;d Essebsi, les seuls &agrave; avoir pr&eacute;sent&eacute; des listes dans l'ensemble des villes, pourraient l'emporter dans une bonne partie des municipalit&eacute;s.</p><p></p><p>- Plus de pr&eacute;rogatives -</p><p></p><p>Cette &eacute;lection &agrave; un tour, repouss&eacute;e par quatre fois, concerne 350 municipalit&eacute;s et met aux prises 57.000 candidats. Les bureaux de vote seront ouverts de 8H00 (07H00 GMT) &agrave; 18H00 (17H00 GMT).</p><p>Quelque 30.000 membres des forces de l'ordre ont &eacute;t&eacute; mobilis&eacute;s, alors que le pays demeure sous Etat d'urgence depuis des attentats jihadistes meurtriers en 2015.</p><p>Le scrutin marque le premier pas tangible de la d&eacute;centralisation inscrite dans la Constitution, qui &eacute;tait l'une des revendications de la r&eacute;volution lanc&eacute;e dans des r&eacute;gions marginalis&eacute;es par un pouvoir hypercentralis&eacute;.</p><p>Du temps du parti unique, les municipalit&eacute;s ne g&eacute;raient qu'une partie du territoire et n'avaient que peu de pouvoir de d&eacute;cision, soumises au bon vouloir d'une administration centrale souvent client&eacute;liste.</p><p>Depuis la chute du dictateur Zine el Abidine Ben Ali en 2011, les villes sont g&eacute;r&eacute;es par des d&eacute;l&eacute;gations sp&eacute;ciales nomm&eacute;es par le gouvernement qui ont souvent &eacute;chou&eacute; &agrave; satisfaire les demandes des Tunisiens.</p><p>Mais le pays est d&eacute;sormais dot&eacute; d'un Code des collectivit&eacute;s locales, vot&eacute; in extremis fin avril, qui en fait pour la premi&egrave;re fois des entit&eacute;s ind&eacute;pendantes, administr&eacute;es librement.</p><p>"Sous Ben Ali, m&ecirc;me jusqu'&agrave;&nbsp;aujourd'hui, pour qu'une collectivit&eacute; puisse repeindre une &eacute;cole (...) elle devait&nbsp;passer par l'autorit&eacute; de tutelle -- minist&egrave;re de l'Education ou de la&nbsp;Sant&eacute;. Tout cela va dispara&icirc;tre", explique Lamine Ben Ghazi, politologue pour Al Bawsala, observatoire de la vie politique tunisienne.</p><p>"Les d&eacute;cisions municipales ne seront contr&ocirc;l&eacute;es qu'a posteriori, en fonction "de leur l&eacute;galit&eacute; et pas de leur l&eacute;gitimit&eacute;", ajoute-t-il.&nbsp;</p><p></p><p>- Risque d'abstention -</p><p></p><p>Mais les &eacute;lecteurs peinent d'autant plus &agrave; mesurer l'importance de ce scrutin, que le flou juridique entourant les nouvelles pr&eacute;rogatives des municipalit&eacute;s n'a &eacute;t&eacute; lev&eacute; que pendant la campagne, entravant tout effort de sensibilisation.</p><p>Autre signe du faible int&eacute;r&ecirc;t pour l'&eacute;lection, lors du vote anticip&eacute; des policiers et militaires fin avril, leur participation n'a &eacute;t&eacute; que de 12%.&nbsp;</p><p>Pour Youssef Charif, analyste politique, le risque d'une forte abstention est un "probl&egrave;me &eacute;norme car les conseils municipaux, qui ont d&eacute;j&agrave; des pr&eacute;rogatives limit&eacute;es, auraient moins de l&eacute;gitimit&eacute; et donc plus de mal &agrave; changer les choses".</p><p>Les municipales pourraient en outre voir revenir des tenants du r&eacute;gime Ben Ali, estime Michael Ayari, car "de nombreuses listes ont recrut&eacute; parmi les grandes familles, or les notabilit&eacute;s locales n'ont pas beaucoup chang&eacute; depuis la r&eacute;volution".</p><p>Des observateurs n'excluent cependant pas une surprise dans ce scrutin avec la participation de nombreuses listes ind&eacute;pendantes, ce qui pourrait bousculer les complexes &eacute;quilibres de pouvoir au niveau national.</p><p>Mais au del&agrave; des r&eacute;sultats, ces &eacute;lections "vont donner un souffle nouveau", esp&egrave;re M. Ben Ghazi. "Elles vont cr&eacute;er une nouvelle vague de femmes et d'hommes politiques engag&eacute;s".</p><p>Les municipales seront suivies de l&eacute;gislatives et pr&eacute;sidentielle en 2019.</p>        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/850705/premieres-elections-municipales-libres-dimanche-en-tunisie" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/154" title="élections"><h3 class="purple">élections</h3></a><div class="tagged_article"><a href="/849277/le-president-des-comores-annonce-de-problables-elections-anticipees-pour-2019" title="Le président des Comores annonce de problables élections anticipées pour 2019"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180430/rss_1525097749_e2363a51681bf359f63f9fc107d1e83015811c0c_0.jpg" alt="Le président des Comores annonce de problables élections anticipées pour 2019" title="Le président des Comores annonce de problables élections anticipées pour 2019" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Le président des Comores annonce de problables élections anticipées pour 2019</p></a></div><div class="tagged_article"><a href="/841120/en-sierra-leone-linternet-navait-pas-la-cote-pendant-les-elections" title="En Sierra Leone, l'internet n'avait pas la cote pendant les élections"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180405/rss_1522924285_7a64b83ea1e78e6721d32716e5a08de3d3627030_0.jpg" alt="En Sierra Leone, l&#039;internet n&#039;avait pas la cote pendant les élections" title="En Sierra Leone, l&#039;internet n&#039;avait pas la cote pendant les élections" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">En Sierra Leone, l'internet n'avait pas la cote pendant les élections</p></a></div><div class="tagged_article"><a href="/840433/elections-en-rdc-seoul-met-en-garde-contre-lutilisation-de-la-machine-" title="Elections en RDC: Séoul met en garde contre l'utilisation de la "machine "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180403/rss_1522765886_577531af069f8e2f24d5e0e5f0a92310f03ca7f8_0.jpg" alt="Elections en RDC: Séoul met en garde contre l&#039;utilisation de la &quot;machine " title="Elections en RDC: Séoul met en garde contre l&#039;utilisation de la &quot;machine " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Elections en RDC: Séoul met en garde contre l'utilisation de la "machine </p></a></div><a href="/taxonomy/term/27451" title="municipales"><h3 class="purple">municipales</h3></a><div class="tagged_article"><a href="/822295/les-guineens-aux-urnes-pour-les-premieres-municipales-depuis-2005" title="Les Guinéens aux urnes pour les premières municipales depuis 2005"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180204/rss_1517756634_20532c41dfcc778475b25d8891f7352b451f8c05_0.jpg" alt="Les Guinéens aux urnes pour les premières municipales depuis 2005" title="Les Guinéens aux urnes pour les premières municipales depuis 2005" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Les Guinéens aux urnes pour les premières municipales depuis 2005</p></a></div><div class="tagged_article"><a href="/822259/les-guineens-aux-urnes-pour-les-premieres-municipales-depuis-2005" title="Les Guinéens aux urnes pour les premières municipales depuis 2005"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180204/rss_1517742214_1c4a07256b2412ea47f35e2fdac2c56553d094a8_0.jpg" alt="Les Guinéens aux urnes pour les premières municipales depuis 2005" title="Les Guinéens aux urnes pour les premières municipales depuis 2005" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Les Guinéens aux urnes pour les premières municipales depuis 2005</p></a></div><div class="tagged_article"><a href="/784364/les-municipales-tunisiennes-vont-etre-reportees-selon-ennahdha" title="Les municipales tunisiennes vont être reportées, selon Ennahdha"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20170917/rss_1505673045_ab0592f143f452097cead6d0ed1c7507511c43c4_0.jpg" alt="Les municipales tunisiennes vont être reportées, selon Ennahdha" title="Les municipales tunisiennes vont être reportées, selon Ennahdha" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Les municipales tunisiennes vont être reportées, selon Ennahdha</p></a></div><a href="/taxonomy/term/79" title="Tunisie"><h3 class="purple">Tunisie</h3></a><div class="tagged_article"><a href="/849574/dans-la-tunisie-interieure-rares-sont-ceux-qui-ont-assez-despoir-pour-voter" title="Dans la Tunisie intérieure, rares sont ceux qui ont assez d'espoir pour voter"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180501/rss_1525169755_272f0f5f8792861629a676ac927b98028facace2_0.jpg" alt="Dans la Tunisie intérieure, rares sont ceux qui ont assez d&#039;espoir pour voter" title="Dans la Tunisie intérieure, rares sont ceux qui ont assez d&#039;espoir pour voter" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Dans la Tunisie intérieure, rares sont ceux qui ont assez d'espoir pour voter</p></a></div><div class="tagged_article"><a href="/844168/la-tunisie-va-juger-ben-ali-et-danciens-ministres-pour-torture" title="La Tunisie va juger Ben Ali et d'anciens ministres pour torture"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180414/rss_1523658679_82f72bae583a39970b2a23fce05c13f302bfc31d_0.jpg" alt="La Tunisie va juger Ben Ali et d&#039;anciens ministres pour torture" title="La Tunisie va juger Ben Ali et d&#039;anciens ministres pour torture" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">La Tunisie va juger Ben Ali et d'anciens ministres pour torture</p></a></div><div class="tagged_article"><a href="/842830/demantelement-dun-trafic-de-migrants-entre-litalie-et-la-tunisie" title="Démantèlement d'un trafic de migrants entre l'Italie et la Tunisie"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180410/rss_1523356290_7abe34810433602383490e0c2f629fdf5d612fc5_0.jpg" alt="Démantèlement d&#039;un trafic de migrants entre l&#039;Italie et la Tunisie" title="Démantèlement d&#039;un trafic de migrants entre l&#039;Italie et la Tunisie" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Démantèlement d'un trafic de migrants entre l'Italie et la Tunisie</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/850711/burundi-les-radios-bbc-et-voa-suspendues-pour-six-mois-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525442650_f8fb6080a9a2c1e3c065d221b88cae979181e6d1_0.jpg" class="lazy" /></figure>			<h1>Burundi: les radios BBC et VOA suspendues pour six mois </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/850708/des-centaines-de-morts-dans-des-inondations-en-afrique-de-lest">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525442649_9620ef513d0bd1fb227c0da70f586d290106a241_0.jpg" class="lazy" /></figure>			<h1>Des centaines de morts dans des inondations en Afrique de l'Est</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/850705/premieres-elections-municipales-libres-dimanche-en-tunisie">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525442649_33e909bbe8898c1ce2e7d7365989430aa4967d69_0.jpg" class="lazy" /></figure>			<h1>Premières élections municipales libres dimanche en Tunisie</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/850702/nigeria-quatre-morts-dans-des-attentats-suicides-dans-le-nord-est">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525442648_5e7af147b8980e3d3e175910b9202327833f1fad_0.jpg" class="lazy" /></figure>			<h1>Nigeria: quatre morts dans des attentats-suicides dans le nord-est</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/850699/refugies-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525442647_9761c8c1dc6d41a299a6c4ffce861b6a01ee903c_0.jpg" class="lazy" /></figure>			<h1>Réfugiés </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/850696/tchad-la-quatrieme-republique-est-entree-en-vigueur">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525442647_06f982b1b9aceadd809d508b2d7234f1fca92790_0.jpg" class="lazy" /></figure>			<h1>Tchad: la quatrième République est entrée en vigueur</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/850693/tension-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525442642_0f7233618d55b109c1145f4346ab18c9810c468a_0.jpg" class="lazy" /></figure>			<h1>Tension </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/850621/athletisme-le-controle-positif-de-kiprop-confirme-ses-accusations-dirregularites-rejetees">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525428215_bd428d5d91e25ab36a7a5eb1a5014d0d77c8c4ff_0.jpg" class="lazy" /></figure>			<h1>Athlétisme: le contrôle positif de Kiprop confirmé, ses accusations d'irrégularités rejetées</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/850618/kenya-quatre-morts-dans-une-attaque-pres-de-la-frontiere-somalienne">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525428214_23e5d940f801fa77426b916989cf56664534cf3a_0.jpg" class="lazy" /></figure>			<h1>Kenya: quatre morts dans une attaque près de la frontière somalienne</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/850615/afrique-du-sud-quatre-mineurs-tues-apres-un-seisme">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525428214_95b635b258dcf45067c595af2065d4a04c0e7c04_0.jpg" class="lazy" /></figure>			<h1>Afrique du Sud: quatre mineurs tués après un séisme</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/850501/la-rdc-envisage-dexploiter-du-petrole-dans-deux-parcs-naturels-ong">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180504/rss_1525385036_7abcbc2624f8931c94ef6d7f4fc3f3d005b66d1f_0.jpg" class="lazy" /></figure>		<h1>La RDC envisage d'exploiter du pétrole dans deux parcs naturels (ONG)</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F850705%2Fpremieres-elections-municipales-libres-dimanche-en-tunisie" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F850705%2Fpremieres-elections-municipales-libres-dimanche-en-tunisie" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F850705%2Fpremieres-elections-municipales-libres-dimanche-en-tunisie" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#50393e363f2310233c312435313622392125357e333f3d" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#335a5d555c4073405f5247561d5541" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#e58c8b838a96a596898491808483978c949080cb868a88" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#bcd5d2dad3cffccfd0ddc8d9dddaced5cdc9d992dfd3d1" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#85ecebe3eaf6c5f6e9e4f1e0e4e3f7ecf4f0e0abe6eae8" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="http://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="http://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="http://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="http://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
