
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Elections en RDC: Séoul met en garde contre l&#039;utilisation de la &quot;machine  | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/840433/elections-en-rdc-seoul-met-en-garde-contre-lutilisation-de-la-machine-" />
  <link rel="canonical" href="http://www.slateafrique.com/840433/elections-en-rdc-seoul-met-en-garde-contre-lutilisation-de-la-machine-" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, élections, garde, Séoul" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Elections en RDC: Séoul met en garde contre l&#039;utilisation de la &quot;machine  | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20180403/rss_1522765886_577531af069f8e2f24d5e0e5f0a92310f03ca7f8_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/840433/elections-en-rdc-seoul-met-en-garde-contre-lutilisation-de-la-machine-" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="http://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="http://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="http://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/839122/angola-combat-des-chefs-entre-le-nouveau-et-lancien-president" alt="Angola: combat des chefs entre le nouveau et l'ancien président">
                            <figure><img src="/sites/default/files/imagecache/header/20180330/rss_1522405874_9ca1b6510dcc80067f3b42182397bc44e0adce1f_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Angola: combat des chefs entre le nouveau et l'ancien président</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/838822/bois-de-guerre-au-liberia-reprise-de-linstruction-visant-dlh" alt="Bois de guerre au Liberia: reprise de l'instruction visant DLH">
                            <figure><img src="/sites/default/files/imagecache/header/20180329/rss_1522333896_f43628697ac09fd8765ed81009dd248e29367393_0.jpg" alt="" title="" width="160" height="70" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Bois de guerre au Liberia: reprise de l'instruction visant DLH</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/838933/moines-de-tibehirine-22-ans-apres-la-these-officielle-" alt="Moines de Tibéhirine: 22 ans après, la thèse officielle ">
                            <figure><img src="/sites/default/files/imagecache/header/20180329/rss_1522348279_479a8e569b507cab69abec6275c87cda01fe3495_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Moines de Tibéhirine: 22 ans après, la thèse officielle </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/838939/des-footballeurs-binationaux-en-mal-de-carriere-rebondissent-en-algerie" alt="Des footballeurs binationaux en mal de carrière rebondissent en Algérie">
                            <figure><img src="/sites/default/files/imagecache/header/20180329/rss_1522348280_303fb3cb37588e8fdec6d0f7505bbc58da9b3bb2_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Des footballeurs binationaux en mal de carrière rebondissent en Algérie</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/840316/lonu-conteste-les-affirmations-du-maroc-sur-des-incursions-au-sahara-occidental">
                                    <figure><img src="/sites/default/files/imagecache/header/20180403/rss_1522737087_6f8646115e66826591f5f8eda91c040fc989681e_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>L'ONU conteste les affirmations du Maroc sur des incursions au Sahara occidental</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/839383/maroc-au-moins-70-arrestations-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180331/rss_1522449082_3a63e1edaab20968e25ec51d03f629fc056d60d3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: au moins 70 arrestations </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/838534/mauritanie-un-journaliste-franco-marocain-expulse">
                                    <figure><img src="/sites/default/files/imagecache/header/20180328/rss_1522261883_05f4311b48b97439be5ba1f96f18700e48906e48_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mauritanie: un journaliste franco-marocain expulsé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/836065/maroc-petition-contre-linjustice-faite-aux-femmes-en-matiere-dheritage">
                                    <figure><img src="/sites/default/files/imagecache/header/20180321/rss_1521642671_837079abbb2af3e2c7204bbce894031183fc9ed7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: pétition contre l'injustice faite aux femmes en matière d'héritage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/835807/vente-dune-cargaison-de-phosphates-disputee-entre-le-maroc-et-le-front-polisario">
                                    <figure><img src="/sites/default/files/imagecache/header/20180320/rss_1521570671_80237311eaab4649542e647110f714d7f26c65ce_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Vente d'une cargaison de phosphates disputée entre le Maroc et le Front Polisario</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/840307/ksar-tafilelt-utopie-eco-citoyenne-devenue-realite-aux-portes-du-sahara-algerien">
                                    <figure><img src="/sites/default/files/imagecache/header/20180403/rss_1522737083_1fe9516949bbb6a06d8e5a0cc5644d53b6daf3fc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Ksar Tafilelt, utopie éco-citoyenne devenue réalité aux portes du Sahara algérien</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/838939/des-footballeurs-binationaux-en-mal-de-carriere-rebondissent-en-algerie">
                                    <figure><img src="/sites/default/files/imagecache/header/20180329/rss_1522348280_303fb3cb37588e8fdec6d0f7505bbc58da9b3bb2_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Des footballeurs binationaux en mal de carrière rebondissent en Algérie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/835408/algerie-menaces-de-sanctions-apres-le-boycott-des-examens-de-specialisation-en-medecine">
                                    <figure><img src="/sites/default/files/imagecache/header/20180319/rss_1521484271_2bda7295a8a71059a9ae9e9c913e979e6b7bbb36_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: menaces de sanctions après le boycott des examens de spécialisation en médecine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/834001/la-france-et-lalgerie-doivent-cooperer-contre-les-passeurs-de-migrants-affirme-paris">
                                    <figure><img src="/sites/default/files/imagecache/header/20180315/rss_1521138661_3070462cb6e1320a1cecb40f9cf0f187ce77bc78_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>La France et l'Algérie doivent coopérer contre les passeurs de migrants, affirme Paris</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/833098/immigration-le-ministre-francais-de-linterieur-en-algerie-mercredi-puis-au-niger">
                                    <figure><img src="/sites/default/files/imagecache/header/20180313/rss_1520951452_3ecbbb6b5b0900d963051b16978804942f1676b7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Immigration: le ministre français de l'Intérieur en Algérie mercredi, puis au Niger</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/840187/tunisie-plainte-contre-la-police-apres-le-deces-dun-supporteur-du-club-africain">
                                    <figure><img src="/sites/default/files/imagecache/header/20180402/rss_1522693870_2277dd17413d79489abbaceec341879073f2555d_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: plainte contre la police après le décès d'un supporteur du Club africain</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/839125/tunisie-la-dynamique-en-faveur-de-legalite-homme-femme-relancee">
                                    <figure><img src="/sites/default/files/imagecache/header/20180330/rss_1522405874_86169fc75f897079a37b97956801f90de27fd6e2_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: la dynamique en faveur de l'égalité homme-femme relancée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/838525/tunisie-linstance-chargee-de-juger-la-dictature-poursuit-ses-travaux">
                                    <figure><img src="/sites/default/files/imagecache/header/20180328/rss_1522261878_fa2eaa6f7a1075218031433f87a2f6145b6b6a17_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: l'instance chargée de juger la dictature poursuit ses travaux</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/838225/mondial-2018-une-tunisie-seduisante-bat-le-costa-rica-en-preparation">
                                    <figure><img src="/sites/default/files/imagecache/header/20180328/rss_1522189868_e25c16aeab7da2276874ac5651bda26335983c40_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mondial-2018: une Tunisie séduisante bat le Costa Rica en préparation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/838153/la-justice-transitionnelle-desavouee-en-tunisie-sept-ans-apres-la-revolution">
                                    <figure><img src="/sites/default/files/imagecache/header/20180327/rss_1522175484_fa2eaa6f7a1075218031433f87a2f6145b6b6a17_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>La justice transitionnelle désavouée en Tunisie, sept ans après la révolution</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/839857/senegal-un-maire-opposant-toujours-en-garde-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180401/rss_1522607479_d51cf15776183954cfdea250276fb8ca5174c95f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: un maire opposant toujours en garde </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/839608/senegal-un-depute-en-garde-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180331/rss_1522521073_d51cf15776183954cfdea250276fb8ca5174c95f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: un député en garde </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/839314/senegal-cinq-ans-de-prison-pour-le-maire-de-dakar-hors-course-pour-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20180330/rss_1522434668_88e1b4e94d6ffef15aef4a5a4f69cfc28acf2515_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: cinq ans de prison pour le maire de Dakar, hors course pour la présidentielle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/839203/senegal-cinq-ans-de-prison-pour-le-maire-de-dakar-prive-de-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20180330/rss_1522420266_88e1b4e94d6ffef15aef4a5a4f69cfc28acf2515_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: cinq ans de prison pour le maire de Dakar, privé de présidentielle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/837178/senegal-le-president-macky-sall-appelle-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180324/rss_1521916265_377cfa98797e58803a115c1c5153268267ee252a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le président Macky Sall appelle </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/840439/cameroun-cinq-soldats-tues-dans-une-attaque-dans-lextreme-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20180403/rss_1522765887_61a12835a20dfd1c5c40f72d4f5b7f8207367ad2_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: cinq soldats tués dans une attaque dans l'Extrême-Nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/836803/cameroun-anglophone-un-fonctionnaire-tue-et-un-prefet-blesse">
                                    <figure><img src="/sites/default/files/imagecache/header/20180323/rss_1521815479_3925b7592ec5514b55c03166a5155498b17315d4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun anglophone: un fonctionnaire tué et un préfet blessé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/836356/le-port-de-douala-au-cameroun-mine-par-la-corruption-et-lengorgement">
                                    <figure><img src="/sites/default/files/imagecache/header/20180322/rss_1521714678_c723f39a22490b946337e62214ad3ac77fe6ac91_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le port de Douala au Cameroun, miné par la corruption et l'engorgement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/834511/cameroun-le-port-de-douala-conteste-une-allegation-du-groupe-rougier-sur-les-raisons-de-sa-fa">
                                    <figure><img src="/sites/default/files/imagecache/header/20180316/rss_1521239458_b1f2e79e16927bcdfc2fc3677e86cb309475c096_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: le port de Douala conteste une "allégation" du groupe Rougier sur les raisons de sa faillite</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/828415/au-cameroun-limpossible-candidature-unique-de-lopposition-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180227/rss_1519756293_f079a7a4dbbe8c27c927f941677f5023b5a10d8c_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, l'impossible candidature unique de l'opposition </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/801659/pedagogique-ironique-mordant-les-moment-cles-du-debat-entre-macron-et-les-etudiants-au-burkin">
                                    <figure><img src="/sites/default/files/imagecache/header/20171129/rss_1511910183_be948b0cb57cb4adfc5f082903d848040094badc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Pédagogique, ironique, mordant: les moment-clés du débat entre Macron et les étudiants au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/801098/le-burkina-faso-lance-la-plus-grande-centrale-solaire-d’afrique-de-l’ouest">
                                    <figure><img src="/sites/default/files/imagecache/header/20171127/rss_1511780576_b15fa7dd18a8d28a11b31f4c1bceb4276944290a_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso lance la plus grande centrale solaire d’Afrique de l’Ouest</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/89597/le-pen-roi-negre-marion-marechal-le pen-marine">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-20_1307/coupe_decale_lepens_600_330.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>La famille Le Pen et ses amis africains </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/732092/amical-le-match-nigeria-burkina-faso-">
                                    <figure><img src="/sites/default/files/imagecache/header/20170325/rss_1490475900_199b489c2c4a7b493d2f0b048c00f80e9545fb18_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Amical: le match Nigeria-Burkina Faso </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/90433/burkina-faso-thomas-sankara-fils-cache-ismael-sankara">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-07-04_1033/hope_is_not_dead.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Thomas Sankara avait-il un fils caché?</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/840283/mali-amnesty-appelle-les-autorites-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180403/rss_1522722726_1db170a670802f221a863f22e0c838270d4a9f40_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: Amnesty appelle les autorités </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/837790/mali-le-premier-ministre-preche-la-reconciliation">
                                    <figure><img src="/sites/default/files/imagecache/header/20180326/rss_1522089070_9033be571868ed84086d8c82da060e8ca2eb94c9_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: le Premier ministre prêche la réconciliation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/837517/somalie-au-moins-quatre-morts-dans-lexplosion-dune-voiture-piegee">
                                    <figure><img src="/sites/default/files/imagecache/header/20180326/rss_1522017073_4ef1e73d37624017f5285fceebc85342ca1f0bd9_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: au moins quatre morts dans l'explosion d'une voiture piégée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/836800/le-premier-ministre-malien-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180323/rss_1521815475_71a861b96d48d9f95eb7bee093c03d22c78395f6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Premier ministre malien </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/836428/mali-le-chef-du-gouvernement-en-visite-dans-le-nord-attendu-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180322/rss_1521729067_71a861b96d48d9f95eb7bee093c03d22c78395f6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: le chef du gouvernement en visite dans le Nord, attendu </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/838048/milliardaire-et-populaire-le-beninois-ajavon-se-relance-en-politique">
                                    <figure><img src="/sites/default/files/imagecache/header/20180327/rss_1522161091_4767ce6c3cc7b5b1b488059c3ce3600c67ac2c25_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Milliardaire et "populaire", le Béninois Ajavon se relance en politique</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/836521/ferroviaire-le-president-beninois-prefere-la-chine-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180322/rss_1521743467_00b862e19fe83bd84a89297a7ee6ec22ec9ad74c_0.jpg" alt="" title="" width="160" height="118" class="imagecache imagecache-header"/></figure>
                                    <h5>Ferroviaire: le président béninois préfère la Chine </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/833194/faux-medicaments-au-benin-prison-ferme-pour-sept-distributeurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20180313/rss_1520965857_0605e819a632f4731ab4c1f3eca1075e0bd0f4ea_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Faux médicaments au Bénin: prison ferme pour sept distributeurs</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/833095/faux-medicaments-au-benin-quatre-ans-de-prison-pour-sept-distributeurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20180313/rss_1520951451_0605e819a632f4731ab4c1f3eca1075e0bd0f4ea_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Faux médicaments au Bénin: quatre ans de prison pour sept distributeurs</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831826/benin-manifestation-contre-le-pouvoir-dispersee-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520604938_5993f65bb7d57b14c557c689b5fbfa9667de1b6d_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: manifestation contre le pouvoir dispersée </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/837859/togo-lopposition-nacceptera-jamais-que-faure-gnassingbe-se-represente">
                                    <figure><img src="/sites/default/files/imagecache/header/20180327/rss_1522103480_a21b10b580884d244c8b0f3bc772558a916f5d64_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposition n'acceptera "jamais que Faure Gnassingbé se représente"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/835687/dialogue-au-togo-la-communaute-internationale-fait-pression">
                                    <figure><img src="/sites/default/files/imagecache/header/20180320/rss_1521556281_ff81c455cba2d02b30e24392d48a9bd73d9390dc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Dialogue au Togo: la communauté internationale fait pression</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831835/togo-lopposition-annule-les-manifestations-prevues-la-semaine-prochaine">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520604944_5d9a1d26250d93b8e75c586cef42cc56497026f3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposition annule les manifestations prévues la semaine prochaine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/825955/dialogue-au-togo-des-avancees-au-terme-de-la-premiere-journee">
                                    <figure><img src="/sites/default/files/imagecache/header/20180220/rss_1519124620_f43241a81365dafb7589953d8dc1c87e07638ffd_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Dialogue au Togo: des avancées au terme de la première journée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/825628/togo-le-dialogue-de-la-derniere-chance-pour-sortir-de-la-crise">
                                    <figure><img src="/sites/default/files/imagecache/header/20180219/rss_1519023835_128c7200442b886de4ebe0e5aa49b053476dcc93_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: le dialogue de la "dernière chance" pour sortir de la crise</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/722363/ecole-democratie-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-02-23_1105/schoolcongo.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les élèves congolais doivent apprendre la démocratie à l'école</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/716882/deces-etienne-tshisekedi-mobutu">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-02-02_1441/tshisekedi.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Avant d'être l'opposant historique, Tshisekedi avait été un proche de Mobutu</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/835606/madagascar-la-tempete-eliakim-fait-au-moins-20-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20180320/rss_1521541871_332b1dde41546818b59eac7d8cc24bf695eb3df0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: la tempête Eliakim fait au moins 20 morts</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831841/madagascar-les-malades-de-la-lepre-condamnes-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520604945_927b9bd6a2ba1d0995bc71ec75656ed44c5960b6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, les malades de la lèpre condamnés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831133/madagascar-12-lemuriens-braconnes-et-un-chasseur-interpelle">
                                    <figure><img src="/sites/default/files/imagecache/header/20180307/rss_1520446551_3153f3d6e50a7f4f47c1b8e40c946a684ac5fb4f_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: 12 lémuriens braconnés et un chasseur interpellé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/819262/madagascar-le-cauchemar-toujours-bien-reel-de-la-peste">
                                    <figure><img src="/sites/default/files/imagecache/header/20180126/rss_1516965378_991c83af536f4c9a8b1e9db51a32f81dd9177f96_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, le cauchemar toujours bien réel de la peste</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/817846/madagascar-la-ministre-de-la-justice-nie-avoir-accepte-un-pot-de-vin-dun-evade-francais">
                                    <figure><img src="/sites/default/files/imagecache/header/20180122/rss_1516621558_4fa660dde456905744053d3039fa96a208aad086_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: la ministre de la Justice nie avoir accepté un pot-de-vin d'un évadé français</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/839764/securite-plage-et-wifi-heureux-les-congolais-du-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20180401/rss_1522593072_212c60d4e9f5ce86c2e1c165da232937defa5422_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sécurité, plage et wifi: heureux, les Congolais du Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/839005/rwanda-trump-suspend-les-avantages-commerciaux-sur-les-vetements-importes">
                                    <figure><img src="/sites/default/files/imagecache/header/20180330/rss_1522362699_d536595c0f9bbcbd22ae6149b302a4a04b45018c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: Trump suspend les avantages commerciaux sur les vêtements importés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/832381/rwanda-au-moins-16-personnes-tuees-par-la-foudre-dans-une-eglise">
                                    <figure><img src="/sites/default/files/imagecache/header/20180311/rss_1520764258_e10f73be313cc6c8b99a996a5f41ab0f4fa04cf4_0.jpg" alt="" title="" width="160" height="96" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: au moins 16 personnes tuées par la foudre dans une église</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/827038/cinq-refugies-congolais-tues-par-la-police-dans-un-camp-au-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20180223/rss_1519398240_c1e01e30ee3df7048159d62ea8387ff2deddb94e_0.jpg" alt="" title="" width="160" height="101" class="imagecache imagecache-header"/></figure>
                                    <h5>Cinq réfugiés congolais tués par la police dans un camp au Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/825193/rdc-6-militaires-congolais-tues-dans-des-accrochages-avec-larmee-rwandaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20180216/rss_1518807826_99058f8ca55f224afb2810a4ac9374ab21709701_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>RDC: 6 militaires congolais tués dans des accrochages avec l'armée rwandaise</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/838747/le-gabon-veut-plus-de-flexibilite-dans-son-code-petrolier">
                                    <figure><img src="/sites/default/files/imagecache/header/20180329/rss_1522319484_7dce3656a43ca3074b7aff6e25d13e1367ecc652_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Gabon veut plus de flexibilité dans son code pétrolier</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831766/gabon-veolia-porte-son-differend-devant-une-instance-de-conciliation-de-la-banque-mondiale">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520590553_20f34d31b3a43823b6c86579e2ead566f96873ea_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: Veolia porte son différend devant une instance de conciliation de la Banque mondiale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831448/legislatives-au-gabon-rencontre-entre-des-proches-de-ping-et-le-pouvoir">
                                    <figure><img src="/sites/default/files/imagecache/header/20180308/rss_1520518540_7f67e9fcf3dc1aae1bd58f91ef81ff3961936e2e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Gabon: rencontre entre des proches de Ping et le pouvoir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/829597/gabon-inquietude-pour-lavenir-de-liboga-plante-psychotrope">
                                    <figure><img src="/sites/default/files/imagecache/header/20180303/rss_1520072161_df00fca06a8da005bad1d9a3da3465bc3fc9e65e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: inquiétude pour l'avenir de l'iboga, plante psychotrope</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/828292/le-gabon-accuse-veolia-de-pollution">
                                    <figure><img src="/sites/default/files/imagecache/header/20180227/rss_1519741900_20f34d31b3a43823b6c86579e2ead566f96873ea_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Gabon accuse Veolia de pollution</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2018-04-03T16:31:26+02:00">03/04/2018 à 16:31</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180403/rss_1522765886_577531af069f8e2f24d5e0e5f0a92310f03ca7f8_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180403/rss_1522765886_577531af069f8e2f24d5e0e5f0a92310f03ca7f8_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Elections en RDC: Séoul met en garde contre l&#039;utilisation de la &quot;machine </h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>La Cor&eacute;e du Sud a officiellement mis en garde mardi contre l'utilisation des "machines &agrave; voter" fabriqu&eacute;es par une firme cor&eacute;enne, redoutant des cons&eacute;quences n&eacute;gatives sur les &eacute;lections du 23 d&eacute;cembre en R&eacute;publique d&eacute;mocratique du Congo cens&eacute;es organiser le d&eacute;part du pr&eacute;sident Joseph Kabila.</p><p>S&eacute;oul estime que l'utilisation de ces machines "pourrait donner au gouvernement congolais un pr&eacute;texte pour des r&eacute;sultats ind&eacute;sirables li&eacute;s aux &eacute;lections, notamment le retard additionnel de la tenue des &eacute;lections, et aussi le danger de devenir une cible des critiques", &eacute;crit l'ambassade cor&eacute;enne &agrave; Kinshasa soulignant exprimer la "position officielle du gouvernement" de Cor&eacute;e du Sud dans un courriel envoy&eacute; &agrave; l'AFP mardi.</p><p>"La communaut&eacute; internationale est pr&eacute;occup&eacute;e du fait que le gouvernement congolais puisse une fois de plus retarder l'&eacute;lection ou mettre en danger la tenue pacifique et ordonn&eacute;e de l'&eacute;lection. Le gouvernement cor&eacute;en partage ces pr&eacute;occupations", selon ce document publi&eacute; &agrave; la suite d'un article de l'hebdomadaire Jeune Afrique.</p><p>La commission &eacute;lectorale nationale ind&eacute;pendante (C&eacute;ni) a commenc&eacute; depuis janvier &agrave; importer en RDC des "machines &agrave; voter" fabriqu&eacute;e par la soci&eacute;t&eacute; sud-cor&eacute;enne Miru-Systems, qui n'a pas de bureau ou de repr&eacute;sentation en RDC.</p><p>En 2017, des dirigeants de la C&eacute;ni ont effectu&eacute; plusieurs d&eacute;placements en Cor&eacute;e du Sud pour finaliser ce march&eacute;.</p><p>La C&eacute;ni estime que ces "machines &agrave; voter" permettent de "r&eacute;duire le temps de vote et la p&eacute;riode d'attente de l'annonce des r&eacute;sultats, la fraude &eacute;lectorale sinon sa suppression, ainsi que le co&ucirc;t global des &eacute;lections".</p><p>La machine &agrave; voter se pr&eacute;sente sous la forme d'un &eacute;cran tactile. Pour chacune des trois &eacute;lections (pr&eacute;sidentielle, l&eacute;gislatives et provinciales), la photo des candidats appara&icirc;t sur l'&eacute;cran. L'&eacute;lecteur choisit son candidat pr&eacute;sident, d&eacute;put&eacute; national et d&eacute;put&eacute; provincial.&nbsp;A la fin de l'op&eacute;ration, la machine imprime les trois noms choisis au dos du bulletin de vote que l'&eacute;lecteur va plier et glisser dans l'urne. A la cl&ocirc;ture des votes, la machine affiche les r&eacute;sultats (nombre d'inscrits, de votants, taux de participation, nombre de voix par candidats).&nbsp;</p><p>Le pr&eacute;sident de la C&eacute;ni, Corneille Nangaa, avait indiqu&eacute; &agrave; l'AFP qu'une machine couvrirait le vote de "600 &agrave; 700 &eacute;lecteurs". La C&eacute;ni affirme avoir recens&eacute; quelque 45 millions d'&eacute;lecteurs.</p><p>L'opposition congolaise refuse ces "machines &agrave; tricher" alors qu'elle s'est finalement ralli&eacute;e au calendrier &eacute;lectoral pr&eacute;voyant des &eacute;lections le 23 d&eacute;cembre 2018, deux ans apr&egrave;s la fin officielle du dernier mandat du pr&eacute;sident Kabila.</p><p>"Le gouvernement cor&eacute;en ne d&eacute;tient aucun droit l&eacute;gal pour d&eacute;courager de force une soci&eacute;t&eacute; priv&eacute;e cor&eacute;enne &agrave; ne pas exporter ses produits", ajoute la lettre de l'ambassade cor&eacute;enne.</p><p>"La C&eacute;ni est en affaire avec une firme cor&eacute;enne, pas le gouvernement cor&eacute;en. Je sais qu'il y aura d'autres attaques de ce genre, mais cela ne nous &eacute;branlera pas dans notre d&eacute;termination &agrave; tenir des &eacute;lections telles que voulues par le peuple congolais et non en suivant le diktat des &eacute;trangers", a d&eacute;clar&eacute; &agrave; l'AFP le pr&eacute;sident de la C&eacute;ni.</p>        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/840433/elections-en-rdc-seoul-met-en-garde-contre-lutilisation-de-la-machine-" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/154" title="élections"><h3 class="purple">élections</h3></a><div class="tagged_article"><a href="/839380/elections-en-rdc-ludps-designe-son-president-et-potentiel-candidat" title="Elections en RDC: l'UDPS désigne son président et potentiel candidat"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180331/rss_1522449078_821f3c597d5cccfcfef09fc4983f2d8b2339d2bf_0.jpg" alt="Elections en RDC: l&#039;UDPS désigne son président et potentiel candidat" title="Elections en RDC: l&#039;UDPS désigne son président et potentiel candidat" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Elections en RDC: l'UDPS désigne son président et potentiel candidat</p></a></div><div class="tagged_article"><a href="/833191/rdc-massacres-en-ituri-un-depute-inquiet-pour-les-elections" title="RDC: massacres en Ituri, un député inquiet pour les élections"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180313/rss_1520965855_d3a1781ca22622343e7beb3b7241ea066ff06e56_0.jpg" alt="RDC: massacres en Ituri, un député inquiet pour les élections" title="RDC: massacres en Ituri, un député inquiet pour les élections" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">RDC: massacres en Ituri, un député inquiet pour les élections</p></a></div><div class="tagged_article"><a href="/832396/elections-en-sierra-leone-les-deux-principaux-candidats-largement-en-tete-resultats-partiels" title="Élections en Sierra Leone: les deux principaux candidats largement en tête (résultats partiels)"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180311/rss_1520764261_0da7dd3f155b55111e563c94647a3eefcae244fe_0.jpg" alt="Élections en Sierra Leone: les deux principaux candidats largement en tête (résultats partiels)" title="Élections en Sierra Leone: les deux principaux candidats largement en tête (résultats partiels)" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Élections en Sierra Leone: les deux principaux candidats largement en tête (résultats partiels)</p></a></div><a href="/taxonomy/term/5529" title="garde"><h3 class="purple">garde</h3></a><div class="tagged_article"><a href="/839857/senegal-un-maire-opposant-toujours-en-garde-" title="Sénégal: un maire opposant toujours en garde "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180401/rss_1522607479_d51cf15776183954cfdea250276fb8ca5174c95f_0.jpg" alt="Sénégal: un maire opposant toujours en garde " title="Sénégal: un maire opposant toujours en garde " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Sénégal: un maire opposant toujours en garde </p></a></div><div class="tagged_article"><a href="/839608/senegal-un-depute-en-garde-" title="Sénégal: un député en garde "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180331/rss_1522521073_d51cf15776183954cfdea250276fb8ca5174c95f_0.jpg" alt="Sénégal: un député en garde " title="Sénégal: un député en garde " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Sénégal: un député en garde </p></a></div><div class="tagged_article"><a href="/835990/soupcons-de-financement-libyen-2e-jour-de-garde-" title="Soupçons de financement libyen: 2e jour de garde "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180321/rss_1521628269_65324f8fe87cc027969995a4d309ec463218ab5b_0.jpg" alt="Soupçons de financement libyen: 2e jour de garde " title="Soupçons de financement libyen: 2e jour de garde " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Soupçons de financement libyen: 2e jour de garde </p></a></div><a href="/taxonomy/term/26851" title="Séoul"><h3 class="purple">Séoul</h3></a><div class="tagged_article"><a href="/261443/coree-pyongyang-veut-renouer-avec-seoul" title="Corée: Pyongyang veut renouer avec Séoul"><p class="surtitre_article orange">LNT</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20130606/rss_1370509207_coree_0.jpg" alt="Corée: Pyongyang veut renouer avec Séoul" title="Corée: Pyongyang veut renouer avec Séoul" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Corée: Pyongyang veut renouer avec Séoul</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/840439/cameroun-cinq-soldats-tues-dans-une-attaque-dans-lextreme-nord">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522765887_61a12835a20dfd1c5c40f72d4f5b7f8207367ad2_0.jpg" class="lazy" /></figure>			<h1>Cameroun: cinq soldats tués dans une attaque dans l'Extrême-Nord</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/840436/israel-netanyahu-annule-laccord-avec-lonu-sur-les-migrants-africains">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522765887_4b1af3607a4664e3e040fb8b2374928386f8fc68_0.jpg" class="lazy" /></figure>			<h1>Israël: Netanyahu annule l'accord avec l'ONU sur les migrants africains</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/840433/elections-en-rdc-seoul-met-en-garde-contre-lutilisation-de-la-machine-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522765886_577531af069f8e2f24d5e0e5f0a92310f03ca7f8_0.jpg" class="lazy" /></figure>			<h1>Elections en RDC: Séoul met en garde contre l'utilisation de la "machine </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/840430/pretre-kidnappe-en-rdc-les-ravisseurs-exigent-une-rancon-de-500000-dollars">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522765881_4784742ca9b9b92fb20ef6e45764772eb62ea0ea_0.jpg" class="lazy" /></figure>			<h1>Prêtre kidnappé en RDC: les ravisseurs exigent une rançon de 500.000 dollars</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/840358/israel-netanyahu-annule-laccord-avec-lonu-sur-les-migrants-africains">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522751477_a55608ae51be645351ff189ba1866643e6bd0ba4_0.jpg" class="lazy" /></figure>			<h1>Israël: Netanyahu annule l'accord avec l'ONU sur les migrants africains</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/840355/lafrique-du-sud-rend-hommage-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522751474_109a7d972287961ee887ea98a5fd6dcbf5b4cc89_0.jpg" class="lazy" /></figure>			<h1>L'Afrique du Sud rend hommage </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/840316/lonu-conteste-les-affirmations-du-maroc-sur-des-incursions-au-sahara-occidental">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522737087_6f8646115e66826591f5f8eda91c040fc989681e_0.jpg" class="lazy" /></figure>			<h1>L'ONU conteste les affirmations du Maroc sur des incursions au Sahara occidental</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/840313/au-soudan-la-premiere-femme-coach-dun-club-de-foot-masculin">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522737086_ca9048113a3a00f873b978d07b9411eb1e5ce81d_0.jpg" class="lazy" /></figure>			<h1>Au Soudan, la première femme coach d'un club de foot masculin</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/840310/zimbabwe-le-successeur-de-mugabe-en-chine-en-quete-de-soutien">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522737086_c74649b55b1397372a599cfe66a8a82a84881f94_0.jpg" class="lazy" /></figure>			<h1>Zimbabwe: le successeur de Mugabe en Chine en quête de soutien</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/840307/ksar-tafilelt-utopie-eco-citoyenne-devenue-realite-aux-portes-du-sahara-algerien">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522737083_1fe9516949bbb6a06d8e5a0cc5644d53b6daf3fc_0.jpg" class="lazy" /></figure>			<h1>Ksar Tafilelt, utopie éco-citoyenne devenue réalité aux portes du Sahara algérien</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/840280/boko-haram-weekend-de-paques-sanglant-dans-le-nord-est-du-nigeria">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180403/rss_1522722722_bb2d792e1fc4cfd12c1b1775d6baf6b9e1f87b6e_0.jpg" class="lazy" /></figure>		<h1>Boko Haram: weekend de Pâques sanglant dans le nord-est du Nigeria</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F840433%2Felections-en-rdc-seoul-met-en-garde-contre-lutilisation-de-la-machine-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F840433%2Felections-en-rdc-seoul-met-en-garde-contre-lutilisation-de-la-machine-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F840433%2Felections-en-rdc-seoul-met-en-garde-contre-lutilisation-de-la-machine-" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#5f363139302c1f2c333e2b3a3e392d362e2a3a713c3032" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#432a2d252c3003302f2237266d2531" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#3e575058514d7e4d525f4a5b5f584c574f4b5b105d5153" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#0c65626a637f4c7f606d78696d6a7e657d7969226f6361" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#d0b9beb6bfa390a3bcb1a4b5b1b6a2b9a1a5b5feb3bfbd" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="http://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="http://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="http://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="http://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
