
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Mondial-2018: Sénégal: des obstacles, mais la foi pour éviter la débâcle | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/832849/mondial-2018-senegal-des-obstacles-mais-la-foi-pour-eviter-la-debacle" />
  <link rel="canonical" href="http://www.slateafrique.com/832849/mondial-2018-senegal-des-obstacles-mais-la-foi-pour-eviter-la-debacle" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, foi, Sénégal" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Mondial-2018: Sénégal: des obstacles, mais la foi pour éviter la débâcle | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20180312/rss_1520879453_53a6d9cc10d6bcb8fae2cd16b1265715b76f5cb9_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/832849/mondial-2018-senegal-des-obstacles-mais-la-foi-pour-eviter-la-debacle" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="http://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="http://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="http://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/831763/vent-de-panique-au-zimbabwe-mugabe-revient-en-politique-en-sous-main" alt="Vent de "panique" au Zimbabwe: Mugabe revient en politique, en sous-main">
                            <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520590550_2eff6826d5f55b944766c3297e51413f53681058_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Vent de "panique" au Zimbabwe: Mugabe revient en politique, en sous-main</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/830722/bois-tropicaux-depot-de-bilan-du-groupe-rougier-tres-implante-en-afrique" alt="Bois tropicaux: dépôt de bilan du groupe Rougier, très implanté en Afrique">
                            <figure><img src="/sites/default/files/imagecache/header/20180306/rss_1520360147_6d82c7c49004d4c11da2e5c7545efc557159a19b_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Bois tropicaux: dépôt de bilan du groupe Rougier, très implanté en Afrique</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/830998/une-mort-sociale-et-psychologique-pour-les-migrants-ivoiriens-rapatries" alt=""Une mort sociale et psychologique" pour les migrants ivoiriens rapatriés">
                            <figure><img src="/sites/default/files/imagecache/header/20180307/rss_1520432160_9295c5dfa6489e05731f878be64b12b09acef8ab_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>"Une mort sociale et psychologique" pour les migrants ivoiriens rapatriés</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/831829/maurice-la-presidente-impliquee-dans-un-scandale-va-demissionner" alt="Maurice: la présidente, impliquée dans un scandale, va démissionner">
                            <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520604943_0c3a2b56917817101a100543a7418e52162ee6f4_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Maurice: la présidente, impliquée dans un scandale, va démissionner</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/832855/maroc-la-colere-gronde-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180312/rss_1520879454_75fc1499936cbdfac16e0c7bdfc48982419b5ea5_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: la colère gronde </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/832456/maroc-arrestation-dun-leader-de-la-protestation-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180311/rss_1520778660_4d90e9aef887e28d9a6ca97ad7dca3e526200db8_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: arrestation d'un leader de la protestation </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/832393/prises-de-judo-dans-le-desert-marocain">
                                    <figure><img src="/sites/default/files/imagecache/header/20180311/rss_1520764260_7244c6c378f3b33dab35308ca494f3ed59b0d4a8_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Prises de judo dans le désert marocain</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831649/poursuivi-pour-viol-en-france-le-chanteur-saad-lamjarred-lance-un-nouveau-titre-au-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20180308/rss_1520547331_f11c594f2d9809924e24e76d5bc63b33477dab62_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>Poursuivi pour viol en France, le chanteur Saad Lamjarred lance un nouveau titre au Maroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831439/au-maroc-une-mini-serie-web-libere-la-parole-des-femmes">
                                    <figure><img src="/sites/default/files/imagecache/header/20180308/rss_1520518539_7e5e3efb4083db9df325137edca94a518ec832b1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, une mini-série web libère la parole des femmes</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/832858/greve-des-medecins-residents-algerie-appel-au-boycott-des-examens-de-fin-detudes">
                                    <figure><img src="/sites/default/files/imagecache/header/20180312/rss_1520879455_2bda7295a8a71059a9ae9e9c913e979e6b7bbb36_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Grève des médecins "résidents" Algérie: appel au boycott des examens de fin d'études</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/824674/mali-au-moins-10-jihadistes-tues-par-barkhane-pres-de-la-frontiere-algerienne">
                                    <figure><img src="/sites/default/files/imagecache/header/20180214/rss_1518620684_2b7096aefe89f8a1ef1fccb070ec75151c5cbd38_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: au moins 10 jihadistes tués par Barkhane près de la frontière algérienne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/824191/algerie-un-millier-de-medecins-residents-bravent-linterdiction-de-manifester-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180212/rss_1518447822_b0d3de107ae5efe8a5db4c0161426fbc43f80b4a_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: un millier de médecins "résidents" bravent l'interdiction de manifester </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/823849/pension-pour-les-victimes-algeriennes-de-la-guerre-dalgerie-peu-decho-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180209/rss_1518202989_6e7f0998e35cc49cfee2fc730024452908f6c66e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Pension pour les victimes algériennes de la guerre d'Algérie: peu d'écho </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/823675/guerre-dalgerie-la-france-reconnait-le-droit-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180208/rss_1518116606_6e7f0998e35cc49cfee2fc730024452908f6c66e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Guerre d'Algérie: la France reconnaît le droit </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/832732/tunisie-la-tele-publique-menace-de-suspendre-la-diffusion-du-foot">
                                    <figure><img src="/sites/default/files/imagecache/header/20180312/rss_1520865056_85118a07bac0e86fe42fc84adc570b1544c8db3a_0.jpg" alt="" title="" width="160" height="93" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: la télé publique menace de suspendre la diffusion du foot</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/832399/des-tunisiennes-manifestent-pour-reclamer-legalite-dans-lheritage">
                                    <figure><img src="/sites/default/files/imagecache/header/20180311/rss_1520764261_7a2d1a65d135db0ef60af405deaf553bc41f8642_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Des Tunisiennes manifestent pour réclamer l'égalité dans l'héritage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/830365/tunisie-le-gouvernement-menace-excede-par-le-blocus-du-phosphate">
                                    <figure><img src="/sites/default/files/imagecache/header/20180305/rss_1520273749_60a2a7b1c791a267563fb8b9057ae7fe4cffcbd2_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le gouvernement menace, excédé par le blocus du phosphate</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/828973/tunisie-des-magistrats-en-colere-apres-des-pressions-policieres">
                                    <figure><img src="/sites/default/files/imagecache/header/20180301/rss_1519914691_01998f174d0c02c26248d3affdc37a8632a01521_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: des magistrats en colère après des "pressions" policières</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/827953/tunisie-pas-de-remaniement-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180226/rss_1519657470_6ea9387ccee62cedc8cb70100caa08b5e2e6d5ac_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: pas de remaniement </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/832849/mondial-2018-senegal-des-obstacles-mais-la-foi-pour-eviter-la-debacle">
                                    <figure><img src="/sites/default/files/imagecache/header/20180312/rss_1520879453_53a6d9cc10d6bcb8fae2cd16b1265715b76f5cb9_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Mondial-2018: Sénégal: des obstacles, mais la foi pour éviter la débâcle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/830203/senegal-un-soldat-tue-dans-une-operation-contre-les-rebelles-en-casamance">
                                    <figure><img src="/sites/default/files/imagecache/header/20180305/rss_1520244953_06634fe43f082b1ab78dfc6011963574a2e190de_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: un soldat tué dans une opération contre les rebelles en Casamance</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/825190/senegal-7-ans-de-prison-requis-contre-le-maire-de-dakar">
                                    <figure><img src="/sites/default/files/imagecache/header/20180216/rss_1518807825_5a875dd47c070711677a59548ff93086a3c732ab_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: 7 ans de prison requis contre le maire de Dakar</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/824854/oxfam-le-chanteur-senegalais-baaba-maal-renonce-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180215/rss_1518692642_d71ef1dc1499b200da8e0817c2458f5c7e11d881_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Oxfam: le chanteur sénégalais Baaba Maal renonce </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/823888/senegal-lopposition-manifeste-pour-une-presidentielle-juste-en-2019">
                                    <figure><img src="/sites/default/files/imagecache/header/20180210/rss_1518217415_2245dc7fd1c0304f1928b058fa15dfe8aabae8c1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: l'opposition manifeste pour une présidentielle juste en 2019</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/828415/au-cameroun-limpossible-candidature-unique-de-lopposition-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180227/rss_1519756293_f079a7a4dbbe8c27c927f941677f5023b5a10d8c_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, l'impossible candidature unique de l'opposition </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/827890/les-premiers-drones-made-cameroun-montes-par-une-startup-ambitieuse">
                                    <figure><img src="/sites/default/files/imagecache/header/20180226/rss_1519643107_a9a5881cc058d949063e6e40da7deedd5b5d3003_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les premiers drones made in Cameroun montés par une startup ambitieuse</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/827884/cameroun-un-responsable-administratif-enleve-dans-le-nord-ouest-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20180226/rss_1519643105_12e85ae2d3dc6082c47e50029b7b6d543154ebdc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: un responsable administratif enlevé dans le nord-ouest anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/827479/cameroun-lopposition-designe-son-candidat-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180224/rss_1519499028_d510c444175fa4cc968f20a0ee8ae72e3acce82f_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: l'opposition désigne son candidat </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/827329/cameroun-joshua-osih-investi-candidat-du-principal-parti-dopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20180224/rss_1519470217_98386cb051a87dd63a3983793f22ed7d23a6526c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: Joshua Osih investi candidat du principal parti d'opposition</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/801659/pedagogique-ironique-mordant-les-moment-cles-du-debat-entre-macron-et-les-etudiants-au-burkin">
                                    <figure><img src="/sites/default/files/imagecache/header/20171129/rss_1511910183_be948b0cb57cb4adfc5f082903d848040094badc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Pédagogique, ironique, mordant: les moment-clés du débat entre Macron et les étudiants au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/801098/le-burkina-faso-lance-la-plus-grande-centrale-solaire-d’afrique-de-l’ouest">
                                    <figure><img src="/sites/default/files/imagecache/header/20171127/rss_1511780576_b15fa7dd18a8d28a11b31f4c1bceb4276944290a_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso lance la plus grande centrale solaire d’Afrique de l’Ouest</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/89597/le-pen-roi-negre-marion-marechal-le pen-marine">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-20_1307/coupe_decale_lepens_600_330.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>La famille Le Pen et ses amis africains </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/732092/amical-le-match-nigeria-burkina-faso-">
                                    <figure><img src="/sites/default/files/imagecache/header/20170325/rss_1490475900_199b489c2c4a7b493d2f0b048c00f80e9545fb18_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Amical: le match Nigeria-Burkina Faso </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/90433/burkina-faso-thomas-sankara-fils-cache-ismael-sankara">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-07-04_1033/hope_is_not_dead.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Thomas Sankara avait-il un fils caché?</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/832378/mali-soutien-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180311/rss_1520764258_b40a1e4687c64134ed265f9cd1a12b96a0e50006_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: soutien </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/829942/assassinat-de-journalistes-de-rfi-un-juge-francais-sest-rendu-au-mali-pour-enqueter">
                                    <figure><img src="/sites/default/files/imagecache/header/20180304/rss_1520172956_d1323a364f168c9cfc549ac928341934339215d6_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Assassinat de journalistes de RFI: un juge français s'est rendu au Mali pour enquêter</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/829747/la-famille-de-lotage-francaise-au-mali-recue-au-ministere-des-affaires-etrangeres">
                                    <figure><img src="/sites/default/files/imagecache/header/20180303/rss_1520100942_1bb2dbfce2a248583f6e94b4b10d74be7254e216_0.jpg" alt="" title="" width="160" height="119" class="imagecache imagecache-header"/></figure>
                                    <h5>La famille de l'otage française au Mali reçue au ministère des Affaires étrangères</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/829336/mali-un-groupe-jihadiste-diffuse-une-video-de-lotage-francaise-sophie-petronin">
                                    <figure><img src="/sites/default/files/imagecache/header/20180302/rss_1520001067_2b00624c31feacacc23f5a10eb3b4c39f761706c_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: un groupe jihadiste diffuse une vidéo de l'otage française Sophie Pétronin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/828967/mali-quatre-casques-bleus-tues-dans-une-attaque-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180301/rss_1519914690_f412ab6ddb3324bc45cd0c63496bb75e050a6feb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: quatre Casques bleus tués dans une attaque </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/831826/benin-manifestation-contre-le-pouvoir-dispersee-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520604938_5993f65bb7d57b14c557c689b5fbfa9667de1b6d_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: manifestation contre le pouvoir dispersée </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/826960/la-recolte-du-coton-au-benin-une-ruee-monopolistique-vers-lor-blanc">
                                    <figure><img src="/sites/default/files/imagecache/header/20180223/rss_1519383842_87973e2851829e296c992f8106b2651015401549_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La récolte du coton au Bénin: une ruée monopolistique vers l'or blanc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/820495/au-benin-le-parc-de-la-pendjari-se-reve-en-sanctuaire-pour-les-elephants-dafrique-de-louest">
                                    <figure><img src="/sites/default/files/imagecache/header/20180130/rss_1517296581_ccad3eb6d56260c7d69d0938808eb9ba11212720_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Bénin, le parc de la Pendjari se rêve en sanctuaire pour les éléphants d'Afrique de l'Ouest</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/819895/au-nord-du-benin-le-parc-national-de-la-pendjari-reprend-vie">
                                    <figure><img src="/sites/default/files/imagecache/header/20180128/rss_1517123829_02c55115e350e765364d78f5faa73a08a580f915_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au nord du Bénin, le parc national de la Pendjari reprend vie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/813509/le-sodabi-la-liqueur-beninoise-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180109/rss_1515494750_8138db6647e6e7e04ba7bbf1a6cb30907fb47d88_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le sodabi, la liqueur béninoise </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/831835/togo-lopposition-annule-les-manifestations-prevues-la-semaine-prochaine">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520604944_5d9a1d26250d93b8e75c586cef42cc56497026f3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposition annule les manifestations prévues la semaine prochaine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/825955/dialogue-au-togo-des-avancees-au-terme-de-la-premiere-journee">
                                    <figure><img src="/sites/default/files/imagecache/header/20180220/rss_1519124620_f43241a81365dafb7589953d8dc1c87e07638ffd_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Dialogue au Togo: des avancées au terme de la première journée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/825628/togo-le-dialogue-de-la-derniere-chance-pour-sortir-de-la-crise">
                                    <figure><img src="/sites/default/files/imagecache/header/20180219/rss_1519023835_128c7200442b886de4ebe0e5aa49b053476dcc93_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: le dialogue de la "dernière chance" pour sortir de la crise</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/825445/negociations-au-togo-quen-attend-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20180218/rss_1518951894_2c742e71cae0debe1d44e78e290cb5ea4fafe8c2_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Négociations au Togo: qu'en attend l'opposition?</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/825442/togo-le-dialogue-de-la-derniere-chance-pour-sortir-de-la-crise">
                                    <figure><img src="/sites/default/files/imagecache/header/20180218/rss_1518951893_128c7200442b886de4ebe0e5aa49b053476dcc93_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: le dialogue de la "dernière chance" pour sortir de la crise</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/722363/ecole-democratie-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-02-23_1105/schoolcongo.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les élèves congolais doivent apprendre la démocratie à l'école</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/716882/deces-etienne-tshisekedi-mobutu">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-02-02_1441/tshisekedi.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Avant d'être l'opposant historique, Tshisekedi avait été un proche de Mobutu</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/831841/madagascar-les-malades-de-la-lepre-condamnes-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520604945_927b9bd6a2ba1d0995bc71ec75656ed44c5960b6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, les malades de la lèpre condamnés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831133/madagascar-12-lemuriens-braconnes-et-un-chasseur-interpelle">
                                    <figure><img src="/sites/default/files/imagecache/header/20180307/rss_1520446551_3153f3d6e50a7f4f47c1b8e40c946a684ac5fb4f_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: 12 lémuriens braconnés et un chasseur interpellé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/819262/madagascar-le-cauchemar-toujours-bien-reel-de-la-peste">
                                    <figure><img src="/sites/default/files/imagecache/header/20180126/rss_1516965378_991c83af536f4c9a8b1e9db51a32f81dd9177f96_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, le cauchemar toujours bien réel de la peste</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/817846/madagascar-la-ministre-de-la-justice-nie-avoir-accepte-un-pot-de-vin-dun-evade-francais">
                                    <figure><img src="/sites/default/files/imagecache/header/20180122/rss_1516621558_4fa660dde456905744053d3039fa96a208aad086_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: la ministre de la Justice nie avoir accepté un pot-de-vin d'un évadé français</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/815492/cyclone-ava-">
                                    <figure><img src="/sites/default/files/imagecache/header/20180115/rss_1516013255_c2ad29b3692ad7ce782f1db232c2c0f8dcdeb330_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cyclone Ava </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/832381/rwanda-au-moins-16-personnes-tuees-par-la-foudre-dans-une-eglise">
                                    <figure><img src="/sites/default/files/imagecache/header/20180311/rss_1520764258_e10f73be313cc6c8b99a996a5f41ab0f4fa04cf4_0.jpg" alt="" title="" width="160" height="96" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: au moins 16 personnes tuées par la foudre dans une église</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/827038/cinq-refugies-congolais-tues-par-la-police-dans-un-camp-au-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20180223/rss_1519398240_c1e01e30ee3df7048159d62ea8387ff2deddb94e_0.jpg" alt="" title="" width="160" height="101" class="imagecache imagecache-header"/></figure>
                                    <h5>Cinq réfugiés congolais tués par la police dans un camp au Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/825193/rdc-6-militaires-congolais-tues-dans-des-accrochages-avec-larmee-rwandaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20180216/rss_1518807826_99058f8ca55f224afb2810a4ac9374ab21709701_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>RDC: 6 militaires congolais tués dans des accrochages avec l'armée rwandaise</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/824395/rwanda-une-radio-chretienne-fermee-pour-des-propos-misogynes">
                                    <figure><img src="/sites/default/files/imagecache/header/20180213/rss_1518519806_0ab3d27edd11c6f7b8b91b438f8e85948623cf6e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: une radio chrétienne fermée pour des propos misogynes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/808685/attentat-contre-le-president-rwandais-en-1994-la-justice-francaise-clos-son-enquete">
                                    <figure><img src="/sites/default/files/imagecache/header/20171221/rss_1513868598_e8f0b3ce9edde697684656ef03565828554adf3f_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Attentat contre le président rwandais en 1994: la justice française a clos son enquête</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/831766/gabon-veolia-porte-son-differend-devant-une-instance-de-conciliation-de-la-banque-mondiale">
                                    <figure><img src="/sites/default/files/imagecache/header/20180309/rss_1520590553_20f34d31b3a43823b6c86579e2ead566f96873ea_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: Veolia porte son différend devant une instance de conciliation de la Banque mondiale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/831448/legislatives-au-gabon-rencontre-entre-des-proches-de-ping-et-le-pouvoir">
                                    <figure><img src="/sites/default/files/imagecache/header/20180308/rss_1520518540_7f67e9fcf3dc1aae1bd58f91ef81ff3961936e2e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Législatives au Gabon: rencontre entre des proches de Ping et le pouvoir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/829597/gabon-inquietude-pour-lavenir-de-liboga-plante-psychotrope">
                                    <figure><img src="/sites/default/files/imagecache/header/20180303/rss_1520072161_df00fca06a8da005bad1d9a3da3465bc3fc9e65e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: inquiétude pour l'avenir de l'iboga, plante psychotrope</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/828292/le-gabon-accuse-veolia-de-pollution">
                                    <figure><img src="/sites/default/files/imagecache/header/20180227/rss_1519741900_20f34d31b3a43823b6c86579e2ead566f96873ea_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Gabon accuse Veolia de pollution</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/826030/veolia-au-gabon-une-fin-de-contrat-emaillee-de-controverses">
                                    <figure><img src="/sites/default/files/imagecache/header/20180220/rss_1519139059_63ab25d45496f96fe4e0eb2a4226fc15a577fd82_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Veolia au Gabon: une fin de contrat émaillée de controverses</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2018-03-12T19:30:53+01:00">12/03/2018 à 19:30</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180312/rss_1520879453_53a6d9cc10d6bcb8fae2cd16b1265715b76f5cb9_0.jpg" alt="" title="" width="460" height="297" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180312/rss_1520879453_53a6d9cc10d6bcb8fae2cd16b1265715b76f5cb9_0.jpg" alt="" title="" width="460" height="297" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Mondial-2018: Sénégal: des obstacles, mais la foi pour éviter la débâcle</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Matchs amicaux sans lustre, stade &agrave; la pelouse impraticable, inqui&eacute;tudes sur le poste strat&eacute;gique de gardien: pour sa deuxi&egrave;me participation &agrave; une Coupe du monde, le S&eacute;n&eacute;gal devra surtout compter cet &eacute;t&eacute; en Russie sur la ferveur et les pri&egrave;res de tout un peuple.</p><p>Malgr&eacute; un palmar&egrave;s continental et mondial toujours vierge, les aficionados croient dur comme fer aux chances des "Lions de la Teranga" de ramener pour quatre ans le troph&eacute;e &agrave; Dakar, o&ugrave; il fait une halte de deux jours dans son p&eacute;riple plan&eacute;taire.</p><p>"On part pour gagner la coupe et la ramener encore ici au S&eacute;n&eacute;gal", affirme Pape Ngome, un supporter venu admirer le troph&eacute;e expos&eacute; lundi au Grand Th&eacute;&acirc;tre de Dakar.</p><p>"Je n'aurais jamais imagin&eacute; voir la Coupe du monde", s'&eacute;merveille C&eacute;cile, une autre visiteuse. "On veut amener la coupe en Afrique. On va gagner, allez les Lions!".</p><p>"Il ne faut pas se donner de limites", avait lanc&eacute; dimanche le chef de l'Etat Macky Sall &agrave; la foule, devant les grilles du palais pr&eacute;sidentiel, apr&egrave;s avoir re&ccedil;u le troph&eacute;e des mains de Christian Karembeu, membre de l'&eacute;quipe de France victorieuse de l'&eacute;dition 1998.</p><p>"Le S&eacute;n&eacute;gal est honor&eacute; de recevoir aujourd'hui la Coupe du monde, non pas en tant que champion, mais &ccedil;a ne saurait tarder, Inchallah", a-t-il ajout&eacute;, sollicitant les pri&egrave;res de tous les chefs religieux pour accompagner l'&eacute;quipe.&nbsp;</p><p>Il a &eacute;galement souhait&eacute; bonne chance aux autres &eacute;quipes africaines (Nigeria, Maroc, Tunisie et Egypte) qualifi&eacute;es: "L'Afrique doit gagner la Coupe du monde et le S&eacute;n&eacute;gal doit ouvrir le bal".</p><p>Pour sa premi&egrave;re participation, en 2002, le S&eacute;n&eacute;gal avait vaincu en match d'ouverture la France (1-0), tenante du titre, et s'&eacute;tait hiss&eacute; jusqu'en quarts de finale.</p><p></p><p>- Ouzb&eacute;kistan et Bosnie en mars -</p><p></p><p>Le s&eacute;lectionneur Aliou Ciss&eacute;, capitaine de l'&eacute;quipe en 2002, a convoqu&eacute; 30 joueurs pour les deux premiers matches de pr&eacute;paration, le 23 mars contre l'Ouzb&eacute;kistan au Maroc et le 27 contre la Bosnie-Herz&eacute;govine en France.</p><p>Apr&egrave;s un rassemblement au S&eacute;n&eacute;gal en mai, l'&eacute;quipe effectuera son principal stage dans la station thermale fran&ccedil;aise de Vittel, avant de rencontrer le Luxembourg, la Croatie et une cinqui&egrave;me nation encore &agrave; d&eacute;terminer.</p><p>Les retards de la pr&eacute;paration et le modeste niveau des adversaires retenus ont suscit&eacute; les critiques et les inqui&eacute;tudes. "Il est clair qu'on aurait voulu jouer de grandes nations", a reconnu Aliou Ciss&eacute;, qui a n&eacute;anmoins appel&eacute; &agrave; ne "pas sous-estimer" l'Ouzb&eacute;kistan ou la Bosnie.</p><p>Le s&eacute;lectionneur a invit&eacute; la F&eacute;d&eacute;ration nationale &agrave; choisir une &eacute;quipe sud-am&eacute;ricaine comme cinqui&egrave;me adversaire, alors que le S&eacute;n&eacute;gal jouera son dernier match de poule contre la Colombie, apr&egrave;s la Pologne et le Japon.</p><p>Aliou Ciss&eacute; n'a pas cach&eacute; ses inqui&eacute;tudes sur l'&eacute;tat de forme de certains joueurs, en particulier au poste cl&eacute; de gardien de buts. "Il n'y a que Khadim (Ndiaye) qui joue avec Horoya (Guin&eacute;e) et Pape Seydou (Ndiaye)&nbsp;dans le championnat local (Jaraaf), mais le reste c'est un peu plus difficile. Abdoulaye (Diallo) de Rennes ne joue pas beaucoup, Alfred&nbsp;(Gomis) &agrave; SPAL (Italie) c'est pareil", a-t-il d&eacute;plor&eacute;.</p><p></p><p>- 'Sortons les chapelets' -</p><p></p><p>En visite &agrave; Dakar, l'ancien pr&eacute;sident de l'Olympique de Marseille, le Franco-S&eacute;n&eacute;galais Pape Diouf, a lui aussi temp&eacute;r&eacute; l'optimisme ambiant: "Croire que m&eacute;caniquement le S&eacute;n&eacute;gal va se qualifier pour les quarts de finale", comme en 2002, serait m&eacute;conna&icirc;tre la difficult&eacute; de la comp&eacute;tition, a-t-il dit. "Sortons les chapelets et prions", a-t-il souri.</p><p>La victoire contre la France en "2002 &eacute;tait un miracle", selon Pape Diouf. Si le S&eacute;n&eacute;gal se qualifie &agrave; nouveau pour les quarts de finale, je dirai que le miracle s'est reproduit".</p><p>Autre ombre au tableau, l'absence de match de pr&eacute;paration au S&eacute;n&eacute;gal, en raison notamment de l'&eacute;tat de la pelouse du stade de Dakar, alors que pratiquement tous les joueurs de la s&eacute;lection &eacute;voluent dans les championnats europ&eacute;ens.</p><p>"On aurait aim&eacute; jouer un match au moins &agrave; Dakar. Pour l'instant, ce n'est pas possible", a regrett&eacute; Aliou Ciss&eacute;. "Rencontrer notre public, rencontrer le peuple s&eacute;n&eacute;galais, c'est ce dont on r&ecirc;ve".</p><p>Selon l'ancien s&eacute;lectionneur Amara Traor&eacute; (2009-2012), lui aussi membre de la s&eacute;lection de 2002, parmi les lacunes de la pr&eacute;paration, celle-ci est la "plus dommageable".</p><p>"Pour resserrer les liens avec le public, il &eacute;tait important de jouer un match de pr&eacute;paration au stade L&eacute;opold-S&eacute;dar-Senghor", a-t-il d&eacute;clar&eacute; &agrave; l'AFP, y voyant une source de "pression positive" pour les joueurs.</p>        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/832849/mondial-2018-senegal-des-obstacles-mais-la-foi-pour-eviter-la-debacle" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/8339" title="foi"><h3 class="purple">foi</h3></a><div class="tagged_article"><a href="/715532/gambie-les-mediateurs-ont-joue-sur-la-foi-de-jammeh-pour-le-faire-partir" title="Gambie: les médiateurs ont joué sur la foi de Jammeh pour le faire partir"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20170127/rss_1485515764_4d0b7b57b4bccff0a1ba59d8528ea97cfb5ac076_0.jpg" alt="Gambie: les médiateurs ont joué sur la foi de Jammeh pour le faire partir" title="Gambie: les médiateurs ont joué sur la foi de Jammeh pour le faire partir" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Gambie: les médiateurs ont joué sur la foi de Jammeh pour le faire partir</p></a></div><div class="tagged_article"><a href="/408062/adebayor-garde-la-foi-?-tottenham-?-je-ne-vais-nulle-part-je-vais-sortir-de-cet-enfer-?" title="Adebayor garde la foi "><p class="surtitre_article orange">Steven LAVON</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20131104/rss_1383536167_ademolo-195x110_0.jpg" alt="Adebayor garde la foi " title="Adebayor garde la foi " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Adebayor garde la foi </p></a></div><div class="tagged_article"><a href="/401268/aboubacar-sana-imam-de-la-grande-mosquee-de-ouagadougou-seule-la-foi-du-musulman" title="Aboubacar Sana, imam de la grande mosquée de  Ouagadougou :"Seule la foi du musulman... ""><p class="surtitre_article orange">Actualités</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20131017/rss_1381966524_tabaski_0.jpg" alt="Aboubacar Sana, imam de la grande mosquée de  Ouagadougou :&quot;Seule la foi du musulman... &quot;" title="Aboubacar Sana, imam de la grande mosquée de  Ouagadougou :&quot;Seule la foi du musulman... &quot;" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Aboubacar Sana, imam de la grande mosquée de  Ouagadougou :"Seule la foi du musulman... "</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/832933/rdc-un-apres-le-meurtre-de-deux-experts-de-lonu-securite-precaire-au-kasai">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180312/rss_1520893844_bbd48a1d5d9b84feac120ea5b29b8ceda675a8c0_0.jpg" class="lazy" /></figure>			<h1>RDC: un an après le meurtre de deux experts de l'ONU, sécurité précaire au Kasaï</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/832861/bois-tropicaux-rougier-en-procedure-de-sauvegarde">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180312/rss_1520879455_11fc072b305fea90c39a664bcb13e69d476db940_0.jpg" class="lazy" /></figure>			<h1>Bois tropicaux: Rougier en procédure de sauvegarde</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/832858/greve-des-medecins-residents-algerie-appel-au-boycott-des-examens-de-fin-detudes">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180312/rss_1520879455_2bda7295a8a71059a9ae9e9c913e979e6b7bbb36_0.jpg" class="lazy" /></figure>			<h1>Grève des médecins "résidents" Algérie: appel au boycott des examens de fin d'études</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/832855/maroc-la-colere-gronde-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180312/rss_1520879454_75fc1499936cbdfac16e0c7bdfc48982419b5ea5_0.jpg" class="lazy" /></figure>			<h1>Maroc: la colère gronde </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/832852/apres-lenlevement-decolieres-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180312/rss_1520879454_0ecea05792db383b293baf845cefae2144f1220b_0.jpg" class="lazy" /></figure>			<h1>Après l'enlèvement d'écolières </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/832849/mondial-2018-senegal-des-obstacles-mais-la-foi-pour-eviter-la-debacle">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180312/rss_1520879453_53a6d9cc10d6bcb8fae2cd16b1265715b76f5cb9_0.jpg" class="lazy" /></figure>			<h1>Mondial-2018: Sénégal: des obstacles, mais la foi pour éviter la débâcle</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/832846/lopposant-en-exil-katumbi-lance-son-parti-en-vue-de-la-presidentielle">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180312/rss_1520879453_8bdbe011e9247148c5ec04502efd97ab01dd0ec1_0.jpg" class="lazy" /></figure>			<h1>L'opposant en exil Katumbi lance son parti en vue de la présidentielle</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/832843/ethiopie-la-version-officielle-de-la-mort-de-neuf-civils-contestee">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180312/rss_1520879452_f66b3912ad12703359e83242d98657d992182f52_0.jpg" class="lazy" /></figure>			<h1>Ethiopie: la version officielle de la mort de neuf civils contestée</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/832840/rex-tillerson-le-tchad-un-partenaire-important-contre-le-jihadisme">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180312/rss_1520879452_3f2bed8f6c07a97e521b92823cd89bd1e3281fc8_0.jpg" class="lazy" /></figure>			<h1>Rex Tillerson: le Tchad, un "partenaire important" contre le jihadisme</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/832837/girardin-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180312/rss_1520879449_b3658d11b29ccf389ed184a2443ce820a9adc885_0.jpg" class="lazy" /></figure>			<h1>Girardin </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/831763/vent-de-panique-au-zimbabwe-mugabe-revient-en-politique-en-sous-main">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180309/rss_1520590550_2eff6826d5f55b944766c3297e51413f53681058_0.jpg" class="lazy" /></figure>		<h1>Vent de "panique" au Zimbabwe: Mugabe revient en politique, en sous-main</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/831832/kenya-le-president-et-le-chef-de-lopposition-plaident-la-reconciliation">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180309/rss_1520604944_4fee785b3c81dfac6b122b1cf4db74e994c2f2da_0.jpg" class="lazy" /></figure>		<h1>Kenya: le président et le chef de l'opposition plaident la réconciliation</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/831838/conflit-pastoral-un-couvre-feu-impose-dans-le-centre-du-nigeria">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180309/rss_1520604945_0a0471c041280c7b078aeac9a3056e61816fdd1d_0.jpg" class="lazy" /></figure>		<h1>Conflit pastoral: un couvre-feu imposé dans le centre du Nigeria</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F832849%2Fmondial-2018-senegal-des-obstacles-mais-la-foi-pour-eviter-la-debacle" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F832849%2Fmondial-2018-senegal-des-obstacles-mais-la-foi-pour-eviter-la-debacle" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F832849%2Fmondial-2018-senegal-des-obstacles-mais-la-foi-pour-eviter-la-debacle" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#83eaede5ecf0c3f0efe2f7e6e2e5f1eaf2f6e6ade0ecee" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#8fe6e1e9e0fccffce3eefbeaa1e9fd" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#442d2a222b370437282530212522362d3531216a272b29" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#234a4d454c5063504f4257464245514a5256460d404c4e" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#11787f777e6251627d706574707763786064743f727e7c" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="http://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="http://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="http://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="http://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
