
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>La Guinée équatoriale, un Etat pétrolier, une population pauvre | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/812063/la-guinee-equatoriale-un-etat-petrolier-une-population-pauvre" />
  <link rel="canonical" href="http://www.slateafrique.com/812063/la-guinee-equatoriale-un-etat-petrolier-une-population-pauvre" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Etat, Guinée, Guinée, pauvre, population" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="La Guinée équatoriale, un Etat pétrolier, une population pauvre | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20180103/rss_1515005143_bdf654076ce2b3b9813ceb406860600a8315b0e6_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/812063/la-guinee-equatoriale-un-etat-petrolier-une-population-pauvre" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?p" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?p" />
  <script type="text/javascript" src="/misc/jquery.js?p"></script>
<script type="text/javascript" src="/misc/drupal.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?p"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?p"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?p"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="http://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="http://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="http://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/810578/george-weah-etoile-africaine-du-foot-devient-president-du-liberia" alt="George Weah, étoile africaine du foot, devient président du Liberia">
                            <figure><img src="/sites/default/files/imagecache/header/20171228/rss_1514487804_c15b92b6c9665e647720699876ed586e96eee1ec_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>George Weah, étoile africaine du foot, devient président du Liberia</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/810800/election-de-weah-au-liberia-grande-premiere-et-fierte-pour-le-monde-du-football" alt="Election de Weah au Liberia: grande première et fierté pour le monde du football">
                            <figure><img src="/sites/default/files/imagecache/header/20171229/rss_1514559842_c15b92b6c9665e647720699876ed586e96eee1ec_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Election de Weah au Liberia: grande première et fierté pour le monde du football</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/811637/en-algerie-des-cancereuses-abandonnees-par-leur-mari-apres-une-ablation-du-sein" alt="En Algérie, des cancéreuses abandonnées par leur mari après une ablation du sein">
                            <figure><img src="/sites/default/files/imagecache/header/20180102/rss_1514889943_378732b22dc4da31a202115233efb34a4c865816_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>En Algérie, des cancéreuses abandonnées par leur mari après une ablation du sein</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/810374/rdc-une-algerienne-nouvelle-cheffe-de-la-monusco" alt="RDC: une Algérienne, nouvelle cheffe de la Monusco">
                            <figure><img src="/sites/default/files/imagecache/header/20171228/rss_1514444635_8d5f10c223878b76fc799868329cde362a1175f2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>RDC: une Algérienne, nouvelle cheffe de la Monusco</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/810269/maroc-nouvelle-manifestation-dans-une-ancienne-ville-miniere-sinistree">
                                    <figure><img src="/sites/default/files/imagecache/header/20171227/rss_1514401405_6e9718723d3d9a545e99fdc91dfbcf7de1313c69_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: nouvelle manifestation dans une ancienne ville minière sinistrée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/810032/au-maroc-les-mines-de-la-mort-de-jerada">
                                    <figure><img src="/sites/default/files/imagecache/header/20171227/rss_1514329420_14bad167ed12bc64218358a5695cde39e838df3f_0.jpg" alt="" title="" width="160" height="101" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, les "mines de la mort" de Jerada</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/809972/au-maroc-les-mines-de-la-mort-de-jerada">
                                    <figure><img src="/sites/default/files/imagecache/header/20171226/rss_1514315014_8bffdd2dfd687b4fb85319eb926690e3b237455a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, les "mines de la mort" de Jerada</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/809894/quand-la-route-des-migrants-vers-leurope-sarrete-au-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20171226/rss_1514300618_fe26848c152ccfbff688b9b8de92386e94aa34d7_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Quand la route des migrants vers l'Europe s'arrête au Maroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/809045/maroc-11-mineurs-devant-la-justice-pour-manifestation-non-autorisee-avocat">
                                    <figure><img src="/sites/default/files/imagecache/header/20171222/rss_1513969360_673c8f1aeb074f024ac7fd9fec6bf9cb678753b4_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: 11 mineurs devant la justice pour "manifestation non autorisée" (avocat)</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/812066/algerie-19-religieux-dont-les-moines-de-tibehirine-bientot-beatifies">
                                    <figure><img src="/sites/default/files/imagecache/header/20180103/rss_1515005144_0470562b3e74c641761df46790c97ffccfc0689e_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: 19 religieux dont les moines de Tibéhirine bientôt béatifiés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/811637/en-algerie-des-cancereuses-abandonnees-par-leur-mari-apres-une-ablation-du-sein">
                                    <figure><img src="/sites/default/files/imagecache/header/20180102/rss_1514889943_378732b22dc4da31a202115233efb34a4c865816_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>En Algérie, des cancéreuses abandonnées par leur mari après une ablation du sein</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/810374/rdc-une-algerienne-nouvelle-cheffe-de-la-monusco">
                                    <figure><img src="/sites/default/files/imagecache/header/20171228/rss_1514444635_8d5f10c223878b76fc799868329cde362a1175f2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>RDC: une Algérienne, nouvelle cheffe de la Monusco</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/808364/jerusalem-enquete-en-algerie-apres-une-banderole-antisaoudienne-dans-un-stade">
                                    <figure><img src="/sites/default/files/imagecache/header/20171220/rss_1513782185_842f1da88782058508b5c4136af4ee1b814571b0_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Jérusalem: enquête en Algérie après une banderole antisaoudienne dans un stade</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/808367/algerie-fin-des-licences-dimportations-qui-resteront-encadrees">
                                    <figure><img src="/sites/default/files/imagecache/header/20171220/rss_1513782185_bf887ecdc5c38bd1f24c85b52c4e5521da02b4b4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: fin des licences d'importations qui resteront encadrées</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/809885/en-tunisie-des-enfants-de-la-revolution-contre-la-discrimination-au-lycee">
                                    <figure><img src="/sites/default/files/imagecache/header/20171226/rss_1514300616_f272a98c3c0d975314fa7694f7f706413d8e5339_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, des "enfants de la révolution" contre la discrimination au lycée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/809585/la-tunisie-suspend-les-vols-demirates-apres-une-mesure-ciblant-les-tunisiennes">
                                    <figure><img src="/sites/default/files/imagecache/header/20171225/rss_1514185424_2e564d2855f57207dba1507110fa84f779c16a1e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Tunisie suspend les vols d'Emirates après une mesure ciblant les Tunisiennes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/807809/en-tunisie-une-radio-sur-le-web-pour-la-communaute-lgbt">
                                    <figure><img src="/sites/default/files/imagecache/header/20171218/rss_1513623752_62d0daaa48c94daed22d3afa4c3c8c97ff7900f9_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, une radio sur le web pour la communauté LGBT</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/807503/tunisie-tensions-">
                                    <figure><img src="/sites/default/files/imagecache/header/20171217/rss_1513537365_bc0e0374b9b366191e0a3b368052774850493362_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: tensions </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/805898/tunisie-violences-apres-une-manifestation-deux-gendarmes-blesses">
                                    <figure><img src="/sites/default/files/imagecache/header/20171212/rss_1513105380_405b95dc29894ff4fead0f89a7521406b939d3e5_0.jpg" alt="" title="" width="160" height="83" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: violences après une manifestation, deux gendarmes blessés</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/811952/senegal-le-proces-du-maire-de-dakar-renvoye-au-23-janvier">
                                    <figure><img src="/sites/default/files/imagecache/header/20180103/rss_1514990748_ecba5716dbb4aba40634c4be08b1fac6ae52c56f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le procès du maire de Dakar renvoyé au 23 janvier</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/810197/senegal-le-proces-dune-trentaine-de-jihadistes-presumes-renvoye-au-14-fevrier">
                                    <figure><img src="/sites/default/files/imagecache/header/20171227/rss_1514387030_4e2c01513893f10196b4934315b1c84a1d288d08_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le procès d'une trentaine de jihadistes présumés renvoyé au 14 février</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/807377/revenus-du-reve-europeen-des-senegalais-misent-sur-la-culture-du-riz-ou-des-legumes">
                                    <figure><img src="/sites/default/files/imagecache/header/20171217/rss_1513508589_e971337c8c8bdc43e3ed2c1f43fb5570611d2f53_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Revenus du rêve européen, des Sénégalais misent sur la culture du riz ou des légumes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/806480/senegal-le-proces-du-maire-de-dakar-renvoye-des-louverture-au-3-janvier">
                                    <figure><img src="/sites/default/files/imagecache/header/20171214/rss_1513263806_9677937ff18a9ac44470dab926482390d1fb3f33_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le procès du maire de Dakar renvoyé dès l'ouverture au 3 janvier</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/804245/le-senegal-veut-faire-decoller-son-economie-avec-un-nouvel-aeroport">
                                    <figure><img src="/sites/default/files/imagecache/header/20171207/rss_1512644605_de48f5053d3eab10069c4776377ee48e7dafee6e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sénégal veut faire décoller son économie avec un nouvel aéroport</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/811688/cameroun-lex-maire-de-fotokol-acquitte-nest-pas-sorti-de-prison-avocat">
                                    <figure><img src="/sites/default/files/imagecache/header/20180102/rss_1514904344_9930b87a9bd27da3390fdd6cc1553c640ae86c7a_0.jpg" alt="" title="" width="160" height="92" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: l'ex-maire de Fotokol acquitté n'est pas sorti de prison (avocat)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/811310/cameroun-attentat-suicide-dans-le-nord-un-mort-et-28-blesses">
                                    <figure><img src="/sites/default/files/imagecache/header/20171231/rss_1514731546_57f57bc47829d172ccfe44e122281ed9685a2390_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: attentat-suicide dans le nord, un mort et 28 blessés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/810203/cameroun-arret-des-poursuites-contre-lecrivain-patrice-nganang">
                                    <figure><img src="/sites/default/files/imagecache/header/20171227/rss_1514387031_b7ca7a6588bb073b9d684aee05b3c92458debe40_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: arrêt des poursuites contre l'écrivain Patrice Nganang</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/809093/cameroun-le-correspondant-de-rfi-ahmed-abba-libere-de-prison">
                                    <figure><img src="/sites/default/files/imagecache/header/20171223/rss_1513983790_76f3a6abfc5f3d83841af48652c93994ac1ce067_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: le correspondant de RFI Ahmed Abba libéré de prison</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/808286/crise-anglophone-au-cameroun-la-patronne-du-commonwealth-appelle-">
                                    <figure><img src="/sites/default/files/imagecache/header/20171220/rss_1513767750_e5d67c07d149814ac2bc778229ef79fc0bb0d00e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Crise anglophone au Cameroun: la patronne du Commonwealth appelle "</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/801659/pedagogique-ironique-mordant-les-moment-cles-du-debat-entre-macron-et-les-etudiants-au-burkin">
                                    <figure><img src="/sites/default/files/imagecache/header/20171129/rss_1511910183_be948b0cb57cb4adfc5f082903d848040094badc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Pédagogique, ironique, mordant: les moment-clés du débat entre Macron et les étudiants au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/801098/le-burkina-faso-lance-la-plus-grande-centrale-solaire-d’afrique-de-l’ouest">
                                    <figure><img src="/sites/default/files/imagecache/header/20171127/rss_1511780576_b15fa7dd18a8d28a11b31f4c1bceb4276944290a_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso lance la plus grande centrale solaire d’Afrique de l’Ouest</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/89597/le-pen-roi-negre-marion-marechal-le pen-marine">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-20_1307/coupe_decale_lepens_600_330.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>La famille Le Pen et ses amis africains </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/732092/amical-le-match-nigeria-burkina-faso-">
                                    <figure><img src="/sites/default/files/imagecache/header/20170325/rss_1490475900_199b489c2c4a7b493d2f0b048c00f80e9545fb18_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Amical: le match Nigeria-Burkina Faso </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/90433/burkina-faso-thomas-sankara-fils-cache-ismael-sankara">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-07-04_1033/hope_is_not_dead.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Thomas Sankara avait-il un fils caché?</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/811751/mali-groupes-progouvernementaux-et-opposition-critiquent-le-pouvoir">
                                    <figure><img src="/sites/default/files/imagecache/header/20180102/rss_1514918739_f9f23dd8f4f8c9c02978e1060dd39ddcc935c7a2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: groupes progouvernementaux et opposition critiquent le pouvoir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/811496/le-president-malien-annonce-une-loi-dentente-nationale">
                                    <figure><img src="/sites/default/files/imagecache/header/20180101/rss_1514817941_b40a1e4687c64134ed265f9cd1a12b96a0e50006_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le président malien annonce une loi d'entente nationale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/811319/le-nouveau-gouvernement-du-mali-ete-forme">
                                    <figure><img src="/sites/default/files/imagecache/header/20171231/rss_1514731548_f9f23dd8f4f8c9c02978e1060dd39ddcc935c7a2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le nouveau gouvernement du Mali a été formé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/811139/mali-lex-ministre-de-la-defense-soumeylou-boubeye-maiga-nomme-premier-ministre-officiel">
                                    <figure><img src="/sites/default/files/imagecache/header/20171230/rss_1514659534_28617502d7ca3e7e0112c9d9231b644cc0dc87c3_0.jpg" alt="" title="" width="160" height="227" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: l'ex-ministre de la Défense Soumeylou Boubèye Maiga nommé Premier ministre (officiel)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/810881/mali-demission-surprise-du-premier-ministre-et-du-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20171229/rss_1514574182_7ab14b3b894aec0532eaf52b342f77eb607d59cc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: démission surprise du Premier ministre et du gouvernement</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/808280/patrice-talon-homme-daffaires-et-president-engage-t-il-le-benin-dans-lultra-liberalisme">
                                    <figure><img src="/sites/default/files/imagecache/header/20171220/rss_1513767749_19dfeda2950f057f5fcd81ea740ac1e6c67c8f59_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Patrice Talon, homme d'affaires et président, engage-t-il le Bénin dans "l'ultra-libéralisme"?</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/805587/christine-lagarde-en-visite-au-benin-prevoit-une-croissance-de-6">
                                    <figure><img src="/sites/default/files/imagecache/header/20171212/rss_1513033398_3f394e2a109b040a703f4cb388f10dc036a429a5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Christine Lagarde en visite au Bénin, prévoit une croissance de 6%</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/793640/sebastien-ajavon-">
                                    <figure><img src="/sites/default/files/imagecache/header/20171024/rss_1508796946_4767ce6c3cc7b5b1b488059c3ce3600c67ac2c25_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Sebastien Ajavon </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/790238/au-benin-lananas-doit-changer-de-couleur-mais-pas-trop-pour-satisfaire-le-marche-europeen">
                                    <figure><img src="/sites/default/files/imagecache/header/20171011/rss_1507715145_6044f79f5564b75cb2c2ffe48ddd6fbc0c4e4b91_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Bénin, l'ananas doit changer de couleur (mais pas trop) pour satisfaire le marché européen</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/788402/le-virus-du-tilapia-perturbe-le-marche-du-poisson-au-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20171004/rss_1507122144_b520f36bd97585e98fb92ca6e45d1f8b8eb8e6f9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le virus du tilapia perturbe le marché du poisson au Bénin</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/810317/manifestations-au-togo-des-milliers-de-personnes-dans-les-rues-de-lome">
                                    <figure><img src="/sites/default/files/imagecache/header/20171228/rss_1514415839_76002c213ee199eb71666bf651ba77c5474d4632_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Manifestations au Togo: des milliers de personnes dans les rues de Lomé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/807236/les-togolais-dans-la-rue-gnassingbe-preside-le-sommet-de-la-cedeao">
                                    <figure><img src="/sites/default/files/imagecache/header/20171216/rss_1513450974_1ac64be2c95494551ffbffe80409106ce36750a2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Togolais dans la rue, Gnassingbé préside le sommet de la Cédéao</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/800777/togo-lopposition-appelle-">
                                    <figure><img src="/sites/default/files/imagecache/header/20171126/rss_1511694152_eb2650e8bd4b1046b16c8693f484673a045d6ccb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposition appelle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/797873/crise-au-togo-la-mobilisation-tient-bon-tractations-pour-un-dialogue">
                                    <figure><img src="/sites/default/files/imagecache/header/20171117/rss_1510945363_09e1b78a3897fcd4bd42d729e7fbb3f03bdee413_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Crise au Togo: la mobilisation tient bon, tractations pour un dialogue</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/794243/crise-au-togo-inquietude-generale-et-appels-au-dialogue">
                                    <figure><img src="/sites/default/files/imagecache/header/20171025/rss_1508955357_058d6be191971beeb45569e7602cf90d38554005_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Crise au Togo: inquiétude générale et appels au dialogue</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/722363/ecole-democratie-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-02-23_1105/schoolcongo.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les élèves congolais doivent apprendre la démocratie à l'école</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/716882/deces-etienne-tshisekedi-mobutu">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-02-02_1441/tshisekedi.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Avant d'être l'opposant historique, Tshisekedi avait été un proche de Mobutu</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/796025/madagascar-l’etat-confirme-le-ralentissement-de-l’epidemie-de-peste">
                                    <figure><img src="/sites/default/files/imagecache/header/20171101/rss_1509491004_2a690de387d23d04138327b8f64e7958218686fb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l’Etat confirme le ralentissement de l’épidémie de peste</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/794378/madagascar-le-succes-du-retournement-des-morts-malgre-la-peste">
                                    <figure><img src="/sites/default/files/imagecache/header/20171026/rss_1509014746_adf6fae466bc68dd81f0aca6689843a19b04c8ff_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, le succès du "retournement des morts", malgré la peste</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/793820/madagascar-124-morts-de-la-peste-mais-lepidemie-ralentit">
                                    <figure><img src="/sites/default/files/imagecache/header/20171024/rss_1508854555_cbe04e9820e3a4ba0d5f8b9fcaa6edee92fc7a69_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: 124 morts de la peste mais l'épidémie ralentit</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/791783/madagascar-lepidemie-de-peste-continue-de-se-propager">
                                    <figure><img src="/sites/default/files/imagecache/header/20171017/rss_1508249798_2a690de387d23d04138327b8f64e7958218686fb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l'épidémie de peste continue de se propager</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/790325/madagascar-le-casse-tete-quotidien-de-la-lutte-contre-la-peste">
                                    <figure><img src="/sites/default/files/imagecache/header/20171011/rss_1507729546_a1265e7b08727d0274ccbdee0a81b3dee9ea5749_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, le casse-tête quotidien de la lutte contre la peste</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/808685/attentat-contre-le-president-rwandais-en-1994-la-justice-francaise-clos-son-enquete">
                                    <figure><img src="/sites/default/files/imagecache/header/20171221/rss_1513868598_e8f0b3ce9edde697684656ef03565828554adf3f_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Attentat contre le président rwandais en 1994: la justice française a clos son enquête</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/800465/rwanda-le-droit-">
                                    <figure><img src="/sites/default/files/imagecache/header/20171125/rss_1511607786_acf9393b21713c5f28b557426d78a470226eb2ae_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: le droit </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/798797/genocide-au-rwanda-le-franco-rwandais-claude-muhayimana-renvoye-aux-assises-pour-complicite">
                                    <figure><img src="/sites/default/files/imagecache/header/20171120/rss_1511190186_caf9b142f1e4e74b6ac49604b07a6fd7654de26c_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: le Franco-Rwandais Claude Muhayimana renvoyé aux assises pour "complicité"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/797300/genocide-au-rwanda-les-rescapes-de-bisesero-redoutent-un-non-lieu-pour-larmee-francaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20171116/rss_1510830103_8cc66f79425272f77879662a5c567a01f05fb0c3_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: les rescapés de Bisesero redoutent un non-lieu pour l'armée française</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/792968/rwanda-un-comite-antitorture-de-lonu-interrompt-sa-visite-en-raison-dobstacles">
                                    <figure><img src="/sites/default/files/imagecache/header/20171021/rss_1508595399_0fe5ae17076a27c4d3cb520ba538667d02790486_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: un comité antitorture de l'ONU interrompt sa visite en raison d'"obstacles"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/810416/au-gabon-un-samu-social-pour-prendre-en-charge-la-grande-precarite">
                                    <figure><img src="/sites/default/files/imagecache/header/20171228/rss_1514459022_8513ac648fed122630292e2945258c343f700004_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, un Samu social pour prendre en charge "la grande précarité"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/808976/gabon-un-ancien-bras-droit-dali-bongo-poursuivi-en-france-pour-corruption">
                                    <figure><img src="/sites/default/files/imagecache/header/20171222/rss_1513954981_02ea2676516b37b99f7c2c4249269c5d7f3a2e24_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: un ancien bras droit d'Ali Bongo poursuivi en France pour "corruption"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/808868/gabon-le-fmi-octroie-1011-millions-de-dollars-dans-le-cadre-dun-pret-triennal">
                                    <figure><img src="/sites/default/files/imagecache/header/20171222/rss_1513926241_9de838a82480df5fe656c8a8d84fc85cccc9a9cf_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: le FMI octroie 101,1 millions de dollars dans le cadre d'un prêt triennal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/808115/attaque-de-deux-danois-au-gabon-un-acte-premedite">
                                    <figure><img src="/sites/default/files/imagecache/header/20171219/rss_1513710191_e8293712ad59a03cb8470c8e20fb2368e581f744_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque de deux Danois au Gabon: un acte "prémédité"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/807431/attaque-contre-deux-danois-au-gabon-des-dizaines-darrestations">
                                    <figure><img src="/sites/default/files/imagecache/header/20171217/rss_1513522988_e8293712ad59a03cb8470c8e20fb2368e581f744_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque contre deux Danois au Gabon: des dizaines d'arrestations</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2018-01-03T19:45:43+01:00">03/01/2018 à 19:45</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180103/rss_1515005143_bdf654076ce2b3b9813ceb406860600a8315b0e6_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20180103/rss_1515005143_bdf654076ce2b3b9813ceb406860600a8315b0e6_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">La Guinée équatoriale, un Etat pétrolier, une population pauvre</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>La Guin&eacute;e &eacute;quatoriale, qui a affirm&eacute; mercredi "avoir fait avorter" un coup d'Etat pr&eacute;par&eacute; fin d&eacute;cembre,&nbsp;est dirig&eacute;e d'une main de fer depuis 1979 par Teodoro Obiang Nguema, doyen politique des chefs d'Etat africains.</p><p>Le r&eacute;gime est r&eacute;guli&egrave;rement d&eacute;nonc&eacute; par les organisations des droits de l'Homme pour sa violente r&eacute;pression &agrave; l'encontre des opposants politiques, des organisations de la soci&eacute;t&eacute; civile et des m&eacute;dias.</p><p></p><p>- Manne p&eacute;troli&egrave;re</p><p></p><p>La Guin&eacute;e &eacute;quatoriale a connu au d&eacute;but des ann&eacute;es 1990 un boom p&eacute;trolier, apr&egrave;s la d&eacute;couverte puis l'exploitation d'importantes quantit&eacute;s de brut. Plusieurs compagnies p&eacute;troli&egrave;res ou para-p&eacute;troli&egrave;res, en majorit&eacute; am&eacute;ricaines, se sont install&eacute;es depuis 1992.</p><p>Mais le pays, fortement d&eacute;pendant des exportations de mati&egrave;res premi&egrave;res, a vu ses recettes chuter lourdement depuis 2014, en raison de la baisse des cours du p&eacute;trole.</p><p>Le RNB (revenu national brut) par habitant est pass&eacute; de 12.850 dollars en 2014 &agrave; 7.180 dollars en 2016. Plus de la moiti&eacute; des habitants vivent sous le seuil de pauvret&eacute;.</p><p>Malgr&eacute; la construction de grandes infrastructures, l'&eacute;ducation et la sant&eacute; n'ont pas b&eacute;n&eacute;fici&eacute; de la rente p&eacute;troli&egrave;re, selon un rapport de l'ONG Human Rights Watch (HRW). Et les coupures &eacute;lectriques restent fr&eacute;quentes.</p><p>Autres secteurs &eacute;conomiques: le cacao, le caf&eacute;, le bois et la p&ecirc;che.</p><p></p><p>- Petit pays d'Afrique centrale</p><p></p><p>Petit pays d'Afrique centrale d'une superficie de 28.051 km&sup2; pour une population d'1,2 millions d'habitants, la Guin&eacute;e &eacute;quatoriale comprend une partie continentale --sur la c&ocirc;te Atlantique entre le Cameroun et le Gabon-- et deux &icirc;les principales: Bioko et Annobon. La capitale, Malabo, se trouve sur l'&icirc;le de Bioko. Bata est la capitale &eacute;conomique, sur la partie continentale.</p><p></p><p>- 'Biens mal acquis'</p><p></p><p>La Guin&eacute;e &eacute;quatoriale est souvent d&eacute;nonc&eacute;e pour l'ampleur de la corruption qui s'y pratique.</p><p>Le 27 octobre 2017, le fils du pr&eacute;sident, Teodorin Obiang, a &eacute;t&eacute; condamn&eacute; &agrave; Paris &agrave; trois ans de prison avec sursis et 30 millions d'euros d'amende avec sursis pour s'&ecirc;tre frauduleusement b&acirc;ti en France un patrimoine consid&eacute;rable.</p>        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                        <div id="ligatus_slateafrique_web_desktop"></div>
			<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
        </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/812063/la-guinee-equatoriale-un-etat-petrolier-une-population-pauvre" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/8633" title="Etat"><h3 class="purple">Etat</h3></a><div class="tagged_article"><a href="/803627/un-etat-du-nigeria-cree-le-ministere-du-bonheur" title="Un Etat du Nigeria crée le "ministère du bonheur""><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20171205/rss_1512486215_cded0818c6756faf52f27aed390250a880635dd4_0.jpg" alt="Un Etat du Nigeria crée le &quot;ministère du bonheur&quot;" title="Un Etat du Nigeria crée le &quot;ministère du bonheur&quot;" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Un Etat du Nigeria crée le "ministère du bonheur"</p></a></div><div class="tagged_article"><a href="/792971/crise-au-togo-un-mort-de-plus-" title="Crise au Togo: un mort de plus "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20171021/rss_1508595411_4e0e1fd688969249b52fd2de516a7c48ef3c6c97_0.jpg" alt="Crise au Togo: un mort de plus " title="Crise au Togo: un mort de plus " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Crise au Togo: un mort de plus </p></a></div><div class="tagged_article"><a href="/788897/les-dessous-du-pacte-de-lafarge-avec-le-groupe-etat-islamique-en-syrie" title="Les dessous du pacte de Lafarge avec le groupe Etat islamique en Syrie"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20171006/rss_1507283160_d201f405d6a4c9109de1aef4835eb097f435e7c7_0.jpg" alt="Les dessous du pacte de Lafarge avec le groupe Etat islamique en Syrie" title="Les dessous du pacte de Lafarge avec le groupe Etat islamique en Syrie" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Les dessous du pacte de Lafarge avec le groupe Etat islamique en Syrie</p></a></div><a href="/taxonomy/term/703" title="Guinée"><h3 class="purple">Guinée</h3></a><div class="tagged_article"><a href="/811958/la-guinee-equatoriale-dit-avoir-dejoue-un-coup-detat" title="La Guinée équatoriale dit avoir déjoué un "coup d'Etat""><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180103/rss_1514990750_bdf654076ce2b3b9813ceb406860600a8315b0e6_0.jpg" alt="La Guinée équatoriale dit avoir déjoué un &quot;coup d&#039;Etat&quot;" title="La Guinée équatoriale dit avoir déjoué un &quot;coup d&#039;Etat&quot;" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">La Guinée équatoriale dit avoir déjoué un "coup d'Etat"</p></a></div><div class="tagged_article"><a href="/811307/guinee-equatoriale-obiang-denonce-une-guerre-en-preparation-contre-lui" title="Guinée équatoriale: Obiang dénonce une "guerre" en préparation contre lui"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20171231/rss_1514731540_bdf654076ce2b3b9813ceb406860600a8315b0e6_0.jpg" alt="Guinée équatoriale: Obiang dénonce une &quot;guerre&quot; en préparation contre lui" title="Guinée équatoriale: Obiang dénonce une &quot;guerre&quot; en préparation contre lui" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Guinée équatoriale: Obiang dénonce une "guerre" en préparation contre lui</p></a></div><div class="tagged_article"><a href="/806156/guinee-equatoriale-plus-de-200-migrants-interpelles-en-mer" title="Guinée équatoriale: plus de 200 migrants interpellés en mer"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20171213/rss_1513177378_2f09864de11a66039489b6d70e38d578b569b81d_0.jpg" alt="Guinée équatoriale: plus de 200 migrants interpellés en mer" title="Guinée équatoriale: plus de 200 migrants interpellés en mer" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Guinée équatoriale: plus de 200 migrants interpellés en mer</p></a></div><a href="/taxonomy/term/15333" title="pauvre"><h3 class="purple">pauvre</h3></a><div class="tagged_article"><a href="/510585/le-tres-pauvre-niger-soffre-un-avion-presidentiel-pour-30-millions-deuros" title="Le très pauvre Niger s'offre un avion présidentiel pour 30 millions d'euros"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20140901/rss_1409584503_d1a8f3e4b099f786eb77755fdbadda18e5fc461c_0.jpg" alt="Le très pauvre Niger s&#039;offre un avion présidentiel pour 30 millions d&#039;euros" title="Le très pauvre Niger s&#039;offre un avion présidentiel pour 30 millions d&#039;euros" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Le très pauvre Niger s'offre un avion présidentiel pour 30 millions d'euros</p></a></div><div class="tagged_article"><a href="/462429/dans-le-soudan-pauvre-et-poussiereux-un-train-moderne-fait-sensation" title="Dans le Soudan pauvre et poussiéreux, un train moderne fait sensation"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20140421/rss_1398082505_a7276aebb4a119c7b72e05061c31629021a04bbf_0.jpg" alt="Dans le Soudan pauvre et poussiéreux, un train moderne fait sensation" title="Dans le Soudan pauvre et poussiéreux, un train moderne fait sensation" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Dans le Soudan pauvre et poussiéreux, un train moderne fait sensation</p></a></div><div class="tagged_article"><a href="/372600/guediawaye-menace-et-violence-ascendant-la-dame-terrorisait-sa-pauvre-mere-une-fois-ivre" title="GUÉDIAWAYE - MENACE ET VIOLENCE À ASCENDANT  La dame terrorisait sa pauvre mère, une fois ivre"><p class="surtitre_article orange">group promo consulting</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20130904/rss_1378269311_567342-710194_0.jpg" alt="GUÉDIAWAYE - MENACE ET VIOLENCE À ASCENDANT  La dame terrorisait sa pauvre mère, une fois ivre" title="GUÉDIAWAYE - MENACE ET VIOLENCE À ASCENDANT  La dame terrorisait sa pauvre mère, une fois ivre" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">GUÉDIAWAYE - MENACE ET VIOLENCE À ASCENDANT  La dame terrorisait sa pauvre mère, une fois ivre</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/812066/algerie-19-religieux-dont-les-moines-de-tibehirine-bientot-beatifies">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180103/rss_1515005144_0470562b3e74c641761df46790c97ffccfc0689e_0.jpg" class="lazy" /></figure>			<h1>Algérie: 19 religieux dont les moines de Tibéhirine bientôt béatifiés</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/812063/la-guinee-equatoriale-un-etat-petrolier-une-population-pauvre">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180103/rss_1515005143_bdf654076ce2b3b9813ceb406860600a8315b0e6_0.jpg" class="lazy" /></figure>			<h1>La Guinée équatoriale, un Etat pétrolier, une population pauvre</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/812060/nigeria-manifestations-contre-des-tueries-perpetrees-par-des-eleveurs-nomades">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180103/rss_1515005140_18cf73bcf0b4c650547b05fba294704f1b260c70_0.jpg" class="lazy" /></figure>			<h1>Nigeria: manifestations contre des tueries perpétrées par des éleveurs nomades</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/811967/rdc-lue-denonce-une-atteinte-grave-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180103/rss_1514990752_f2305333493a30a16a4cadeb62aab703e7cc98f2_0.jpg" class="lazy" /></figure>			<h1>RDC: l'UE dénonce une "atteinte grave" </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/811964/kinshasa-felicite-les-forces-de-securite-apres-les-marches-anti-kabila">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180103/rss_1514990751_8487085332ac1e4a29f0c55b6411f0d978b96203_0.jpg" class="lazy" /></figure>			<h1>Kinshasa félicite les forces de sécurité après les marches anti-Kabila</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/811961/nigeria-manifestations-contre-des-tueries-perpetrees-par-des-eleveurs-nomades">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180103/rss_1514990751_18cf73bcf0b4c650547b05fba294704f1b260c70_0.jpg" class="lazy" /></figure>			<h1>Nigeria: manifestations contre des tueries perpétrées par des éleveurs nomades</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/811958/la-guinee-equatoriale-dit-avoir-dejoue-un-coup-detat">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180103/rss_1514990750_bdf654076ce2b3b9813ceb406860600a8315b0e6_0.jpg" class="lazy" /></figure>			<h1>La Guinée équatoriale dit avoir déjoué un "coup d'Etat"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/811955/zambie-le-chef-de-la-diplomatie-denonce-la-corruption-et-claque-la-porte">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180103/rss_1514990749_b694ea574ef97b6291f3d51c37b0330ac178fc0e_0.jpg" class="lazy" /></figure>			<h1>Zambie: le chef de la diplomatie dénonce la corruption et claque la porte</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/811952/senegal-le-proces-du-maire-de-dakar-renvoye-au-23-janvier">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180103/rss_1514990748_ecba5716dbb4aba40634c4be08b1fac6ae52c56f_0.jpg" class="lazy" /></figure>			<h1>Sénégal: le procès du maire de Dakar renvoyé au 23 janvier</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/811949/nigeria-un-attentat-dans-une-mosquee-fait-au-moins-14-morts">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180103/rss_1514990743_74ce6aac7d066776f19395fb957d4e9501dc366d_0.jpg" class="lazy" /></figure>			<h1>Nigeria: un attentat dans une mosquée fait au moins 14 morts</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/811637/en-algerie-des-cancereuses-abandonnees-par-leur-mari-apres-une-ablation-du-sein">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180102/rss_1514889943_378732b22dc4da31a202115233efb34a4c865816_0.jpg" class="lazy" /></figure>		<h1>En Algérie, des cancéreuses abandonnées par leur mari après une ablation du sein</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/811682/rdc-polemique-sur-le-nombre-de-morts-apres-des-marches-anti-kabila">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20180102/rss_1514904340_9c8dac500c62e692b931f0d85a6de533200bdd61_0.jpg" class="lazy" /></figure>		<h1>RDC : polémique sur le nombre de morts après des marches anti-Kabila</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                                    <div id="ligatus_slateafrique_web_desktop"></div>
					<script language="javascript" src="http://i.ligatus.com/fr-placements/containers/slate/slate_afrique/tc-site.js" async></script>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F812063%2Fla-guinee-equatoriale-un-etat-petrolier-une-population-pauvre" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F812063%2Fla-guinee-equatoriale-un-etat-petrolier-une-population-pauvre" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F812063%2Fla-guinee-equatoriale-un-etat-petrolier-une-population-pauvre" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="http://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#6801060e071b281b04091c0d090e1a01191d0d460b0705" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#eb82858d8498ab98878a9f8ec58d99" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#7910171f160a390a15180d1c181f0b10080c1c571a1614" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#93fafdf5fce0d3e0fff2e7f6f2f5e1fae2e6f6bdf0fcfe" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#ec85828a839fac9f808d98898d8a9e859d9989c28f8381" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="http://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="http://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="http://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="http://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="http://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
