
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>L&#039;ONU accuse les rebelles, les forces centrafricaines et leurs alliés russes d&#039;exactions | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1051245/lonu-accuse-les-rebelles-les-forces-centrafricaines-et-leurs-allies-russes-dexactions" />
  <link rel="canonical" href="http://www.slateafrique.com/1051245/lonu-accuse-les-rebelles-les-forces-centrafricaines-et-leurs-allies-russes-dexactions" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, alliés, forces, l'ONU, Russes" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="L&#039;ONU accuse les rebelles, les forces centrafricaines et leurs alliés russes d&#039;exactions | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20210804/rss_1628101227_e2ce71f55b81905993fa6f6eaee57bbb31eccd5f_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1051245/lonu-accuse-les-rebelles-les-forces-centrafricaines-et-leurs-allies-russes-dexactions" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1051149/tchad-plusieurs-centaines-de-manifestants-contre-la-junte" alt="Tchad: plusieurs centaines de manifestants contre la junte">
                            <figure><img src="/sites/default/files/imagecache/header/20210729/rss_1627568428_e65f659e83c7ea0a82e90783f1ab1c86723a04b5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Tchad: plusieurs centaines de manifestants contre la junte</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1051155/tunisie-premiere-nomination-par-le-president-saied-au-ministere-de-linterieur" alt="Tunisie: première nomination par le président Saied, au ministère de l'Intérieur">
                            <figure><img src="/sites/default/files/imagecache/header/20210730/rss_1627597226_53a8d90a8f8457fd3c23a23eee506204bbf685ba_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Tunisie: première nomination par le président Saied, au ministère de l'Intérieur</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1051158/tunisie-rached-ghannouchi-assure-vouloir-le-retour-de-la-democratie" alt="Tunisie: Rached Ghannouchi assure vouloir "le retour de la démocratie"">
                            <figure><img src="/sites/default/files/imagecache/header/20210730/rss_1627597228_d4d431871f3c7f39b838c303176ba794e073942d_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Tunisie: Rached Ghannouchi assure vouloir "le retour de la démocratie"</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1051176/la-justice-impose-?-isabel-dos-santos-de-restituer-des-millions-deuros-?-langola" alt="La justice impose ">
                            <figure><img src="/sites/default/files/imagecache/header/20210730/rss_1627654829_dbe35810cd2459a77002717d3663915d8beddeef_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>La justice impose </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1051233/au-maroc-couvre-feu-elargi-et-restrictions-de-deplacement-contre-le-covid">
                                    <figure><img src="/sites/default/files/imagecache/header/20210804/rss_1628072428_c57f0ca7995513ec902d4e54d500aff6d8366251_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, couvre-feu élargi et restrictions de déplacement contre le Covid</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050939/maroc-le-journaliste-et-militant-omar-radi-condamne-?-six-ans-de-prison">
                                    <figure><img src="/sites/default/files/imagecache/header/20210719/rss_1626718829_21903a4bddc28c5675e6c86f3affedb652ae3088_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: le journaliste et militant Omar Radi condamné </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050723/maroc-cinq-ans-de-prison-pour-le-journaliste-raissouni-rsf-proteste">
                                    <figure><img src="/sites/default/files/imagecache/header/20210710/rss_1625942129_a58b2f78c3db909106f3d67d8b8648a948eb4aa2_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: cinq ans de prison pour le journaliste Raissouni, RSF proteste</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050128/maroc-le-journaliste-soulaimane-raissouni-absent-?-son-proces-laudience-renvoyee">
                                    <figure><img src="/sites/default/files/imagecache/header/20210623/rss_1624401329_0b083ee61651588644753527a5f9c00d411b3027_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: le journaliste Soulaimane Raissouni absent </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049927/maroc-grand-exercice-militaire-conjoint-sous-commandement-americain">
                                    <figure><img src="/sites/default/files/imagecache/header/20210615/rss_1623753324_4225252c9598eaad281f2267d95ef6bb22834f7a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: grand exercice militaire conjoint sous commandement américain</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1050762/virusalgerie-reprise-alarmante-et-etat-absent-sinquiete-un-infectiologue">
                                    <figure><img src="/sites/default/files/imagecache/header/20210712/rss_1626086128_4f3cad0ae0d59376c45f628197873b579f4b838e_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Virus/Algérie: reprise "alarmante" et Etat "absent", s'inquiète un infectiologue</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050756/algerie-un-militant-du-hirak-condamne-?-deux-ans-de-prison-ferme-selon-une-ong">
                                    <figure><img src="/sites/default/files/imagecache/header/20210712/rss_1626042929_2ea0f76981ace6f56198515fc2885219da09bdd8_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: un militant du Hirak condamné </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050672/algerie-avec-la-nouvelle-assemblee-en-place-le-pouvoir-se-consolide">
                                    <figure><img src="/sites/default/files/imagecache/header/20210709/rss_1625783729_5b13cfbfd12a24996f0d6ac04261daf1d0382cf0_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: avec la nouvelle assemblée en place, le pouvoir se consolide</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050633/algerie-un-nouveau-gouvernement-dans-la-continuite">
                                    <figure><img src="/sites/default/files/imagecache/header/20210708/rss_1625697329_8a881ffc03eb45447942654e2cb1af2aaad06198_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: un nouveau gouvernement dans la continuité</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050370/centrafrique-un-musicien-franco-algerien-rapproche-des-ethnies-sur-scene">
                                    <figure><img src="/sites/default/files/imagecache/header/20210701/rss_1625121328_5720feda3fd10070f59b85fcbfe037bba66af284_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Centrafrique: un musicien franco-algérien rapproche des ethnies sur scène</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1051188/tunisie-arrestation-dun-depute-critique-du-president-indique-son-parti">
                                    <figure><img src="/sites/default/files/imagecache/header/20210731/rss_1627683627_e742e8092c8081d64fc92c03a672c305c1dc8f21_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: arrestation d'un député critique du président, indique son parti</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1051158/tunisie-rached-ghannouchi-assure-vouloir-le-retour-de-la-democratie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210730/rss_1627597228_d4d431871f3c7f39b838c303176ba794e073942d_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: Rached Ghannouchi assure vouloir "le retour de la démocratie"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1051155/tunisie-premiere-nomination-par-le-president-saied-au-ministere-de-linterieur">
                                    <figure><img src="/sites/default/files/imagecache/header/20210730/rss_1627597226_53a8d90a8f8457fd3c23a23eee506204bbf685ba_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: première nomination par le président Saied, au ministère de l'Intérieur</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1051143/en-tunisie-un-ras-le-bol-alimente-par-une-crise-economique-sans-fin">
                                    <figure><img src="/sites/default/files/imagecache/header/20210729/rss_1627554028_81e47caed0b043a966828ffbdd1d64c3f7170dea_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, un ras-le-bol alimenté par une crise économique sans fin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1051110/apres-le-coup-de-force-du-president-la-tunisie-dans-lattente-dune-feuille-de-route-politique">
                                    <figure><img src="/sites/default/files/imagecache/header/20210728/rss_1627482028_53a8d90a8f8457fd3c23a23eee506204bbf685ba_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Après le coup de force du président, la Tunisie dans l'attente d'une feuille de route politique</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1051152/les-hopitaux-du-senegal-submerges-par-la-3e-vague-de-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20210729/rss_1627568428_a7858cfa0969fc90b891f0d876c4a83094f08be1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les hôpitaux du Sénégal submergés par la 3e vague de coronavirus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050906/senegal-suspension-des-voyages-inter-cites-par-bus-en-raison-du-covid">
                                    <figure><img src="/sites/default/files/imagecache/header/20210718/rss_1626603631_d40635ef9190266ae137660066295a75a4430ff7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: suspension des voyages inter-cités par bus en raison du Covid</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050897/au-senegal-les-beliers-geants-stars-de-la-tabaski">
                                    <figure><img src="/sites/default/files/imagecache/header/20210718/rss_1626603629_77a78d8e40c308c70e8bcc06cb41a45d1118ed35_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, les béliers géants, stars de la Tabaski</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050879/au-senegal-ruee-vers-les-plages-de-la-mort-malgre-les-noyades">
                                    <figure><img src="/sites/default/files/imagecache/header/20210717/rss_1626502827_f730cfb20e978a586d6e87e45eff06bd1186390e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, ruée vers les "plages de la mort" malgré les noyades</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050813/senegal-du-virtuel-au-reel-le-scrabble-se-deconfine">
                                    <figure><img src="/sites/default/files/imagecache/header/20210714/rss_1626258031_71889912b76abfeaa69a53fd3233bf8be4600ed4_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: du virtuel au réel, le Scrabble se déconfine</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1051200/des-exactions-commises-par-larmee-et-les-separatistes-au-cameroun-anglophone-hrw">
                                    <figure><img src="/sites/default/files/imagecache/header/20210802/rss_1627914027_99466c0262cc6ee2b5efbc23d8c40eb07c25252f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des exactions commises par l'armée et les séparatistes au Cameroun anglophone (HRW)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050711/la-diffusion-dune-sextape-mobilise-au-cameroun-contre-le-sexisme-et-les-violences">
                                    <figure><img src="/sites/default/files/imagecache/header/20210710/rss_1625898928_05d245e2c9e75a78d072f5001183c578fe30e7e7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La diffusion d'une sextape mobilise au Cameroun contre le sexisme et les violences</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050331/une-maison-pour-personnes-agees-presque-une-anomalie-pour-les-camerounais">
                                    <figure><img src="/sites/default/files/imagecache/header/20210630/rss_1625034927_b4da302206760424c9ad8954d168e0e074e00f3a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Une maison pour personnes agées: presque une anomalie pour les Camerounais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048592/des-motos-geantes-pour-desenclaver-les-villages-du-cameroun">
                                    <figure><img src="/sites/default/files/imagecache/header/20210422/rss_1619088614_13d620e5847edc4b0366dd0b79a1fe62df1484a9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des motos géantes pour désenclaver les villages du Cameroun</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048397/cameroun-au-moins-24-arrestations-ou-abus-sur-des-personnes-soupconnees-dhomosexualite">
                                    <figure><img src="/sites/default/files/imagecache/header/20210414/rss_1618397409_23a0c9beb7e16026b5a162e64e3b6179bc7f234b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: au moins 24 arrestations ou abus sur des personnes soupçonnées d'homosexualité</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1049750/160-morts-?-solhan-comment-le-burkina-faso-en-est-arrive-l?">
                                    <figure><img src="/sites/default/files/imagecache/header/20210607/rss_1623076531_9310b99b628346f1ba2af2b8f152b2de14d79ca1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>160 morts </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048778/burkina-faso-rapatriement-des-corps-des-trois-europeens-tues-dans-lest">
                                    <figure><img src="/sites/default/files/imagecache/header/20210430/rss_1619763616_764d38943b9ae9dfadd161fef54cec4c36043e28_0.jpg" alt="" title="" width="160" height="149" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: rapatriement des corps des trois Européens tués dans l'est</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048226/les-suppletifs-civils-nouvelles-cibles-des-jihadistes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20210408/rss_1617893415_cdf15a4ffb5e521ac9dc6c6d29ee9019b6842bfb_0.jpg" alt="" title="" width="160" height="149" class="imagecache imagecache-header"/></figure>
                                    <h5>Les supplétifs civils, nouvelles cibles des jihadistes au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046277/burkina-faso-le-fespaco-reporte-sine-die-en-raison-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611958941_23fc6f8bd707e00b31f3eca7eae3a30fc594d860_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: le Fespaco reporté sine die en raison du Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045842/burkina-faso-un-soldat-et-onze-terroristes-tues-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210113/rss_1610531617_8540f4bcfbe7cda11de2f5dcabe582bad2852934_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: un soldat et onze "terroristes" tués dans le nord</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1051146/niger-18-civils-tues-dans-une-nouvelle-attaque-pres-de-la-frontiere-malienne">
                                    <figure><img src="/sites/default/files/imagecache/header/20210729/rss_1627568427_c1347da295351bfdd85509cce625a786e1731dbb_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Niger: 18 civils tués dans une nouvelle attaque près de la frontière malienne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1051047/mali-lhomme-suspecte-davoir-tente-de-tuer-le-president-meurt-en-detention">
                                    <figure><img src="/sites/default/files/imagecache/header/20210726/rss_1627266027_df9d98e35ea2257bdc8c1bd98c047961c23fa340_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: l'homme suspecté d'avoir tenté de tuer le président meurt en détention</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050987/mali-ouverture-dune-enquete-apres-la-tentative-dassassinat-du-president">
                                    <figure><img src="/sites/default/files/imagecache/header/20210722/rss_1626949232_b2708f0e965d86ae20cb5d2a7d82e56099a22ac7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: ouverture d'une enquête après la tentative d'assassinat du président</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050963/somalie-les-shebab-menacent-les-participants-aux-elections">
                                    <figure><img src="/sites/default/files/imagecache/header/20210720/rss_1626805231_5b84cc792744746e8ef6e1600b6e399d2e1703a0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: les Shebab menacent les participants aux élections</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050948/mali-tentative-dassassinat-manquee-du-president-de-transition-lors-de-la-priere-de-laid">
                                    <figure><img src="/sites/default/files/imagecache/header/20210720/rss_1626790827_2ca4e807cd797527ce064b9b539dbbef1b866ae1_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: tentative d'assassinat manquée du président de transition lors de la prière de l'Aïd</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1051191/dans-le-sud-du-benin-lune-des-dernieres-forets-marecageuses-en-danger">
                                    <figure><img src="/sites/default/files/imagecache/header/20210731/rss_1627726827_c357ca533477c0b6c4f0ad566ec5870904947fe1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Dans le sud du Bénin, l'une des dernières forêts marécageuses en danger</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1051014/au-benin-un-climat-de-peur-regne-au-sein-de-lopposition-depuis-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20210723/rss_1627035628_2708658b93682a93c4e0ad1321fd9bd90fdffc45_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Bénin, un climat de peur règne au sein de l'opposition depuis la présidentielle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049393/benin-le-president-patrice-talon-prete-serment-pour-un-2e-mandat">
                                    <figure><img src="/sites/default/files/imagecache/header/20210524/rss_1621837235_57306a6da55808d4702ef217b8c4a250d3257b1d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Patrice Talon a prêté serment pour un 2e mandat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048409/benin-le-president-talon-durcit-le-ton-au-lendemain-de-sa-reelection">
                                    <figure><img src="/sites/default/files/imagecache/header/20210414/rss_1618426207_d91a1e58c4a0561fd50718004942c51b3f06b542_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Talon durcit le ton au lendemain de sa réélection</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048334/le-benin-attend-dans-le-calme-les-resultats-dune-presidentielle-sans-suspense">
                                    <figure><img src="/sites/default/files/imagecache/header/20210412/rss_1618224604_d70765a0189fbe57cd87fcb0feee1a8b9c255f59_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin attend dans le calme les résultats d'une présidentielle sans suspense</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1050343/coton-le-togo-veut-relancer-sa-course-vers-lor-blanc">
                                    <figure><img src="/sites/default/files/imagecache/header/20210630/rss_1625049330_3c2e6872bc2159d9e784c2215e8095ff85fab128_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coton: le Togo veut relancer sa course vers l'or blanc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049948/togo-les-frontieres-terrestres-toujours-fermees-pesent-sur-les-commercants">
                                    <figure><img src="/sites/default/files/imagecache/header/20210616/rss_1623825324_14041c63f401354efc646a3bcdb91f32f5e0f125_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: les frontières terrestres toujours fermées pèsent sur les commerçants</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048970/au-togo-un-loft-permet-?-de-jeunes-scenaristes-africains-de-se-former">
                                    <figure><img src="/sites/default/files/imagecache/header/20210507/rss_1620382810_95d50d8f2385aef8350e24da4ea2fdfcd9808281_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Togo, un "Loft" permet </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048262/macron-recoit-le-president-togolais-faure-gnassingbe">
                                    <figure><img src="/sites/default/files/imagecache/header/20210409/rss_1617979819_4409a98a383a024a44dc753ea0b2191414c7d55c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Macron reçoit le président togolais Faure Gnassingbé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047028/corruption-au-togo-le-milliardaire-francais-vincent-bollore-menace-de-proces">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614377240_d3401dac09247fcf48a39a9d113d05efaef85adc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Corruption au Togo: le milliardaire français Vincent Bolloré menacé de procès</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1051020/famine-?-madagascar-les-silhouettes-emaciees-des-villages-zombie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210723/rss_1627050028_bca88bfb1531120c324bfb70630cef8069c67904_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Famine </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050990/madagascar-un-projet-dassassinat-du-president-dejoue-deux-francais-arretes">
                                    <figure><img src="/sites/default/files/imagecache/header/20210722/rss_1626963628_883495800865d755ea694ed32f43dff4635d3105_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: un projet d'assassinat du président déjoué, deux Français arrêtés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050241/rechauffement-climatique-madagascar-premier-pays-?-subir-la-famine">
                                    <figure><img src="/sites/default/files/imagecache/header/20210626/rss_1624660525_4307f1cf4d5354a38396ddb3bb4c02cf1afa60f9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Réchauffement climatique: Madagascar, premier pays </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048997/covid-19-arrivee-?-madagascar-des-premiers-vaccins-covax">
                                    <figure><img src="/sites/default/files/imagecache/header/20210508/rss_1620483610_ca40f1c6f130468762339bd40e92b6125d10c17f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid-19: arrivée </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047908/madagascar-mort-de-lancien-president-didier-ratsiraka-un-temps-exile">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616943011_ae302ab879cb11d499830b8d8a72d9d5eaa93b06_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: mort de l'ancien président Didier Ratsiraka, un temps exilé</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1051089/rwanda-des-survivants-du-genocide-saluent-lextradition-dun-genocidaire-presume">
                                    <figure><img src="/sites/default/files/imagecache/header/20210727/rss_1627381230_23992b588050aedf191166bf4dd948c0de92a013_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: des survivants du génocide saluent l'extradition d'un génocidaire présumé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050984/genocide-rwandais-lancien-ministre-ngirabatware-transfere-au-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20210722/rss_1626949232_9190c1b6b9529d8740d641b006aeb2c56a6d9fd2_0.jpg" alt="" title="" width="160" height="115" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide rwandais: l'ancien ministre Ngirabatware transféré au Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050834/covid-19-la-capitale-rwandaise-kigali-reconfinee">
                                    <figure><img src="/sites/default/files/imagecache/header/20210715/rss_1626344429_c4d2802383eeea693c600befa9cbcb081bc4c0df_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid-19: la capitale rwandaise Kigali reconfinée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050032/rwanda-prison-?-vie-requise-contre-le-heros-du-film-hotel-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20210618/rss_1624026932_f8c7cea45a3bb539ffb5917ee9469f1d51e03ccb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: prison </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049864/le-rwanda-approuve-la-nomination-dun-ambassadeur-de-france-?-kigali">
                                    <figure><img src="/sites/default/files/imagecache/header/20210614/rss_1623666934_21dc7e88298abfb4c0719c57938ae277e606145e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Rwanda approuve la nomination d'un ambassadeur de France </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1050508/gabon-des-enfants-survivent-en-travaillant-?-la-decharge">
                                    <figure><img src="/sites/default/files/imagecache/header/20210705/rss_1625481327_5bafb2ed016b9e3a96a8c925ae4ab6b25aa908b1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: des enfants survivent en travaillant </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050391/putsch-rate-de-2019-au-gabon-15-ans-de-prison-pour-trois-militaires">
                                    <figure><img src="/sites/default/files/imagecache/header/20210701/rss_1625135732_77c9a7737ddda773a63ce80012b6b954539e351c_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Putsch raté de 2019 au Gabon: 15 ans de prison pour trois militaires</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1050217/bongo-appelle-?-lunite-du-gabon-dans-son-premier-discours-au-parlement-depuis-5-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20210625/rss_1624631723_36df74ba8e5b84441e6be5d925c55cc94086968f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Bongo appelle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048853/au-gabon-les-footballeurs-professionnels-luttent-pour-survivre">
                                    <figure><img src="/sites/default/files/imagecache/header/20210503/rss_1620051619_6430f2c9f953b667743574fe4763061ef4c43a8d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les footballeurs professionnels luttent pour survivre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047596/au-gabon-les-athletes-paralympiques-s’entrainent-avec-les-moyens-du-bord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210318/rss_1616064617_e02e71d7692371df405b8b609d752b5515e97893_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les athlètes paralympiques s’entraînent avec "les moyens du bord"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2021-08-04T20:20:27+02:00">04/08/2021 à 20:20</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210804/rss_1628101227_e2ce71f55b81905993fa6f6eaee57bbb31eccd5f_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210804/rss_1628101227_e2ce71f55b81905993fa6f6eaee57bbb31eccd5f_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">L&#039;ONU accuse les rebelles, les forces centrafricaines et leurs alliés russes d&#039;exactions</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>La situation en Centrafrique, en proie &agrave; de graves troubles depuis 2013, est "alarmante" en raison d'exactions commises par les rebelles, les forces gouvernementales et leurs alli&eacute;s russes, selon l'ONU qui &eacute;voque aussi de possibles "crimes de guerre" contre ses soldats.</p><p>Entre juillet 2020 et juin 2021, la mission des Nations unies en Centrafrique (Minusca) "a enregistr&eacute; 526&nbsp;cas de violations et d'abus des droits de l'homme et du droit international humanitaire &agrave; travers le pays", qui ont "fait au moins 1.221&nbsp;victimes", dont 144 civils, selon un rapport publi&eacute; mercredi.</p><p>Parmi ces violations, l'ONU a recens&eacute; "des ex&eacute;cutions sommaires et extrajudiciaires, des actes de torture et de mauvais traitements, des arrestations et d&eacute;tentions arbitraires (...) des violences sexuelles li&eacute;es au conflit et des violations graves aux droits de l'enfant".</p><p>Class&eacute; deuxi&egrave;me pays le moins d&eacute;velopp&eacute; au monde par l'ONU, la Centrafrique a plong&eacute; dans une sanglante guerre civile depuis 2013, qui a baiss&eacute; d'intensit&eacute; depuis 2018 - m&ecirc;me si des pans entiers de territoires continuent d'&eacute;chapper au pouvoir central de Bangui.</p><p>Ce pays d'Afrique centrale a connu une histoire tourment&eacute;e depuis son accession &agrave; l'ind&eacute;pendance en 1960, entre coups d'Etat et violences intercommunautaires aliment&eacute;es par les nombreux groupes arm&eacute;s qui y prolif&egrave;rent.</p><p>La Coalition des patriotes pour le changement (CPC), une alliance de groupes rebelles form&eacute;e en d&eacute;cembre 2020 pour tenter de renverser le r&eacute;gime du chef de l'Etat Faustin Archange Touad&eacute;ra et perturber l'&eacute;lection pr&eacute;sidentielle, "est&nbsp;responsable de plus de la moiti&eacute; des incidents recens&eacute;s (54%)".&nbsp;</p><p>"La CPC a tu&eacute; et enlev&eacute; des civils, lanc&eacute; des attaques contre des Casques bleus, pill&eacute; des locaux d'organisations humanitaires", affirme le rapport.&nbsp;</p><p>Ainsi le 19 mars, dans la Ouaka (sud), un groupe affili&eacute; &agrave; la CPC "a tu&eacute; trois commer&ccedil;ants, apr&egrave;s les avoir ligot&eacute;s et tortur&eacute;s. Leurs corps ont &eacute;t&eacute; retrouv&eacute;s avec leurs cartes d'&eacute;lecteur attach&eacute;es autour de leur cou".</p><p>L'ONU "appelle les groupes arm&eacute;s &agrave; cesser toutes leurs attaques sur la population civile, y compris la violence sexuelle et le recrutement d'enfants".</p><p>L'organisation pointe &eacute;galement du doigt la responsabilit&eacute; des forces arm&eacute;es centrafricaines (Faca), ainsi que&nbsp;de leurs alli&eacute;s, des "instructeurs militaires russes", qui sont "responsables de 46% des incidents confirm&eacute;s".&nbsp;</p><p>- Possibles crimes de guerre -</p><p></p><p>D'apr&egrave;s des "preuves cr&eacute;dibles", ces derniers "ont particip&eacute; activement &agrave; des op&eacute;rations militaires", notamment &agrave; travers des "arrestations", des "actes de torture" ainsi que des "ex&eacute;cutions extrajudiciaires".</p><p>Selon l'ONU, des Casques bleus ont &eacute;galement "&eacute;t&eacute; attaqu&eacute;s &agrave; une vingtaine de reprises par des groupes arm&eacute;s et des Faca", des faits susceptibles de "constituer des crimes de guerre". Depuis f&eacute;vrier, 7 Casques bleus ont ainsi &eacute;t&eacute; tu&eacute;s par des groupes arm&eacute;s.</p><p>Les Nations Unies demandent au gouvernement centrafricain "de prendre les mesures n&eacute;cessaires" pour que les responsables des exactions "aient &agrave; r&eacute;pondre de leurs actes".&nbsp;</p><p>"Toutes les parties au conflit continuent de commettre des atrocit&eacute;s", a d&eacute;nonc&eacute; Mankeur Ndiaye, chef de la Minusca.&nbsp;</p><p>"Il est n&eacute;cessaire de mener des enqu&ecirc;tes approfondies, impartiales et efficaces sur toutes les violations et abus pr&eacute;sum&eacute;s", a ajout&eacute; Michelle Bachelet,&nbsp;Haute-commissaire des Nations Unies aux droits de l'Homme.</p><p>Contact&eacute; par l'AFP, le gouvernement centrafricain n'a pas r&eacute;agi dans l'imm&eacute;diat &agrave; ces accusations.</p><p>Moscou ne reconna&icirc;t officiellement la pr&eacute;sence que de 1.135 "instructeurs non arm&eacute;s" mais les ONG op&eacute;rant sur le terrain, la France et l'ONU affirment qu'une partie d'entre eux sont des hommes du groupe priv&eacute; russe de s&eacute;curit&eacute; Wagner, ce que d&eacute;ment Moscou.&nbsp;</p><p>Les forces gouvernementales ont r&eacute;ussi depuis le d&eacute;but de l'ann&eacute;e &agrave; reprendre aux rebelles les agglom&eacute;rations et une bonne partie des deux tiers du pays qu'ils contr&ocirc;laient depuis plusieurs ann&eacute;es, essentiellement gr&acirc;ce au renfort de soldats rwandais et &agrave; la pr&eacute;sence de centaines de paramilitaires russes combattant &agrave; leurs c&ocirc;t&eacute;s.</p><p>Les attaques des rebelles restent n&eacute;anmoins fr&eacute;quentes et se sont accentu&eacute;es ces derni&egrave;res semaines. Samedi, au moins six civils ont &eacute;t&eacute; tu&eacute;s dans le nord-ouest du pays, pr&egrave;s de la fronti&egrave;re avec le Cameroun. Treize autres civils avaient aussi &eacute;t&eacute; tu&eacute;s fin juillet &agrave; 300km au nord de Bangui.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1051245/lonu-accuse-les-rebelles-les-forces-centrafricaines-et-leurs-allies-russes-dexactions" title="L&#039;ONU accuse les rebelles, les forces centrafricaines et leurs alliés russes d&#039;exactions">L&#039;ONU accuse les rebelles, les forces centrafricaines et leurs alliés russes d&#039;exactions</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1051242/ethiopie-la-chef-de-lusaid-appelle-%3F-un-retrait-des-forces-rebelles-tigreennes" title="Ethiopie: la chef de l&#039;USAID appelle">Ethiopie: la chef de l&#039;USAID appelle</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1051239/ghana-nouvelle-manifestation-de-lopposition-dans-les-rues-daccra" title="Ghana: nouvelle manifestation de l&#039;opposition dans les rues d&#039;Accra">Ghana: nouvelle manifestation de l&#039;opposition dans les rues d&#039;Accra</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1051245/lonu-accuse-les-rebelles-les-forces-centrafricaines-et-leurs-allies-russes-dexactions" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/3201" title="alliés"><h3 class="purple">alliés</h3></a><div class="tagged_article"><a href="/1050184/lonu-accuse-les-forces-centrafricaines-et-leurs-allies-russes-de-violer-les-droits-humains" title="L'ONU accuse les forces centrafricaines et leurs alliés russes de violer les droits humains"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210624/rss_1624487721_e2ce71f55b81905993fa6f6eaee57bbb31eccd5f_0.jpg" alt="L&#039;ONU accuse les forces centrafricaines et leurs alliés russes de violer les droits humains" title="L&#039;ONU accuse les forces centrafricaines et leurs alliés russes de violer les droits humains" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">L'ONU accuse les forces centrafricaines et leurs alliés russes de violer les droits humains</p></a></div><div class="tagged_article"><a href="/1044875/burkina-malgre-un-succes-aux-legislatives-kabore-devra-composer-avec-des-allies-?-lassemblee" title="Burkina: malgré un succès aux législatives, Kaboré devra composer avec des alliés "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201130/rss_1606739770_fff430a31e6d7f54940c6d738c3566ee09f9a055_0.jpg" alt="Burkina: malgré un succès aux législatives, Kaboré devra composer avec des alliés " title="Burkina: malgré un succès aux législatives, Kaboré devra composer avec des alliés " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Burkina: malgré un succès aux législatives, Kaboré devra composer avec des alliés </p></a></div><div class="tagged_article"><a href="/1041501/la-france-et-ses-allies-saheliens-tiennent-sommet-contre-le-jihadisme" title="La France et ses alliés sahéliens tiennent sommet contre le jihadisme"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200630/rss_1593486317_65c659d336c34f03b08eaf92c98b3363c146c37c_0.jpg" alt="La France et ses alliés sahéliens tiennent sommet contre le jihadisme" title="La France et ses alliés sahéliens tiennent sommet contre le jihadisme" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">La France et ses alliés sahéliens tiennent sommet contre le jihadisme</p></a></div><a href="/taxonomy/term/36927" title="forces"><h3 class="purple">forces</h3></a><div class="tagged_article"><a href="/1051242/ethiopie-la-chef-de-lusaid-appelle-?-un-retrait-des-forces-rebelles-tigreennes" title="Ethiopie: la chef de l'USAID appelle "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210804/rss_1628101226_5e78f216298c6cfaf5dfea4491bd223f2e5a2739_0.jpg" alt="Ethiopie: la chef de l&#039;USAID appelle " title="Ethiopie: la chef de l&#039;USAID appelle " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Ethiopie: la chef de l'USAID appelle </p></a></div><div class="tagged_article"><a href="/1051221/ethiopie-la-chef-de-lusaid-appelle-?-un-retrait-des-forces-rebelles-tigreennes" title="Ethiopie: la chef de l'USAID appelle "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210804/rss_1628072426_d5fee68238150d4967bd4a7b6792983941bc7e95_0.jpg" alt="Ethiopie: la chef de l&#039;USAID appelle " title="Ethiopie: la chef de l&#039;USAID appelle " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Ethiopie: la chef de l'USAID appelle </p></a></div><div class="tagged_article"><a href="/1050774/ethiopie-nouvelle-offensive-des-forces-rebelles-du-tigre" title="Ethiopie: nouvelle offensive des forces rebelles du Tigré"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210713/rss_1626171629_db09c403fcb90a84f8094564179a80a4d67d1440_0.jpg" alt="Ethiopie: nouvelle offensive des forces rebelles du Tigré" title="Ethiopie: nouvelle offensive des forces rebelles du Tigré" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Ethiopie: nouvelle offensive des forces rebelles du Tigré</p></a></div><a href="/taxonomy/term/25795" title="l'ONU"><h3 class="purple">l'ONU</h3></a><div class="tagged_article"><a href="/1050885/mali-le-chef-de-lonu-recommande-daugmenter-la-minusma-denviron-2000-casques-bleus" title="Mali: le chef de l'ONU recommande d'augmenter la Minusma d'environ 2.000 Casques bleus"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210717/rss_1626517229_c1b3ae2b76f7db442af9260199e76e4ce77f3b47_0.jpg" alt="Mali: le chef de l&#039;ONU recommande d&#039;augmenter la Minusma d&#039;environ 2.000 Casques bleus" title="Mali: le chef de l&#039;ONU recommande d&#039;augmenter la Minusma d&#039;environ 2.000 Casques bleus" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Mali: le chef de l'ONU recommande d'augmenter la Minusma d'environ 2.000 Casques bleus</p></a></div><div class="tagged_article"><a href="/1050460/sahara-occidental-guterres-exhorte-les-deux-parties-?-accepter-son-prochain-candidat-au-post" title="Sahara occidental: Guterres exhorte les deux parties "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210702/rss_1625250931_ef3c113bb342fa5282779fd79251167180a18676_0.jpg" alt="Sahara occidental: Guterres exhorte les deux parties " title="Sahara occidental: Guterres exhorte les deux parties " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Sahara occidental: Guterres exhorte les deux parties </p></a></div><div class="tagged_article"><a href="/1050193/le-conflit-dans-le-nord-est-du-nigeria-entraine-la-mort-de-324000-enfants-selon-lonu" title="Le conflit dans le Nord-Est du Nigeria a entraîné la mort de 324.000 enfants, selon l'ONU"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210624/rss_1624545321_307d4734ea7d88a868636503e5cb15e59d3595e2_0.jpg" alt="Le conflit dans le Nord-Est du Nigeria a entraîné la mort de 324.000 enfants, selon l&#039;ONU" title="Le conflit dans le Nord-Est du Nigeria a entraîné la mort de 324.000 enfants, selon l&#039;ONU" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Le conflit dans le Nord-Est du Nigeria a entraîné la mort de 324.000 enfants, selon l'ONU</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1051245/lonu-accuse-les-rebelles-les-forces-centrafricaines-et-leurs-allies-russes-dexactions">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210804/rss_1628101227_e2ce71f55b81905993fa6f6eaee57bbb31eccd5f_0.jpg" class="lazy" /></figure>			<h1>L'ONU accuse les rebelles, les forces centrafricaines et leurs alliés russes d'exactions</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1051242/ethiopie-la-chef-de-lusaid-appelle-?-un-retrait-des-forces-rebelles-tigreennes">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210804/rss_1628101226_5e78f216298c6cfaf5dfea4491bd223f2e5a2739_0.jpg" class="lazy" /></figure>			<h1>Ethiopie: la chef de l'USAID appelle </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1051239/ghana-nouvelle-manifestation-de-lopposition-dans-les-rues-daccra">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210804/rss_1628086827_8ed929e239bc0713cee7017682a3cb62cb744b2e_0.jpg" class="lazy" /></figure>			<h1>Ghana: nouvelle manifestation de l'opposition dans les rues d'Accra</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1051236/la-zambie-sous-haute-tension-?-une-semaine-delections-serrees">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210804/rss_1628086826_faa57b713fe5ee2503ebd1756f77a4931a44e4f0_0.jpg" class="lazy" /></figure>			<h1>La Zambie sous haute tension </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1051233/au-maroc-couvre-feu-elargi-et-restrictions-de-deplacement-contre-le-covid">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210804/rss_1628072428_c57f0ca7995513ec902d4e54d500aff6d8366251_0.jpg" class="lazy" /></figure>			<h1>Au Maroc, couvre-feu élargi et restrictions de déplacement contre le Covid</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1051230/truffes-noires-?-la-pointe-de-lafrique-pari-exotique-reussi">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210804/rss_1628072428_35e0d64a3a5dc0570676302b33868ca891475f91_0.jpg" class="lazy" /></figure>			<h1>Truffes noires </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1051227/rdc-suspension-de-la-greve-des-medecins-apres-trois-semaines">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210804/rss_1628072427_6c66f989ee645d565693921ef2d016ffa1879d11_0.jpg" class="lazy" /></figure>			<h1>RDC: suspension de la grève des médecins après trois semaines</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1051224/nigeria-liberation-de-cinq-militants-anti-buhari-arretes-en-juillet">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210804/rss_1628072427_00cbca58df99dd64a1609fb0e29d14a224e73388_0.jpg" class="lazy" /></figure>			<h1>Nigeria: libération de cinq militants anti-Buhari arrêtés en juillet</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1051221/ethiopie-la-chef-de-lusaid-appelle-?-un-retrait-des-forces-rebelles-tigreennes">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210804/rss_1628072426_d5fee68238150d4967bd4a7b6792983941bc7e95_0.jpg" class="lazy" /></figure>			<h1>Ethiopie: la chef de l'USAID appelle </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1051218/la-fifa-suspend-un-lancien-president-de-la-caf-issa-hayatou">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210803/rss_1628014828_c336adb986da54584c340b50fa7c739c2d381bcd_0.jpg" class="lazy" /></figure>			<h1>La Fifa suspend un an l'ancien président de la CAF Issa Hayatou</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1051224/nigeria-liberation-de-cinq-militants-anti-buhari-arretes-en-juillet">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210804/rss_1628072427_00cbca58df99dd64a1609fb0e29d14a224e73388_0.jpg" class="lazy" /></figure>		<h1>Nigeria: libération de cinq militants anti-Buhari arrêtés en juillet</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1051245%2Flonu-accuse-les-rebelles-les-forces-centrafricaines-et-leurs-allies-russes-dexactions" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1051245%2Flonu-accuse-les-rebelles-les-forces-centrafricaines-et-leurs-allies-russes-dexactions" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1051245%2Flonu-accuse-les-rebelles-les-forces-centrafricaines-et-leurs-allies-russes-dexactions" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#2b42454d44586b58474a5f4e4a4d59425a5e4e05484446" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#d0b9beb6bfa390a3bcb1a4b5feb6a2" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#31585f575e4271425d504554505743584044541f525e5c" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#bfd6d1d9d0ccffccd3decbdaded9cdd6cecada91dcd0d2" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#bcd5d2dad3cffccfd0ddc8d9dddaced5cdc9d992dfd3d1" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
