
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Investi président, le colonel Goïta assure que le Mali tiendra ses engagements | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1049747/investi-president-le-colonel-goita-assure-que-le-mali-tiendra-ses-engagements" />
  <link rel="canonical" href="http://www.slateafrique.com/1049747/investi-president-le-colonel-goita-assure-que-le-mali-tiendra-ses-engagements" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Mali, Mali" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Investi président, le colonel Goïta assure que le Mali tiendra ses engagements | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20210607/rss_1623076530_e614668d60626cb101527488801c63ab9b75edc0_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1049747/investi-president-le-colonel-goita-assure-que-le-mali-tiendra-ses-engagements" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1049594/rdc-nouveau-carnage-dans-le-nord-est-plus-de-50-morts" alt="RDC: nouveau carnage dans le Nord-Est, plus de 50 morts">
                            <figure><img src="/sites/default/files/imagecache/header/20210531/rss_1622485234_c2474e672ead7723dd29bf0b3ffb54cfda3fc12f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>RDC: nouveau carnage dans le Nord-Est, plus de 50 morts</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1049618/volcan-nyiragongo-des-habitants-de-retour-?-goma-toujours-zone-rouge" alt="Volcan Nyiragongo: des habitants de retour ">
                            <figure><img src="/sites/default/files/imagecache/header/20210601/rss_1622557235_c1bb7b6ba0def45238b3f2265f0b44026fbe5841_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Volcan Nyiragongo: des habitants de retour </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1049633/soldats-tchadiens-executes-la-centrafrique-condamne-fermement-lattaque" alt="Soldats tchadiens "exécutés": la Centrafrique condamne "fermement" l'attaque">
                            <figure><img src="/sites/default/files/imagecache/header/20210602/rss_1622629234_e10fc2f27c16cec55c023032ad8c0ab700b537c5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Soldats tchadiens "exécutés": la Centrafrique condamne "fermement" l'attaque</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1049702/mali-la-decision-francaise-affecte-durement-une-armee-affaiblie" alt="Mali: la décision française affecte durement une armée affaiblie">
                            <figure><img src="/sites/default/files/imagecache/header/20210605/rss_1622845231_14af99464bdb4736411ce055f59d53247f8c2bae_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Mali: la décision française affecte durement une armée affaiblie</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1049462/au-maroc-lhomme-qui-murmure-?-loreille-des-chevaux-du-cinema">
                                    <figure><img src="/sites/default/files/imagecache/header/20210526/rss_1622024439_0634605845e844c8a83c8140ffd7198ecd075cf3_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, l'homme qui murmure </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049312/ceuta-calme-?-la-frontiere-apres-des-affrontements-nocturnes-cote-marocain">
                                    <figure><img src="/sites/default/files/imagecache/header/20210520/rss_1621520435_06af5cc474e5a341b86aa34fbb0c47294e52503d_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Ceuta: calme </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049276/expulses-de-ceuta-des-migrants-toujours-determines-?-fuir-le-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20210519/rss_1621419634_675df0e92f60283b3613751d05425dc8d4258b48_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Expulsés de Ceuta, des migrants toujours déterminés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049228/espagne-maroc-une-maree-humaine-de-migrants-afflue-vers-ceuta">
                                    <figure><img src="/sites/default/files/imagecache/header/20210518/rss_1621318835_a741e333a68902ba792ee81660fe87077d8d6abd_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Espagne-Maroc: une marée humaine de migrants afflue vers Ceuta</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048979/naissance-multiple-au-maroc-la-mere-va-bien-ses-neuf-bebes-sous-surveillance">
                                    <figure><img src="/sites/default/files/imagecache/header/20210507/rss_1620411610_332a1963a4324927a2ca7b9c42d51d0f46d20778_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Naissance multiple au Maroc: la mère va bien, ses neuf bébés sous surveillance</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1049252/algerie-des-manifestants-condamnes-la-repression-se-durcit">
                                    <figure><img src="/sites/default/files/imagecache/header/20210518/rss_1621333240_2ea0f76981ace6f56198515fc2885219da09bdd8_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: des manifestants condamnés, la répression se durçit</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049186/covid-19-fermee-depuis-plus-dun-lalgerie-rouvre-ses-frontieres-debut-juin">
                                    <figure><img src="/sites/default/files/imagecache/header/20210517/rss_1621203630_5a8a0f5c4b8316d97e351186794fd96721971803_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid-19: fermée depuis plus d'un an, l'Algérie rouvre ses frontières "début juin"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049174/algerie-marche-du-hirak-empechee-et-nombreuses-arrestations-dont-des-journalistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20210515/rss_1621074034_83baae911cf19343d18070ece0e45056c0a02648_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: marche du Hirak empêchée et nombreuses arrestations, dont des journalistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049003/les-massacres-de-setif-premices-de-la-guerre-dalgerie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210508/rss_1620483611_0df3e163f5656000076c268fccb249f4975618ae_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>Les massacres de Sétif, prémices de la guerre d'Algérie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048805/algerie-des-milliers-de-manifestants-du-hirak-contre-la-repression-du-mouvement">
                                    <figure><img src="/sites/default/files/imagecache/header/20210430/rss_1619806818_026af3b87c01f96a28b4f35f84f7267dd418e53b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: des milliers de manifestants du Hirak contre la répression du mouvement</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1049666/castex-en-tunisie-pour-accompagner-les-reformes-dans-un-pays-ami">
                                    <figure><img src="/sites/default/files/imagecache/header/20210603/rss_1622730035_d0f658641e3be9e878c4e04ef49df0a4bc0b3f3a_0.jpg" alt="" title="" width="160" height="118" class="imagecache imagecache-header"/></figure>
                                    <h5>Castex en Tunisie pour "accompagner les réformes" dans "un pays ami"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049444/la-tunisie-tente-de-sauver-sa-saison-avec-le-tourisme-russe">
                                    <figure><img src="/sites/default/files/imagecache/header/20210526/rss_1622024436_84980d85a3f52bb36ffe2adfb9814f81e6582703_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Tunisie tente de sauver sa saison avec le tourisme russe</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049084/jerusalem-est-protestation-officielle-de-la-tunisie-et-manifestation">
                                    <figure><img src="/sites/default/files/imagecache/header/20210511/rss_1620757214_80662bfb027d8781a99cfd9f4b6cb149840adcf2_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Jérusalem-Est: protestation officielle de la Tunisie et manifestation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048877/la-tunisie-aux-abois-se-tourne-de-nouveau-vers-le-fmi">
                                    <figure><img src="/sites/default/files/imagecache/header/20210504/rss_1620123605_0fa45d4385ed2bbe4b57d3ad0b212d55736eb955_0.jpg" alt="" title="" width="160" height="115" class="imagecache imagecache-header"/></figure>
                                    <h5>La Tunisie, aux abois, se tourne de nouveau vers le FMI</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048838/leurope-ou-la-mort-des-migrants-dafrique-ouest-decides-?-quitter-la-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210503/rss_1620037217_96dac85a2c93d09c5ae2915c342166b95a414597_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>"L'Europe ou la mort": des migrants d'Afrique-Ouest décidés </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1049648/au-senegal-grand-menage-dans-une-prison-apres-la-fuite-de-las-des-evasions">
                                    <figure><img src="/sites/default/files/imagecache/header/20210602/rss_1622658036_af3bbba15a1404d3c909b236419ebf594d76060e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, grand ménage dans une prison après la fuite de "l'As des évasions"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049360/manifestation-au-senegal-en-soutien-aux-palestiniens">
                                    <figure><img src="/sites/default/files/imagecache/header/20210522/rss_1621678830_7ee77aa900d84d0b4da3a30b052054b734587691_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Manifestation au Sénégal en soutien aux Palestiniens</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049309/senegal-un-musee-dart-africain-aux-collections-rares-rouvre-avec-une-nouvelle-vision">
                                    <figure><img src="/sites/default/files/imagecache/header/20210520/rss_1621520435_67dd79023895073bcd4c1c1459423b41a22492cf_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: un musée d'art africain aux collections rares rouvre avec une nouvelle vision</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049165/au-senegal-briser-le-tabou-du-viol-peut-couter-cher">
                                    <figure><img src="/sites/default/files/imagecache/header/20210515/rss_1621059635_c9d8090db59347a8c756561d8036a409eb5814a0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, briser le tabou du viol peut coûter cher</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049102/covid-la-chine-fait-don-de-300000-doses-de-vaccin-sinopharm-au-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20210512/rss_1620829217_cdf708556bf67011af9e6af01365c52188f542e0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid: la Chine fait don de 300.000 doses de vaccin Sinopharm au Sénégal</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1048592/des-motos-geantes-pour-desenclaver-les-villages-du-cameroun">
                                    <figure><img src="/sites/default/files/imagecache/header/20210422/rss_1619088614_13d620e5847edc4b0366dd0b79a1fe62df1484a9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des motos géantes pour désenclaver les villages du Cameroun</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048397/cameroun-au-moins-24-arrestations-ou-abus-sur-des-personnes-soupconnees-dhomosexualite">
                                    <figure><img src="/sites/default/files/imagecache/header/20210414/rss_1618397409_23a0c9beb7e16026b5a162e64e3b6179bc7f234b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: au moins 24 arrestations ou abus sur des personnes soupçonnées d'homosexualité</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048094/cameroun-mort-dun-archeveque-figure-de-la-paix-en-zone-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20210403/rss_1617447016_bc7ab817ca81d77d7bf68a4ea76f6e6972c45ff0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: mort d'un archevêque, figure de la paix en zone anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047007/larmee-camerounaise-de-nouveau-accusee-dexactions-contre-des-civils-hrw">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614348440_9891f5ab8a292bc165809c5948c200c4168eb9ee_0.jpg" alt="" title="" width="160" height="173" class="imagecache imagecache-header"/></figure>
                                    <h5>L'armée camerounaise de nouveau accusée d'exactions contre des civils (HRW)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046265/chan-au-cameroun-le-foot-malgre-les-menaces-liees-au-conflit-separatiste">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611930143_4237d1626601c5f2176171e578812e9bc471f104_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>CHAN au Cameroun: le foot malgré les menaces liées au conflit séparatiste</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1049750/160-morts-?-solhan-comment-le-burkina-faso-en-est-arrive-l?">
                                    <figure><img src="/sites/default/files/imagecache/header/20210607/rss_1623076531_9310b99b628346f1ba2af2b8f152b2de14d79ca1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>160 morts </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048778/burkina-faso-rapatriement-des-corps-des-trois-europeens-tues-dans-lest">
                                    <figure><img src="/sites/default/files/imagecache/header/20210430/rss_1619763616_764d38943b9ae9dfadd161fef54cec4c36043e28_0.jpg" alt="" title="" width="160" height="149" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: rapatriement des corps des trois Européens tués dans l'est</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048226/les-suppletifs-civils-nouvelles-cibles-des-jihadistes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20210408/rss_1617893415_cdf15a4ffb5e521ac9dc6c6d29ee9019b6842bfb_0.jpg" alt="" title="" width="160" height="149" class="imagecache imagecache-header"/></figure>
                                    <h5>Les supplétifs civils, nouvelles cibles des jihadistes au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046277/burkina-faso-le-fespaco-reporte-sine-die-en-raison-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611958941_23fc6f8bd707e00b31f3eca7eae3a30fc594d860_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: le Fespaco reporté sine die en raison du Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045842/burkina-faso-un-soldat-et-onze-terroristes-tues-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210113/rss_1610531617_8540f4bcfbe7cda11de2f5dcabe582bad2852934_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: un soldat et onze "terroristes" tués dans le nord</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1049747/investi-president-le-colonel-goita-assure-que-le-mali-tiendra-ses-engagements">
                                    <figure><img src="/sites/default/files/imagecache/header/20210607/rss_1623076530_e614668d60626cb101527488801c63ab9b75edc0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Investi président, le colonel Goïta assure que le Mali tiendra ses engagements</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049741/mali-le-colonel-goita-du-terrain-au-palais-presidentiel-en-moins-dun">
                                    <figure><img src="/sites/default/files/imagecache/header/20210607/rss_1623062140_f1cad9587df41aeea79cf62a9ac548c566521567_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: le colonel Goïta, du terrain au palais présidentiel en moins d'un an</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049720/mali-investiture-et-grand-oral-lundi-pour-le-colonel-goita">
                                    <figure><img src="/sites/default/files/imagecache/header/20210606/rss_1622974834_810d3eb07fca2860bdb42c1dd50baafa86fc624d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: investiture et grand oral lundi pour le colonel Goïta</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049702/mali-la-decision-francaise-affecte-durement-une-armee-affaiblie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210605/rss_1622845231_14af99464bdb4736411ce055f59d53247f8c2bae_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: la décision française affecte durement une armée affaiblie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049693/mali-rassemblement-annonce-au-lendemain-du-coup-de-semonce-francais">
                                    <figure><img src="/sites/default/files/imagecache/header/20210604/rss_1622816436_45bd32b40ae5dfc622f470f8470e4a38f1a296d1_0.jpg" alt="" title="" width="160" height="116" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: rassemblement annoncé au lendemain du coup de semonce français</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1049393/benin-le-president-patrice-talon-prete-serment-pour-un-2e-mandat">
                                    <figure><img src="/sites/default/files/imagecache/header/20210524/rss_1621837235_57306a6da55808d4702ef217b8c4a250d3257b1d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Patrice Talon a prêté serment pour un 2e mandat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048409/benin-le-president-talon-durcit-le-ton-au-lendemain-de-sa-reelection">
                                    <figure><img src="/sites/default/files/imagecache/header/20210414/rss_1618426207_d91a1e58c4a0561fd50718004942c51b3f06b542_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Talon durcit le ton au lendemain de sa réélection</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048334/le-benin-attend-dans-le-calme-les-resultats-dune-presidentielle-sans-suspense">
                                    <figure><img src="/sites/default/files/imagecache/header/20210412/rss_1618224604_d70765a0189fbe57cd87fcb0feee1a8b9c255f59_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin attend dans le calme les résultats d'une présidentielle sans suspense</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048319/le-benin-vote-pour-elire-son-president-dans-un-scrutin-boude-par-une-opposition-paralysee">
                                    <figure><img src="/sites/default/files/imagecache/header/20210411/rss_1618152615_24761a27c698e6d38185ddb6078b59b26089d857_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin vote pour élire son président dans un scrutin boudé par une opposition paralysée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048307/coton-vaudou-virage-autoritaire-cinq-choses-?-savoir-sur-le-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20210411/rss_1618109416_5f14eb1633b474acc52c99516f90251b2724f766_0.jpg" alt="" title="" width="160" height="191" class="imagecache imagecache-header"/></figure>
                                    <h5>Coton, vaudou, virage autoritaire... cinq choses </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1048970/au-togo-un-loft-permet-?-de-jeunes-scenaristes-africains-de-se-former">
                                    <figure><img src="/sites/default/files/imagecache/header/20210507/rss_1620382810_95d50d8f2385aef8350e24da4ea2fdfcd9808281_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Togo, un "Loft" permet </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048262/macron-recoit-le-president-togolais-faure-gnassingbe">
                                    <figure><img src="/sites/default/files/imagecache/header/20210409/rss_1617979819_4409a98a383a024a44dc753ea0b2191414c7d55c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Macron reçoit le président togolais Faure Gnassingbé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047028/corruption-au-togo-le-milliardaire-francais-vincent-bollore-menace-de-proces">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614377240_d3401dac09247fcf48a39a9d113d05efaef85adc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Corruption au Togo: le milliardaire français Vincent Bolloré menacé de procès</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047022/corruptiontogo-une-juge-estime-necessaire-un-proces-de-vincent-bollore">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614362840_d3401dac09247fcf48a39a9d113d05efaef85adc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Corruption/Togo: une juge estime "nécessaire" un procès de Vincent Bolloré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044863/togo-deux-representants-de-lopposition-arretes-leur-mouvement-denonce-des-intimidations">
                                    <figure><img src="/sites/default/files/imagecache/header/20201129/rss_1606681273_9d316df6ab5dc1a7da356890a7e7cf3ee4703c02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: deux représentants de l'opposition arrêtés, leur mouvement dénonce des "intimidations"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1048997/covid-19-arrivee-?-madagascar-des-premiers-vaccins-covax">
                                    <figure><img src="/sites/default/files/imagecache/header/20210508/rss_1620483610_ca40f1c6f130468762339bd40e92b6125d10c17f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid-19: arrivée </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047908/madagascar-mort-de-lancien-president-didier-ratsiraka-un-temps-exile">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616943011_ae302ab879cb11d499830b8d8a72d9d5eaa93b06_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: mort de l'ancien président Didier Ratsiraka, un temps exilé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047905/madagascar-mort-de-lex-president-didier-ratsiraka-?-84-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616928613_ae302ab879cb11d499830b8d8a72d9d5eaa93b06_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: mort de l'ex-président Didier Ratsiraka </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046037/madagascar-lonu-reclame-une-aide-durgence-de-76-millions-de-dollars">
                                    <figure><img src="/sites/default/files/imagecache/header/20210119/rss_1611066145_b6327ef57ae32b1a1f00c371f07e0859eaad233d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l'ONU réclame une aide d'urgence de 76 millions de dollars</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045809/famine-le-pam-alerte-sur-une-crise-humanitaire-?-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20210112/rss_1610459616_03983ba9d3222a9327e9a05085a677d077f63e5a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Famine: le PAM alerte sur une crise humanitaire </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1049609/nyiragongo-le-rwanda-exclut-un-risque-imminent-deruption-limnique-du-lac-kivu">
                                    <figure><img src="/sites/default/files/imagecache/header/20210601/rss_1622542835_9d51e591347af2d5f4cbcf3e3a9da91fa0c839d1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Nyiragongo: le Rwanda exclut un "risque imminent" d'éruption limnique du lac Kivu</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049558/gisenyi-au-rwanda-une-vie-au-rythme-des-contrecoups-de-leruption-du-nyiragongo">
                                    <figure><img src="/sites/default/files/imagecache/header/20210530/rss_1622384434_b8b8c22476abab433c83ab67d40bd24fe4138961_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Gisenyi, au Rwanda, une vie au rythme des contrecoups de l'éruption du Nyiragongo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049534/rwanda-la-france-fait-un-grand-pas-nous-devons-laccepter-kagame">
                                    <figure><img src="/sites/default/files/imagecache/header/20210529/rss_1622269233_f9f2d9a54e8464ef8a13c380aa3b471944c48c90_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: la France a fait "un grand pas, nous devons l'accepter" (Kagame)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049525/fuir-le-volcan-nyiragongo-effrayes-de-nombreux-congolais-reviennent-au-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20210528/rss_1622226036_adfeb10a73251ff9e7e0ebbce14ba7e8184b8f82_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Fuir le volcan Nyiragongo: effrayés, de nombreux Congolais reviennent au Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049486/macron-au-rwanda-pour-solder-le-lourd-passif-lie-au-genocide-de-1994">
                                    <figure><img src="/sites/default/files/imagecache/header/20210527/rss_1622096429_931ee7a666de408e0e6e6b1d27b5eb20c4f21f98_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Macron au Rwanda pour solder le lourd passif lié au génocide de 1994</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1048853/au-gabon-les-footballeurs-professionnels-luttent-pour-survivre">
                                    <figure><img src="/sites/default/files/imagecache/header/20210503/rss_1620051619_6430f2c9f953b667743574fe4763061ef4c43a8d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les footballeurs professionnels luttent pour survivre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047596/au-gabon-les-athletes-paralympiques-s’entrainent-avec-les-moyens-du-bord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210318/rss_1616064617_e02e71d7692371df405b8b609d752b5515e97893_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les athlètes paralympiques s’entraînent avec "les moyens du bord"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046430/au-gabon-le-long-chemin-des-singes-orphelins-vers-la-vie-sauvage">
                                    <figure><img src="/sites/default/files/imagecache/header/20210205/rss_1612534943_eb08844976e806ef0692eab7bd8f0ce9d65b6f83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, le long chemin des singes orphelins vers la vie sauvage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046391/au-gabon-le-long-chemin-des-singes-orphelins-vers-la-vie-sauvage">
                                    <figure><img src="/sites/default/files/imagecache/header/20210204/rss_1612434141_eb08844976e806ef0692eab7bd8f0ce9d65b6f83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, le long chemin des singes orphelins vers la vie sauvage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046364/gabon-ecrasante-majorite-du-parti-presidentiel-aux-senatoriales">
                                    <figure><img src="/sites/default/files/imagecache/header/20210202/rss_1612261343_1ee264b26d5a7285eaa3ad64b7338f78931be4b1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: écrasante majorité du parti présidentiel aux sénatoriales</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2021-06-07T16:35:30+02:00">07/06/2021 à 16:35</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210607/rss_1623076530_e614668d60626cb101527488801c63ab9b75edc0_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210607/rss_1623076530_e614668d60626cb101527488801c63ab9b75edc0_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Investi président, le colonel Goïta assure que le Mali tiendra ses engagements</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Le colonel Assimi, investi pr&eacute;sident de la p&eacute;riode de transition cens&eacute;e ramener les civils au pouvoir au Mali, a assur&eacute; lundi que son pays respecterait tous ses engagements, &agrave; l'adresse de ses principaux partenaires internationaux qui exigeaient des garanties que les mlitaires c&eacute;deraient la place d&eacute;but 2022 apr&egrave;s deux coups d'Etat.</p><p>"Je voudrais rassurer les organisations sous-r&eacute;gionales, r&eacute;gionales et la communaut&eacute; internationale en g&eacute;n&eacute;ral que le Mali va honorer l'ensemble de ses engagements pour et dans l'int&eacute;r&ecirc;t sup&eacute;rieur de la nation", a dit le colonel Go&iuml;ta apr&egrave;s avoir pr&ecirc;t&eacute; serment en uniforme d'apparat devant la Cour supr&ecirc;me.</p><p>L'ancien commandant de bataillon des forces sp&eacute;ciales a dit en particulier sa volont&eacute; d'organiser "des &eacute;lections cr&eacute;dibles, justes, transparentes aux &eacute;ch&eacute;ances pr&eacute;vues".</p><p>Les militaires s'&eacute;taient engag&eacute;s apr&egrave;s un premier putsch le 18 ao&ucirc;t 2020 &agrave; organiser des &eacute;lections pr&eacute;sidentielle et l&eacute;gislatives le 27 f&eacute;vrier 2022.</p><p>Cet engagement avait cependant &eacute;t&eacute; mis en doute par un nouveau putsch le 24 mai dernier quand le colonel Go&iuml;ta, rest&eacute; l'homme fort du pouvoir, avait fait arr&ecirc;ter le pr&eacute;sident et le Premier ministre, cautions civiles de la transition ouverte apr&egrave;s le premier coup d'Etat.</p><p>Apr&egrave;s ce double coup de force, la France vient apr&egrave;s huit ann&eacute;es d'&eacute;troite collaboration de suspendre les op&eacute;rations militaires conjointes avec les forces maliennes contre les jihadistes, dans l'attente de "garanties" de la part des colonels. Elle a &eacute;voqu&eacute; les "lignes rouges" trac&eacute;es par la Communaut&eacute; des Etats ouest-africains (C&eacute;d&eacute;ao) apr&egrave;s le putsch de mai.</p><p>La C&eacute;d&eacute;ao, suivie par l'Union africaine et l'Organisation de la Francophonie, a suspendu le Mali de ses institutions. Elle a exig&eacute; la nomination "imm&eacute;diate d'un Premier ministre civil", affirm&eacute; la n&eacute;cessit&eacute; que la p&eacute;riode de transition reste limit&eacute;e &agrave; 18 mois comme les militaires s'y &eacute;taient engag&eacute;s de mauvaise gr&acirc;ce apr&egrave;s le premier putsch d'ao&ucirc;t 2020, et d&eacute;clar&eacute; que la date pr&eacute;vue de la pr&eacute;sidentielle devait &ecirc;tre maintenue "&agrave; tout prix" au 27 f&eacute;vrier 2022.</p><p>Bien qu'il ait d&eacute;j&agrave; sign&eacute; des actes en qualit&eacute; de pr&eacute;sident, l'investiture officielle du colonel Go&iuml;ta &eacute;tait attendue comme l'un des moments o&ugrave; il pouvait fournir ou non les garanties r&eacute;clam&eacute;es. Un autre est la nomination d'un Premier ministre, qui ne devrait plus tarder.</p><p>"Je jure devant Dieu et le peuple malien de pr&eacute;server en toute fid&eacute;lit&eacute; le r&eacute;gime r&eacute;publicain (...) de pr&eacute;server les acquis d&eacute;mocratiques, de garantir l'unit&eacute; nationale, l'ind&eacute;pendance de la patrie et l'int&eacute;grit&eacute; du territoire national", a dit le colonel Go&iuml;ta au Centre international de conf&eacute;rence de Bamako (CICB) devant un parterre d'officiels civils et militaires, gard&eacute;s par des hommes en tenue de camouflage.&nbsp;</p><p>Dans un signal politique, les ambassades occidentales avaient g&eacute;n&eacute;ralement d&eacute;cid&eacute; d'envoyer &agrave; l'investiture un collaborateur plut&ocirc;t qu'un ambassadeur.</p><p></p><p>- Double coup de force -</p><p></p><p>Le colonel Go&iuml;ta est l'acteur principal du double putsch qui a fait de lui le pr&eacute;sident de transition d'un pays en pleine tourmente depuis des ann&eacute;es.</p><p>Lors du premier, un groupe de colonels a renvers&eacute; le 18 ao&ucirc;t 2020 le pr&eacute;sident Ibrahim Boubacar Ke&iuml;ta, affaibli par la contestation men&eacute;e depuis des mois par le Mouvement du 5-Juin/Rassemblement des forces patriotiques (M5/RFP), un collectif d'opposants, de religieux et de membres de la soci&eacute;t&eacute; civile.</p><p>La junte s'&eacute;tait alors engag&eacute;e &agrave; une p&eacute;riode de transition limit&eacute;e &agrave; 18 mois et conduite par des civils. Elle avait install&eacute; des organes de transition, en prenant soin de marginaliser le M5/RFP.</p><p>Apr&egrave;s le putsch du 24 mai dernier, le colonel Go&iuml;ta a d&eacute;cid&eacute; de ramener le M5 dans le jeu.</p><p>Celui qui tient la corde pour acc&eacute;der au poste de Premier ministre, Choguel Kokalla Ma&iuml;ga, est un v&eacute;t&eacute;ran de la politique issu des rangs du M5. Il a lui-m&ecirc;me tent&eacute; vendredi de rassurer en promettant que son pays tiendrait ses engagements.</p><p></p><p>- 160 morts au Burkina -</p><p></p><p>Pour le Mali, dont les forces manquent de moyens, le maintien des partenariats est un enjeu crucial.</p><p>Officiellement et jusqu'&agrave; nouvel ordre, la force antijihadiste Barkhane, qui engage environ 5.100 militaires au Sahel, ne sortira plus de ses bases pour des op&eacute;rations sur le terrain au Mali, m&ecirc;me si elle continuera &agrave; frapper, si l'occasion s'en pr&eacute;sente, les chefs jihadistes.</p><p>La situation dans la zone d'action de Barkhane reste pourtant pr&eacute;occupante.</p><p>Au Mali, au moins 11 membres d'une communaut&eacute; touareg ont &eacute;t&eacute; tu&eacute;s jeudi par des inconnus pr&egrave;s de M&eacute;naka (Nord-Est).</p><p>Le Burkina Faso voisin a pour sa part subi dans la nuit de vendredi &agrave; samedi l'attaque la plus meurtri&egrave;re men&eacute;e par des jihadistes pr&eacute;sum&eacute;s depuis 2015. L'effroyable bilan s'&eacute;tablit &agrave; au moins 160 morts, selon des sources locales.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1049753/le-nigeria-demande-%3F-tous-les-medias-audiovisuels-de-supprimer-leur-compte-twitter" title="Le Nigeria demande">Le Nigeria demande</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1049750/160-morts-%3F-solhan-comment-le-burkina-faso-en-est-arrive-l%3F" title="160 morts">160 morts</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1049747/investi-president-le-colonel-goita-assure-que-le-mali-tiendra-ses-engagements" title="Investi président, le colonel Goïta assure que le Mali tiendra ses engagements">Investi président, le colonel Goïta assure que le Mali tiendra ses engagements</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1049747/investi-president-le-colonel-goita-assure-que-le-mali-tiendra-ses-engagements" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/76" title="Mali"><h3 class="purple">Mali</h3></a><div class="tagged_article"><a href="/1049582/le-colonel-goita-rentre-conforte-dans-son-double-coup-de-force-?-la-tete-du-mali" title="Le colonel Goïta rentre conforté dans son double coup de force "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210531/rss_1622470836_810d3eb07fca2860bdb42c1dd50baafa86fc624d_0.jpg" alt="Le colonel Goïta rentre conforté dans son double coup de force " title="Le colonel Goïta rentre conforté dans son double coup de force " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Le colonel Goïta rentre conforté dans son double coup de force </p></a></div><div class="tagged_article"><a href="/1049555/les-dirigeants-dafrique-de-louest-?-accra-pour-un-sommet-exclusivement-consacre-au-mali" title="Les dirigeants d'Afrique de l'Ouest "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210530/rss_1622341230_810d3eb07fca2860bdb42c1dd50baafa86fc624d_0.jpg" alt="Les dirigeants d&#039;Afrique de l&#039;Ouest " title="Les dirigeants d&#039;Afrique de l&#039;Ouest " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Les dirigeants d'Afrique de l'Ouest </p></a></div><div class="tagged_article"><a href="/1049540/etats-ouest-africains-et-partenaires-du-mali-au-defi-du-double-coup-detat" title="Etats ouest-africains et partenaires du Mali au défi du double coup d'Etat"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210529/rss_1622298035_9e6956fe3582b8673154dd019549602a50c4e7e6_0.jpg" alt="Etats ouest-africains et partenaires du Mali au défi du double coup d&#039;Etat" title="Etats ouest-africains et partenaires du Mali au défi du double coup d&#039;Etat" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Etats ouest-africains et partenaires du Mali au défi du double coup d'Etat</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1049753/le-nigeria-demande-?-tous-les-medias-audiovisuels-de-supprimer-leur-compte-twitter">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210607/rss_1623076532_2226707325dc9328b68b6b8d5a822e3b37e8304c_0.jpg" class="lazy" /></figure>			<h1>Le Nigeria demande </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049750/160-morts-?-solhan-comment-le-burkina-faso-en-est-arrive-l?">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210607/rss_1623076531_9310b99b628346f1ba2af2b8f152b2de14d79ca1_0.jpg" class="lazy" /></figure>			<h1>160 morts </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049747/investi-president-le-colonel-goita-assure-que-le-mali-tiendra-ses-engagements">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210607/rss_1623076530_e614668d60626cb101527488801c63ab9b75edc0_0.jpg" class="lazy" /></figure>			<h1>Investi président, le colonel Goïta assure que le Mali tiendra ses engagements</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049744/nigeria-le-chef-de-boko-haram-est-mort-selon-les-jihadistes-rivaux-de-liswap">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210607/rss_1623062142_14811491ccc0a07b852dc9ce196ca2269485e79d_0.jpg" class="lazy" /></figure>			<h1>Nigeria: le chef de Boko Haram est mort, selon les jihadistes rivaux de l'Iswap</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049741/mali-le-colonel-goita-du-terrain-au-palais-presidentiel-en-moins-dun">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210607/rss_1623062140_f1cad9587df41aeea79cf62a9ac548c566521567_0.jpg" class="lazy" /></figure>			<h1>Mali: le colonel Goïta, du terrain au palais présidentiel en moins d'un an</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049738/en-cote-divoire-la-pluie-comme-remede-aux-coupures-de-courant">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210607/rss_1623046831_6c21e6e0b7a3bb04936a3bb7bbf73138187e754e_0.jpg" class="lazy" /></figure>			<h1>En Côte d'Ivoire, la pluie comme remède aux coupures de courant</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049735/ancien-joyau-de-la-rdc-la-miba-peine-?-se-relever">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210607/rss_1623046830_bd931877910f89a89b0fd604c16f8ecbb458e12b_0.jpg" class="lazy" /></figure>			<h1>Ancien joyau de la RDC, la Miba peine </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049732/nigeria-deces-dun-populaire-et-controverse-predicateur-evangelique">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210607/rss_1623018032_c34b9bd79a9853b200ac63c15163a2628d7f8d71_0.jpg" class="lazy" /></figure>			<h1>Nigeria: décès d'un populaire et controversé prédicateur évangélique</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049729/160-morts-dans-lattaque-la-plus-meurtriere-au-burkina-le-sahel-dans-labime">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210606/rss_1623003633_c1062cdaea9ee52246de87213faed622c620dfa1_0.jpg" class="lazy" /></figure>			<h1>160 morts dans l'attaque la plus meurtrière au Burkina, le Sahel dans l'abîme</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049726/twitter-suspendu-au-nigeria-les-etats-unis-lue-et-la-grande-bretagne-deplorent">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210606/rss_1622989233_2226707325dc9328b68b6b8d5a822e3b37e8304c_0.jpg" class="lazy" /></figure>			<h1>Twitter suspendu au Nigeria: les Etats-Unis, l'UE et la Grande-Bretagne déplorent</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1049705/afrique-france-le-penseur-postcolonial-achille-mbembe-releve-le-defi-de-macron">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210605/rss_1622888432_5acf97a5bd87afb9d7b1150b3b4fbb5c7cbd52fb_0.jpg" class="lazy" /></figure>		<h1>Afrique-France: le penseur postcolonial Achille Mbembe relève le défi de Macron</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1049747%2Finvesti-president-le-colonel-goita-assure-que-le-mali-tiendra-ses-engagements" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1049747%2Finvesti-president-le-colonel-goita-assure-que-le-mali-tiendra-ses-engagements" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1049747%2Finvesti-president-le-colonel-goita-assure-que-le-mali-tiendra-ses-engagements" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#c9a0a7afa6ba89baa5a8bdaca8afbba0b8bcace7aaa6a4" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#91f8fff7fee2d1e2fdf0e5f4bff7e3" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#a7cec9c1c8d4e7d4cbc6d3c2c6c1d5ced6d2c289c4c8ca" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#670e0901081427140b0613020601150e1612024904080a" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#80e9eee6eff3c0f3ece1f4e5e1e6f2e9f1f5e5aee3efed" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
