
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Côte d&#039;Ivoire : Guillaume Soro jugé par contumace pour &quot;complot&quot; | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1049291/cote-divoire-guillaume-soro-juge-par-contumace-pour-complot" />
  <link rel="canonical" href="http://www.slateafrique.com/1049291/cote-divoire-guillaume-soro-juge-par-contumace-pour-complot" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, juge" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Côte d&#039;Ivoire : Guillaume Soro jugé par contumace pour &quot;complot&quot; | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20210519/rss_1621434037_0f67fe6536f1e24cd04b40802b222a07e8bd83d6_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1049291/cote-divoire-guillaume-soro-juge-par-contumace-pour-complot" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1049129/mali-amputations-par-des-jihadistes-pour-vol-presume-lonu-offre-son-aide" alt="Mali: amputations par des jihadistes pour vol présumé, l'ONU offre son aide">
                            <figure><img src="/sites/default/files/imagecache/header/20210514/rss_1620944432_2df9ceec698118a2b1b9321aa305fb2354b8e88e_0.jpg" alt="" title="" width="160" height="101" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Mali: amputations par des jihadistes pour vol présumé, l'ONU offre son aide</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1049171/violences-?-la-fin-du-ramadan-?-kinshasa-30-condamnations-?-mort" alt="Violences ">
                            <figure><img src="/sites/default/files/imagecache/header/20210515/rss_1621074034_3cb2c182f4ef7bc51a2f2b5ea81594a60fafda22_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Violences </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1049186/covid-19-fermee-depuis-plus-dun-lalgerie-rouvre-ses-frontieres-debut-juin" alt="Covid-19: fermée depuis plus d'un an, l'Algérie rouvre ses frontières "début juin"">
                            <figure><img src="/sites/default/files/imagecache/header/20210517/rss_1621203630_5a8a0f5c4b8316d97e351186794fd96721971803_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Covid-19: fermée depuis plus d'un an, l'Algérie rouvre ses frontières "début juin"</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1049270/indignation-en-rdc-apres-des-propos-du-president-rwandais" alt="Indignation en RDC après des propos du président rwandais">
                            <figure><img src="/sites/default/files/imagecache/header/20210519/rss_1621376433_c3849ece51f530e07fb5a56ce68a118756bd5ef8_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Indignation en RDC après des propos du président rwandais</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1049276/expulses-de-ceuta-des-migrants-toujours-determines-?-fuir-le-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20210519/rss_1621419634_675df0e92f60283b3613751d05425dc8d4258b48_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Expulsés de Ceuta, des migrants toujours déterminés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049228/espagne-maroc-une-maree-humaine-de-migrants-afflue-vers-ceuta">
                                    <figure><img src="/sites/default/files/imagecache/header/20210518/rss_1621318835_a741e333a68902ba792ee81660fe87077d8d6abd_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Espagne-Maroc: une marée humaine de migrants afflue vers Ceuta</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048979/naissance-multiple-au-maroc-la-mere-va-bien-ses-neuf-bebes-sous-surveillance">
                                    <figure><img src="/sites/default/files/imagecache/header/20210507/rss_1620411610_332a1963a4324927a2ca7b9c42d51d0f46d20778_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Naissance multiple au Maroc: la mère va bien, ses neuf bébés sous surveillance</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048883/au-maroc-le-dur-labeur-des-cueilleuses-de-roses">
                                    <figure><img src="/sites/default/files/imagecache/header/20210504/rss_1620123607_7aba92612ca557475e0eac9d5bc6a1294b694130_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, le dur labeur des cueilleuses de roses</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048868/tunisie-rassemblement-en-soutien-?-deux-journalistes-marocains">
                                    <figure><img src="/sites/default/files/imagecache/header/20210504/rss_1620080416_678e8a03af6c43d42b27fd473a6fedf90d2b22c8_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: rassemblement en soutien </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1049252/algerie-des-manifestants-condamnes-la-repression-se-durcit">
                                    <figure><img src="/sites/default/files/imagecache/header/20210518/rss_1621333240_2ea0f76981ace6f56198515fc2885219da09bdd8_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: des manifestants condamnés, la répression se durçit</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049186/covid-19-fermee-depuis-plus-dun-lalgerie-rouvre-ses-frontieres-debut-juin">
                                    <figure><img src="/sites/default/files/imagecache/header/20210517/rss_1621203630_5a8a0f5c4b8316d97e351186794fd96721971803_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid-19: fermée depuis plus d'un an, l'Algérie rouvre ses frontières "début juin"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049174/algerie-marche-du-hirak-empechee-et-nombreuses-arrestations-dont-des-journalistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20210515/rss_1621074034_83baae911cf19343d18070ece0e45056c0a02648_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: marche du Hirak empêchée et nombreuses arrestations, dont des journalistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049003/les-massacres-de-setif-premices-de-la-guerre-dalgerie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210508/rss_1620483611_0df3e163f5656000076c268fccb249f4975618ae_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>Les massacres de Sétif, prémices de la guerre d'Algérie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048805/algerie-des-milliers-de-manifestants-du-hirak-contre-la-repression-du-mouvement">
                                    <figure><img src="/sites/default/files/imagecache/header/20210430/rss_1619806818_026af3b87c01f96a28b4f35f84f7267dd418e53b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: des milliers de manifestants du Hirak contre la répression du mouvement</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1049084/jerusalem-est-protestation-officielle-de-la-tunisie-et-manifestation">
                                    <figure><img src="/sites/default/files/imagecache/header/20210511/rss_1620757214_80662bfb027d8781a99cfd9f4b6cb149840adcf2_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Jérusalem-Est: protestation officielle de la Tunisie et manifestation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048877/la-tunisie-aux-abois-se-tourne-de-nouveau-vers-le-fmi">
                                    <figure><img src="/sites/default/files/imagecache/header/20210504/rss_1620123605_0fa45d4385ed2bbe4b57d3ad0b212d55736eb955_0.jpg" alt="" title="" width="160" height="115" class="imagecache imagecache-header"/></figure>
                                    <h5>La Tunisie, aux abois, se tourne de nouveau vers le FMI</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048838/leurope-ou-la-mort-des-migrants-dafrique-ouest-decides-?-quitter-la-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210503/rss_1620037217_96dac85a2c93d09c5ae2915c342166b95a414597_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>"L'Europe ou la mort": des migrants d'Afrique-Ouest décidés </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048628/policiere-tuee-en-france-lassaillant-etait-depressif-dit-sa-famille-en-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210424/rss_1619288412_5f3697c39bc90ae1fb69fcdd75f6d99fc8f026ab_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Policière tuée en France: l'assaillant était dépressif, dit sa famille en Tunisie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048442/pour-contrer-la-penurie-deau-en-tunisie-un-systeme-unique-de-culture-sur-sable">
                                    <figure><img src="/sites/default/files/imagecache/header/20210415/rss_1618498208_88b53c0940b897c9e608a805a9e0c2ab4e88a1dd_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Pour contrer la pénurie d'eau en Tunisie, un système unique de culture sur sable</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1049165/au-senegal-briser-le-tabou-du-viol-peut-couter-cher">
                                    <figure><img src="/sites/default/files/imagecache/header/20210515/rss_1621059635_c9d8090db59347a8c756561d8036a409eb5814a0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, briser le tabou du viol peut coûter cher</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049102/covid-la-chine-fait-don-de-300000-doses-de-vaccin-sinopharm-au-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20210512/rss_1620829217_cdf708556bf67011af9e6af01365c52188f542e0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid: la Chine fait don de 300.000 doses de vaccin Sinopharm au Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048865/dopage-et-corruption-aux-jo-lamine-diack-bientot-de-retour-au-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20210503/rss_1620066017_abcde07a049a4a4215d9cc6bb0579fa44384d21b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Dopage et corruption aux JO: Lamine Diack bientôt de retour au Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048484/senegal-la-justice-refuse-de-liberer-lex-president-tchadien-habre-avocats">
                                    <figure><img src="/sites/default/files/imagecache/header/20210418/rss_1618757409_e07e67664b39ee5338fa5957e414304676fcb57f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: la justice refuse de libérer l'ex-président tchadien Habré (avocats)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048430/la-retenue-des-senegalais-face-au-vaccin-fait-laffaire-des-gens-presses">
                                    <figure><img src="/sites/default/files/imagecache/header/20210415/rss_1618483809_5edc961c0e05a6da22d96b6efe01dd12479ca09c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La retenue des Sénégalais face au vaccin fait l'affaire des gens pressés</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1048592/des-motos-geantes-pour-desenclaver-les-villages-du-cameroun">
                                    <figure><img src="/sites/default/files/imagecache/header/20210422/rss_1619088614_13d620e5847edc4b0366dd0b79a1fe62df1484a9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des motos géantes pour désenclaver les villages du Cameroun</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048397/cameroun-au-moins-24-arrestations-ou-abus-sur-des-personnes-soupconnees-dhomosexualite">
                                    <figure><img src="/sites/default/files/imagecache/header/20210414/rss_1618397409_23a0c9beb7e16026b5a162e64e3b6179bc7f234b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: au moins 24 arrestations ou abus sur des personnes soupçonnées d'homosexualité</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048094/cameroun-mort-dun-archeveque-figure-de-la-paix-en-zone-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20210403/rss_1617447016_bc7ab817ca81d77d7bf68a4ea76f6e6972c45ff0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: mort d'un archevêque, figure de la paix en zone anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047007/larmee-camerounaise-de-nouveau-accusee-dexactions-contre-des-civils-hrw">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614348440_9891f5ab8a292bc165809c5948c200c4168eb9ee_0.jpg" alt="" title="" width="160" height="173" class="imagecache imagecache-header"/></figure>
                                    <h5>L'armée camerounaise de nouveau accusée d'exactions contre des civils (HRW)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046265/chan-au-cameroun-le-foot-malgre-les-menaces-liees-au-conflit-separatiste">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611930143_4237d1626601c5f2176171e578812e9bc471f104_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>CHAN au Cameroun: le foot malgré les menaces liées au conflit séparatiste</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1048778/burkina-faso-rapatriement-des-corps-des-trois-europeens-tues-dans-lest">
                                    <figure><img src="/sites/default/files/imagecache/header/20210430/rss_1619763616_764d38943b9ae9dfadd161fef54cec4c36043e28_0.jpg" alt="" title="" width="160" height="149" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: rapatriement des corps des trois Européens tués dans l'est</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048226/les-suppletifs-civils-nouvelles-cibles-des-jihadistes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20210408/rss_1617893415_cdf15a4ffb5e521ac9dc6c6d29ee9019b6842bfb_0.jpg" alt="" title="" width="160" height="149" class="imagecache imagecache-header"/></figure>
                                    <h5>Les supplétifs civils, nouvelles cibles des jihadistes au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046277/burkina-faso-le-fespaco-reporte-sine-die-en-raison-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611958941_23fc6f8bd707e00b31f3eca7eae3a30fc594d860_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: le Fespaco reporté sine die en raison du Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045842/burkina-faso-un-soldat-et-onze-terroristes-tues-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210113/rss_1610531617_8540f4bcfbe7cda11de2f5dcabe582bad2852934_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: un soldat et onze "terroristes" tués dans le nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044794/burkina-faso-kabore-president-diesel-promet-plus-au-deuxieme-mandat">
                                    <figure><img src="/sites/default/files/imagecache/header/20201126/rss_1606407675_9d31d6e4e81bbd928940a129dc532fac0b18aa61_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Kaboré, "président diesel" promet plus au deuxième mandat</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1049150/mali-le-premier-ministre-charge-dune-ouverture-de-son-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20210514/rss_1621002031_4ca4457142c1c8d6766a3a5d99abc27aeacd6934_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: le Premier ministre chargé d'une "ouverture" de son gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049129/mali-amputations-par-des-jihadistes-pour-vol-presume-lonu-offre-son-aide">
                                    <figure><img src="/sites/default/files/imagecache/header/20210514/rss_1620944432_2df9ceec698118a2b1b9321aa305fb2354b8e88e_0.jpg" alt="" title="" width="160" height="101" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: amputations par des jihadistes pour vol présumé, l'ONU offre son aide</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048991/lancien-president-ghaneen-john-mahama-nomme-haut-representant-de-lunion-africaine-en-somalie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210508/rss_1620469211_a69e4319dee27bea52f79d99a1fe202993302025_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>L'ancien président ghanéen John Mahama nommé Haut représentant de l'Union africaine en Somalie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048937/mali-circonstances-et-contexte-de-lenlevement-du-journaliste-olivier-dubois">
                                    <figure><img src="/sites/default/files/imagecache/header/20210505/rss_1620238811_1ea565d278199a0acdae366f798b54343d50cdd3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: circonstances et contexte de l'enlèvement du journaliste Olivier Dubois</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048910/mali-un-journaliste-francais-enleve-par-un-groupe-jihadiste">
                                    <figure><img src="/sites/default/files/imagecache/header/20210505/rss_1620238806_11e1960c8842e44f3f98acf8bd13e0997c84a04f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: un journaliste français enlevé par un groupe jihadiste</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1048409/benin-le-president-talon-durcit-le-ton-au-lendemain-de-sa-reelection">
                                    <figure><img src="/sites/default/files/imagecache/header/20210414/rss_1618426207_d91a1e58c4a0561fd50718004942c51b3f06b542_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Talon durcit le ton au lendemain de sa réélection</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048334/le-benin-attend-dans-le-calme-les-resultats-dune-presidentielle-sans-suspense">
                                    <figure><img src="/sites/default/files/imagecache/header/20210412/rss_1618224604_d70765a0189fbe57cd87fcb0feee1a8b9c255f59_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin attend dans le calme les résultats d'une présidentielle sans suspense</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048319/le-benin-vote-pour-elire-son-president-dans-un-scrutin-boude-par-une-opposition-paralysee">
                                    <figure><img src="/sites/default/files/imagecache/header/20210411/rss_1618152615_24761a27c698e6d38185ddb6078b59b26089d857_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin vote pour élire son président dans un scrutin boudé par une opposition paralysée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048307/coton-vaudou-virage-autoritaire-cinq-choses-?-savoir-sur-le-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20210411/rss_1618109416_5f14eb1633b474acc52c99516f90251b2724f766_0.jpg" alt="" title="" width="160" height="191" class="imagecache imagecache-header"/></figure>
                                    <h5>Coton, vaudou, virage autoritaire... cinq choses </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048304/les-beninois-aux-urnes-pour-elire-leur-president-sans-ferveur-et-sous-tension">
                                    <figure><img src="/sites/default/files/imagecache/header/20210411/rss_1618109415_d804bb61f95236fc935b4bec750eac3358d5bb1e_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Béninois aux urnes pour élire leur président sans ferveur et sous tension</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1048970/au-togo-un-loft-permet-?-de-jeunes-scenaristes-africains-de-se-former">
                                    <figure><img src="/sites/default/files/imagecache/header/20210507/rss_1620382810_95d50d8f2385aef8350e24da4ea2fdfcd9808281_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Togo, un "Loft" permet </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048262/macron-recoit-le-president-togolais-faure-gnassingbe">
                                    <figure><img src="/sites/default/files/imagecache/header/20210409/rss_1617979819_4409a98a383a024a44dc753ea0b2191414c7d55c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Macron reçoit le président togolais Faure Gnassingbé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047028/corruption-au-togo-le-milliardaire-francais-vincent-bollore-menace-de-proces">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614377240_d3401dac09247fcf48a39a9d113d05efaef85adc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Corruption au Togo: le milliardaire français Vincent Bolloré menacé de procès</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047022/corruptiontogo-une-juge-estime-necessaire-un-proces-de-vincent-bollore">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614362840_d3401dac09247fcf48a39a9d113d05efaef85adc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Corruption/Togo: une juge estime "nécessaire" un procès de Vincent Bolloré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044863/togo-deux-representants-de-lopposition-arretes-leur-mouvement-denonce-des-intimidations">
                                    <figure><img src="/sites/default/files/imagecache/header/20201129/rss_1606681273_9d316df6ab5dc1a7da356890a7e7cf3ee4703c02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: deux représentants de l'opposition arrêtés, leur mouvement dénonce des "intimidations"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1048997/covid-19-arrivee-?-madagascar-des-premiers-vaccins-covax">
                                    <figure><img src="/sites/default/files/imagecache/header/20210508/rss_1620483610_ca40f1c6f130468762339bd40e92b6125d10c17f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid-19: arrivée </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047908/madagascar-mort-de-lancien-president-didier-ratsiraka-un-temps-exile">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616943011_ae302ab879cb11d499830b8d8a72d9d5eaa93b06_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: mort de l'ancien président Didier Ratsiraka, un temps exilé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047905/madagascar-mort-de-lex-president-didier-ratsiraka-?-84-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616928613_ae302ab879cb11d499830b8d8a72d9d5eaa93b06_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: mort de l'ex-président Didier Ratsiraka </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046037/madagascar-lonu-reclame-une-aide-durgence-de-76-millions-de-dollars">
                                    <figure><img src="/sites/default/files/imagecache/header/20210119/rss_1611066145_b6327ef57ae32b1a1f00c371f07e0859eaad233d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l'ONU réclame une aide d'urgence de 76 millions de dollars</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045809/famine-le-pam-alerte-sur-une-crise-humanitaire-?-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20210112/rss_1610459616_03983ba9d3222a9327e9a05085a677d077f63e5a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Famine: le PAM alerte sur une crise humanitaire </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1049270/indignation-en-rdc-apres-des-propos-du-president-rwandais">
                                    <figure><img src="/sites/default/files/imagecache/header/20210519/rss_1621376433_c3849ece51f530e07fb5a56ce68a118756bd5ef8_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Indignation en RDC après des propos du président rwandais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049222/france-et-rwanda-peuvent-desormais-avoir-une-bonne-relation-selon-le-president-kagame">
                                    <figure><img src="/sites/default/files/imagecache/header/20210517/rss_1621275635_dcc56029df96173265c700ce9846805ae80d6886_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>France et Rwanda peuvent désormais "avoir une bonne relation", selon le président Kagame</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1049180/le-rappeur-star-j-cole-sengage-avec-une-equipe-de-basket-rwandaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20210515/rss_1621102830_2211485df22e96ad5017db667141c04284807579_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le rappeur star J. Cole s'engage avec une équipe de basket rwandaise</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048859/rwanda-?-bisesero-un-echec-profond-de-larmee-francaise-selon-le-rapport-duclert">
                                    <figure><img src="/sites/default/files/imagecache/header/20210503/rss_1620051620_05f8660ad409b9b5dae9d0856b763ea125403a35_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048841/genocide-au-rwanda-non-lieu-requis-dans-lenquete-sur-loperation-turquoise-?-bisesero">
                                    <figure><img src="/sites/default/files/imagecache/header/20210503/rss_1620051617_8806002379f61b7e65a86e7adba9eda8904972e5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: non-lieu requis dans l'enquête sur l'opération Turquoise </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1048853/au-gabon-les-footballeurs-professionnels-luttent-pour-survivre">
                                    <figure><img src="/sites/default/files/imagecache/header/20210503/rss_1620051619_6430f2c9f953b667743574fe4763061ef4c43a8d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les footballeurs professionnels luttent pour survivre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047596/au-gabon-les-athletes-paralympiques-s’entrainent-avec-les-moyens-du-bord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210318/rss_1616064617_e02e71d7692371df405b8b609d752b5515e97893_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les athlètes paralympiques s’entraînent avec "les moyens du bord"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046430/au-gabon-le-long-chemin-des-singes-orphelins-vers-la-vie-sauvage">
                                    <figure><img src="/sites/default/files/imagecache/header/20210205/rss_1612534943_eb08844976e806ef0692eab7bd8f0ce9d65b6f83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, le long chemin des singes orphelins vers la vie sauvage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046391/au-gabon-le-long-chemin-des-singes-orphelins-vers-la-vie-sauvage">
                                    <figure><img src="/sites/default/files/imagecache/header/20210204/rss_1612434141_eb08844976e806ef0692eab7bd8f0ce9d65b6f83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, le long chemin des singes orphelins vers la vie sauvage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046364/gabon-ecrasante-majorite-du-parti-presidentiel-aux-senatoriales">
                                    <figure><img src="/sites/default/files/imagecache/header/20210202/rss_1612261343_1ee264b26d5a7285eaa3ad64b7338f78931be4b1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: écrasante majorité du parti présidentiel aux sénatoriales</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2021-05-19T16:20:38+02:00">19/05/2021 à 16:20</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210519/rss_1621434037_0f67fe6536f1e24cd04b40802b222a07e8bd83d6_0.jpg" alt="" title="" width="460" height="313" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210519/rss_1621434037_0f67fe6536f1e24cd04b40802b222a07e8bd83d6_0.jpg" alt="" title="" width="460" height="313" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Côte d&#039;Ivoire : Guillaume Soro jugé par contumace pour &quot;complot&quot;</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Le proc&egrave;s&nbsp;pour "complot" de l'ex-chef rebelle et ancien Premier ministre ivoirien Guillaume Soro et d'une vingtaine de ses partisans s'est ouvert mercredi &agrave; Abidjan, en l'absence du principal accus&eacute; qui vit en exil &agrave; l'&eacute;tranger depuis deux ans.</p><p>Selon l'accusation, l'ex-pr&eacute;sident de l'Assembl&eacute;e nationale (2012-19) aurait foment&eacute; avec ses partisans &nbsp;une "insurrection civile et militaire" visant &agrave; renverser le pouvoir lors de son retour - finalement avort&eacute; - en C&ocirc;te d'Ivoire en d&eacute;cembre 2019, dix mois avant l'&eacute;lection pr&eacute;sidentielle.</p><p>L'audience s'est ouverte vers 14H00 (locales et GMT), avec une heure de retard en raison d'une bousculade, des dizaines de personnes n'ayant pu p&eacute;n&eacute;trer dans la salle d'audience trop petite. Le dispositif de s&eacute;curit&eacute; autour du palais de justice n'a &eacute;t&eacute; que l&eacute;g&egrave;rement renforc&eacute; par rapport &agrave; d'habitude, signe que le pouvoir ne semble pas craindre de d&eacute;bordement.</p><p>Guillaume Soro, 49 ans, est accus&eacute; de "complot", de "tentative d'atteinte contre l'autorit&eacute; de l'Etat" ainsi que de "diffusion et publication de nouvelles fausses jetant le discr&eacute;dit sur les institutions et leur fonctionnement, ayant entra&icirc;n&eacute; une atteinte au moral des populations", selon l'ordonnance de renvoi devant le tribunal criminel d'Abidjan (&eacute;quivalent de la cour d'assises).</p><p>Dix-neuf de ses partisans sont poursuivis pour les m&ecirc;mes chefs, dont deux de ses fr&egrave;res et l'ancien ministre et d&eacute;put&eacute; Alain Lobognon consid&eacute;r&eacute; comme son bras droit, emprisonn&eacute;s depuis un an et demi. Son avocate et ancienne ministre Affoussy Bamba, en exil, est &eacute;galement poursuivie.</p><p>Les accus&eacute;s, qui ont r&eacute;fut&eacute; toutes les charges,&nbsp;encourent la prison &agrave; vie.</p><p>Le collectif d'avocats qui d&eacute;fend M. Soro a d&eacute;nonc&eacute; dans un communiqu&eacute; mardi un "simulacre de proc&egrave;s" et "un r&egrave;glement de compte politique visant &agrave; &eacute;carter M. Guillaume Soro et les cadres de son mouvement des affaires publiques du pays".</p><p></p><p>- marginalisation -</p><p></p><p>Alors que la C&ocirc;te d'Ivoire, qui a connu une &eacute;lection pr&eacute;sidentielle tendue l'an dernier, traverse une p&eacute;riode de d&eacute;tente politique depuis plusieurs mois, avec des discussions entre le pouvoir et les deux principaux partis d'opposition et des lib&eacute;rations d'opposants, Guillaume Soro et les partisans qui lui restent sont toujours dans le collimateur et semblent marginalis&eacute;s.</p><p>"Pour lui ce sera la prison &agrave; perp&eacute;tuit&eacute;", avait d&eacute;clar&eacute; en octobre 2020 le pr&eacute;sident Alassane Ouattara au sujet de son ancien alli&eacute;.</p><p>Chef de la r&eacute;bellion qui contr&ocirc;lait la moiti&eacute; Nord de la C&ocirc;te d'Ivoire dans les ann&eacute;es 2000, Guillaume Soro avait aid&eacute; militairement Alassane Ouattara &agrave; acc&eacute;der au pouvoir lors de la crise post-&eacute;lectorale de 2010-11 face au pr&eacute;sident sortant Laurent Gbagbo qui refusait d'admettre sa d&eacute;faite dans les urnes.&nbsp;</p><p>Apr&egrave;s la victoire, M. Soro &eacute;tait devenu le premier chef du gouvernement de M. Ouattara, puis avait &eacute;t&eacute; nomm&eacute; au perchoir de l'Assembl&eacute;e.&nbsp;</p><p>Mais les deux hommes se sont &eacute;loign&eacute;s peu &agrave; peu, puis brouill&eacute;s jusqu'&agrave; la rupture consomm&eacute;e d&eacute;but 2019, en raison, selon les analystes politiques, des ambitions pr&eacute;sidentielles de M. Soro.</p><p>En avril 2020, M. Soro a &eacute;t&eacute; condamn&eacute; &agrave; 20 ans de prison pour recel de d&eacute;tournement de deniers publics, pour avoir tent&eacute; selon la justice de s'approprier une r&eacute;sidence achet&eacute;e par l'Etat pour le loger lorsqu'il &eacute;tait Premier ministre. Cette condamnation avait justifi&eacute; l'invalidation quelques mois plus tard de sa candidature &agrave; la pr&eacute;sidentielle, alors qu'il &eacute;tait vu comme un challenger s&eacute;rieux.&nbsp;</p><p>Apr&egrave;s la r&eacute;&eacute;lection d'Alassane Ouattara pour un troisi&egrave;me mandat, jug&eacute; inconstitutionnel par l'opposition qui avait boycott&eacute; le scrutin, et alors que les violences &eacute;lectorales avaient fait une centaine de morts, Guillaume Soro avait appel&eacute; l'arm&eacute;e ivoirienne &agrave; l'insurrection, dans une intervention sur les r&eacute;seaux sociaux depuis l'&eacute;tranger. Un appel qui n'avait eu aucun &eacute;cho.</p><p>Son parti G&eacute;n&eacute;rations et peuples solidaires (GPS) n'a ensuite pas particip&eacute; aux &eacute;lections l&eacute;gislatives de mars dernier, contrairement aux deux grands partis d'opposition, le PDCI de l'ex-pr&eacute;sident Henri Konan B&eacute;di&eacute; et le FPI de Laurent Gbagbo, qui s'&eacute;taient alli&eacute;s et engag&eacute;s dans une d&eacute;marche de d&eacute;tente avec le pouvoir, laissant de c&ocirc;t&eacute; Guillaume Soro et ses partisans.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1049291/cote-divoire-guillaume-soro-juge-par-contumace-pour-complot" title="Côte d&#039;Ivoire : Guillaume Soro jugé par contumace pour &quot;complot&quot;">Côte d&#039;Ivoire : Guillaume Soro jugé par contumace pour &quot;complot&quot;</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1049288/cote-divoire-guillaume-soro-juge-par-contumace-pour-complot" title="Côte d&#039;Ivoire : Guillaume Soro jugé par contumace pour &quot;complot&quot;">Côte d&#039;Ivoire : Guillaume Soro jugé par contumace pour &quot;complot&quot;</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1049282/paris-inedites-retrouvailles-pour-un-passe-restaure-entre-paul-kagame-et-dex-militaires-fran" title="A Paris, inédites retrouvailles pour un &quot;passé restauré&quot; entre Paul Kagame et d&#039;ex-militaires français">A Paris, inédites retrouvailles pour un &quot;passé restauré&quot; entre Paul Kagame et d&#039;ex-militaires français</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1049291/cote-divoire-guillaume-soro-juge-par-contumace-pour-complot" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/23387" title="juge"><h3 class="purple">juge</h3></a><div class="tagged_article"><a href="/1049288/cote-divoire-guillaume-soro-juge-par-contumace-pour-complot" title="Côte d'Ivoire : Guillaume Soro jugé par contumace pour "complot""><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210519/rss_1621419635_0f67fe6536f1e24cd04b40802b222a07e8bd83d6_0.jpg" alt="Côte d&#039;Ivoire : Guillaume Soro jugé par contumace pour &quot;complot&quot;" title="Côte d&#039;Ivoire : Guillaume Soro jugé par contumace pour &quot;complot&quot;" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Côte d'Ivoire : Guillaume Soro jugé par contumace pour "complot"</p></a></div><div class="tagged_article"><a href="/1048376/burkina-plus-de-30-ans-apres-lex-president-compaore-sera-juge-pour-lassassinat-de-thomas-san" title="Burkina: plus de 30 ans après, l'ex-président Compaoré sera jugé pour l'assassinat de Thomas Sankara"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210413/rss_1618325408_49827164f5bfec460b72887acdbf868c1c6862bf_0.jpg" alt="Burkina: plus de 30 ans après, l&#039;ex-président Compaoré sera jugé pour l&#039;assassinat de Thomas Sankara" title="Burkina: plus de 30 ans après, l&#039;ex-président Compaoré sera jugé pour l&#039;assassinat de Thomas Sankara" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Burkina: plus de 30 ans après, l'ex-président Compaoré sera jugé pour l'assassinat de Thomas Sankara</p></a></div><div class="tagged_article"><a href="/1047022/corruptiontogo-une-juge-estime-necessaire-un-proces-de-vincent-bollore" title="Corruption/Togo: une juge estime "nécessaire" un procès de Vincent Bolloré"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210226/rss_1614362840_d3401dac09247fcf48a39a9d113d05efaef85adc_0.jpg" alt="Corruption/Togo: une juge estime &quot;nécessaire&quot; un procès de Vincent Bolloré" title="Corruption/Togo: une juge estime &quot;nécessaire&quot; un procès de Vincent Bolloré" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Corruption/Togo: une juge estime "nécessaire" un procès de Vincent Bolloré</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1049291/cote-divoire-guillaume-soro-juge-par-contumace-pour-complot">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210519/rss_1621434037_0f67fe6536f1e24cd04b40802b222a07e8bd83d6_0.jpg" class="lazy" /></figure>			<h1>Côte d'Ivoire : Guillaume Soro jugé par contumace pour "complot"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049288/cote-divoire-guillaume-soro-juge-par-contumace-pour-complot">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210519/rss_1621419635_0f67fe6536f1e24cd04b40802b222a07e8bd83d6_0.jpg" class="lazy" /></figure>			<h1>Côte d'Ivoire : Guillaume Soro jugé par contumace pour "complot"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049282/paris-inedites-retrouvailles-pour-un-passe-restaure-entre-paul-kagame-et-dex-militaires-fran">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210519/rss_1621419635_30314c001b9db2222a84e52e567210c49c681e3f_0.jpg" class="lazy" /></figure>			<h1>A Paris, inédites retrouvailles pour un "passé restauré" entre Paul Kagame et d'ex-militaires français</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049276/expulses-de-ceuta-des-migrants-toujours-determines-?-fuir-le-maroc">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210519/rss_1621419634_675df0e92f60283b3613751d05425dc8d4258b48_0.jpg" class="lazy" /></figure>			<h1>Expulsés de Ceuta, des migrants toujours déterminés </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049273/dans-lest-de-la-rdc-le-sud-kivu-sechauffe-?-son-tour">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210519/rss_1621419632_2218d75fb14570a323afe976a2110483179b867e_0.jpg" class="lazy" /></figure>			<h1>Dans l'est de la RDC, le Sud-Kivu s'échauffe </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049270/indignation-en-rdc-apres-des-propos-du-president-rwandais">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210519/rss_1621376433_c3849ece51f530e07fb5a56ce68a118756bd5ef8_0.jpg" class="lazy" /></figure>			<h1>Indignation en RDC après des propos du président rwandais</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049267/tchad-une-reprise-en-main-musclee-etait-necessaire-apres-la-mort-de-deby-tshisekedi">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210519/rss_1621376431_6a5101bc203515d0d4cf4c494dcd01f7a3a22bc4_0.jpg" class="lazy" /></figure>			<h1>Tchad: "une reprise en main musclée" était nécessaire après la mort de Déby (Tshisekedi)</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049264/un-haut-responsable-americain-en-libye-pour-soutenir-la-transition">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210518/rss_1621362033_d57c2eff725574e9794800c2a5bc898056bde9e7_0.jpg" class="lazy" /></figure>			<h1>Un haut responsable américain en Libye pour soutenir la transition</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049261/piraterie-dans-le-golfe-de-guinee-les-transporteurs-appellent-?-une-coalition">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210518/rss_1621362032_05862d323f6b834492af03316a2cc87b88458fbb_0.jpg" class="lazy" /></figure>			<h1>Piraterie dans le golfe de Guinée: les transporteurs appellent </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1049258/lethiopie-dabiy-ahmed-ambitionne-de-planter-6-milliards-darbres-en-2021">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210518/rss_1621362030_d352cac464fefaad9e1588b1a9ce75afb174e4d7_0.jpg" class="lazy" /></figure>			<h1>L'Ethiopie d'Abiy Ahmed ambitionne de planter 6 milliards d'arbres en 2021</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1049270/indignation-en-rdc-apres-des-propos-du-president-rwandais">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210519/rss_1621376433_c3849ece51f530e07fb5a56ce68a118756bd5ef8_0.jpg" class="lazy" /></figure>		<h1>Indignation en RDC après des propos du président rwandais</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1049291%2Fcote-divoire-guillaume-soro-juge-par-contumace-pour-complot" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1049291%2Fcote-divoire-guillaume-soro-juge-par-contumace-pour-complot" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1049291%2Fcote-divoire-guillaume-soro-juge-par-contumace-pour-complot" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#abc2c5cdc4d8ebd8c7cadfcecacdd9c2dadece85c8c4c6" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#afc6c1c9c0dcefdcc3cedbca81c9dd" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#a9c0c7cfc6dae9dac5c8ddccc8cfdbc0d8dccc87cac6c4" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#5d34333b322e1d2e313c29383c3b2f342c2838733e3230" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#5831363e372b182b34392c3d393e2a31292d3d763b3735" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
