
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Le &quot;piège tchadien&quot; d&#039;Emmanuel Macron | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1048742/le-piege-tchadien-demmanuel-macron" />
  <link rel="canonical" href="http://www.slateafrique.com/1048742/le-piege-tchadien-demmanuel-macron" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Tchad" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Le &quot;piège tchadien&quot; d&#039;Emmanuel Macron | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20210429/rss_1619691614_7d46c4343e4ef92f126c8d4b6c070084ca8f178b_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1048742/le-piege-tchadien-demmanuel-macron" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1048610/ethiopie-nouvelle-flambee-de-violences-interethniques-en-amhara" alt="Ethiopie: nouvelle flambée de violences interethniques en Amhara">
                            <figure><img src="/sites/default/files/imagecache/header/20210423/rss_1619173211_5affe0f198636efb81fce1fd3a4388b05b5214fd_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Ethiopie: nouvelle flambée de violences interethniques en Amhara</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1048616/nord-ouest-du-nigeria-trois-etudiants-enleves-executes-des-dizaines-de-villageois-abattus" alt="Nord-ouest du Nigeria: trois étudiants enlevés exécutés, des dizaines de villageois abattus">
                            <figure><img src="/sites/default/files/imagecache/header/20210423/rss_1619202011_58eaa0f5248814ad97419f62d5a6c31efcf97821_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Nord-ouest du Nigeria: trois étudiants enlevés exécutés, des dizaines de villageois abattus</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1048649/nord-est-du-nigeria-au-moins-31-militaires-tues-dans-une-embuscade-jihadiste" alt="Nord-est du Nigeria: au moins 31 militaires tués dans une embuscade jihadiste">
                            <figure><img src="/sites/default/files/imagecache/header/20210426/rss_1619432415_7fbe9d610ca463418c337a2846fad0cb870975c0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Nord-est du Nigeria: au moins 31 militaires tués dans une embuscade jihadiste</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1048724/les-gorilles-une-des-200-especes-menacees-par-les-conflits-selon-luicn" alt="Les gorilles, une des 200 espèces menacées par les conflits, selon l'UICN">
                            <figure><img src="/sites/default/files/imagecache/header/20210428/rss_1619634017_effbcf1f5418b76aa922e7a7ac0f39167ba57ed1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Les gorilles, une des 200 espèces menacées par les conflits, selon l'UICN</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1048517/au-maroc-les-cultivateurs-de-cannabis-veulent-vivre-sans-peur">
                                    <figure><img src="/sites/default/files/imagecache/header/20210420/rss_1618915810_af5708c96bf98142b62ed1261d1a8479c93c8e05_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, les cultivateurs de cannabis veulent vivre sans peur</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048352/maroc-les-journalistes-omar-radi-et-soulaimane-raissouni-en-greve-de-la-faim">
                                    <figure><img src="/sites/default/files/imagecache/header/20210412/rss_1618253406_21903a4bddc28c5675e6c86f3affedb652ae3088_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: les journalistes Omar Radi et Soulaimane Raissouni en grève de la faim</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048145/virus-au-maroc-avions-et-ferries-pour-rapatrier-des-milliers-de-touristes-francais-et-espagn">
                                    <figure><img src="/sites/default/files/imagecache/header/20210406/rss_1617720617_28ac2d5e3e5b64248e123cabc912f01bf37c456b_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Virus au Maroc: avions et ferries pour rapatrier des milliers de touristes français et espagnols</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048013/au-maroc-lartiviste-zainab-fasiki-veut-liberer-la-femme-avec-la-bd">
                                    <figure><img src="/sites/default/files/imagecache/header/20210331/rss_1617187816_b4f19012c1b4dea5069b81d9290e2e6948de13a0_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, l'"artiviste" Zainab Fasiki veut libérer la femme avec la BD</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047845/au-maroc-loasis-de-figuig-saccroche-?-son-mode-de-vie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210326/rss_1616770214_2604d774ec059662c76352981f960a48ca936aa5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, l'oasis de Figuig s'accroche </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1048688/en-algerie-la-grogne-sociale-aggrave-la-crise-politique">
                                    <figure><img src="/sites/default/files/imagecache/header/20210427/rss_1619533216_2181dd551487e2e30a394c64ffa24cba4901c8e7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En Algérie, la grogne sociale aggrave la crise politique</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048619/des-milliers-dalgeriens-dans-la-rue-face-?-une-repression-qui-saccroit">
                                    <figure><img src="/sites/default/files/imagecache/header/20210424/rss_1619259612_acaad75072cd71380a30420c6e6b09ff10089a1a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des milliers d'Algériens dans la rue face </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048577/algerie-un-islamologue-de-renom-severement-condamne-pour-offense-?-lislam">
                                    <figure><img src="/sites/default/files/imagecache/header/20210422/rss_1619088611_acec236988803a5768518365d48fb77f77c4b00d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: un islamologue de renom sévèrement condamné pour "offense </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048544/algerie-arrestation-de-huit-militants-finances-par-letranger">
                                    <figure><img src="/sites/default/files/imagecache/header/20210421/rss_1618959011_20757973ebfaf32eb938347441f6b801c207521e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: arrestation de huit militants "financés" par l'étranger</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048490/il-y-60-ans-un-putsch-de-generaux-pour-lalgerie-francaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20210419/rss_1618829409_60436a426c2f0782034645feecec0dff79b745c7_0.jpg" alt="" title="" width="160" height="122" class="imagecache imagecache-header"/></figure>
                                    <h5>Il y a 60 ans, un putsch de généraux pour l'"Algérie française"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1048628/policiere-tuee-en-france-lassaillant-etait-depressif-dit-sa-famille-en-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210424/rss_1619288412_5f3697c39bc90ae1fb69fcdd75f6d99fc8f026ab_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Policière tuée en France: l'assaillant était dépressif, dit sa famille en Tunisie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048442/pour-contrer-la-penurie-deau-en-tunisie-un-systeme-unique-de-culture-sur-sable">
                                    <figure><img src="/sites/default/files/imagecache/header/20210415/rss_1618498208_88b53c0940b897c9e608a805a9e0c2ab4e88a1dd_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Pour contrer la pénurie d'eau en Tunisie, un système unique de culture sur sable</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048058/swagg-man-le-rappeur-franco-tunisien-devenu-escroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20210401/rss_1617303016_320c3fcaf46b88bdc0315ec301ccab03fc27e013_0.jpg" alt="" title="" width="160" height="115" class="imagecache imagecache-header"/></figure>
                                    <h5>Swagg Man, le rappeur franco-tunisien devenu escroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048046/enterre-vivant-en-tunisie-lexode-des-medecins-fragilise-le-secteur-de-la-sante">
                                    <figure><img src="/sites/default/files/imagecache/header/20210401/rss_1617274218_c22d755d5b738ae38884382624b454f4c5b2715c_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>"Enterré vivant": en Tunisie, l'exode des médecins fragilise le secteur de la santé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047926/tunisie-manifestation-?-sousse-pour-le-renvoi-de-dechets-italiens-illegaux">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616957415_4345653aa975c8224d5c15e7523f9ce0830aa71e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: manifestation </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1048484/senegal-la-justice-refuse-de-liberer-lex-president-tchadien-habre-avocats">
                                    <figure><img src="/sites/default/files/imagecache/header/20210418/rss_1618757409_e07e67664b39ee5338fa5957e414304676fcb57f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: la justice refuse de libérer l'ex-président tchadien Habré (avocats)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048430/la-retenue-des-senegalais-face-au-vaccin-fait-laffaire-des-gens-presses">
                                    <figure><img src="/sites/default/files/imagecache/header/20210415/rss_1618483809_5edc961c0e05a6da22d96b6efe01dd12479ca09c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La retenue des Sénégalais face au vaccin fait l'affaire des gens pressés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048130/des-benevoles-senegalais-assurent-une-sepulture-halal-aux-morts-sans-nom">
                                    <figure><img src="/sites/default/files/imagecache/header/20210406/rss_1617706216_8a1558ab06da14d3b8a647226b4e10c07f2317d6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des bénévoles sénégalais assurent une sépulture halal aux morts sans nom</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048037/au-senegal-les-lutteurs-repartent-au-combat-apres-un-de-disette">
                                    <figure><img src="/sites/default/files/imagecache/header/20210401/rss_1617259815_6fa3b92e717d6da1095e77801c16f7ee7d78a402_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, les lutteurs repartent au combat après un an de disette</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047737/senegal-les-journalistes-pris-entre-les-feux-du-pouvoir-et-de-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20210324/rss_1616583016_1a6ac27fc821c463e503f060e30d0927cac07f23_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: les journalistes pris entre les feux du pouvoir et de l'opposition</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1048592/des-motos-geantes-pour-desenclaver-les-villages-du-cameroun">
                                    <figure><img src="/sites/default/files/imagecache/header/20210422/rss_1619088614_13d620e5847edc4b0366dd0b79a1fe62df1484a9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des motos géantes pour désenclaver les villages du Cameroun</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048397/cameroun-au-moins-24-arrestations-ou-abus-sur-des-personnes-soupconnees-dhomosexualite">
                                    <figure><img src="/sites/default/files/imagecache/header/20210414/rss_1618397409_23a0c9beb7e16026b5a162e64e3b6179bc7f234b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: au moins 24 arrestations ou abus sur des personnes soupçonnées d'homosexualité</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048094/cameroun-mort-dun-archeveque-figure-de-la-paix-en-zone-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20210403/rss_1617447016_bc7ab817ca81d77d7bf68a4ea76f6e6972c45ff0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: mort d'un archevêque, figure de la paix en zone anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047007/larmee-camerounaise-de-nouveau-accusee-dexactions-contre-des-civils-hrw">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614348440_9891f5ab8a292bc165809c5948c200c4168eb9ee_0.jpg" alt="" title="" width="160" height="173" class="imagecache imagecache-header"/></figure>
                                    <h5>L'armée camerounaise de nouveau accusée d'exactions contre des civils (HRW)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046265/chan-au-cameroun-le-foot-malgre-les-menaces-liees-au-conflit-separatiste">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611930143_4237d1626601c5f2176171e578812e9bc471f104_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>CHAN au Cameroun: le foot malgré les menaces liées au conflit séparatiste</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1048226/les-suppletifs-civils-nouvelles-cibles-des-jihadistes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20210408/rss_1617893415_cdf15a4ffb5e521ac9dc6c6d29ee9019b6842bfb_0.jpg" alt="" title="" width="160" height="149" class="imagecache imagecache-header"/></figure>
                                    <h5>Les supplétifs civils, nouvelles cibles des jihadistes au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046277/burkina-faso-le-fespaco-reporte-sine-die-en-raison-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611958941_23fc6f8bd707e00b31f3eca7eae3a30fc594d860_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: le Fespaco reporté sine die en raison du Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045842/burkina-faso-un-soldat-et-onze-terroristes-tues-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210113/rss_1610531617_8540f4bcfbe7cda11de2f5dcabe582bad2852934_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: un soldat et onze "terroristes" tués dans le nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044794/burkina-faso-kabore-president-diesel-promet-plus-au-deuxieme-mandat">
                                    <figure><img src="/sites/default/files/imagecache/header/20201126/rss_1606407675_9d31d6e4e81bbd928940a129dc532fac0b18aa61_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Kaboré, "président diesel" promet plus au deuxième mandat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044791/burkina-faso-le-president-kabore-declare-reelu-au-1er-tour-tend-la-main-?-une-opposition-sce">
                                    <figure><img src="/sites/default/files/imagecache/header/20201126/rss_1606407670_0145444c1eefdb53d2372ff4772812220efa6640_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: le président Kaboré déclaré réélu au 1er tour tend la main </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1048703/somalie-sous-pression-le-president-se-resout-aux-elections">
                                    <figure><img src="/sites/default/files/imagecache/header/20210428/rss_1619590813_f06e75cca7c9711859669ebbf9f081d9003b624b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: sous pression, le président se résout aux élections</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048664/somalie-une-crise-politique-qui-fait-craindre-le-pire">
                                    <figure><img src="/sites/default/files/imagecache/header/20210427/rss_1619475613_0f95c2aa779dfc54edb72c8c99617831e407b466_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: une crise politique qui fait craindre le pire</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048646/somalie-des-combattants-pro-opposition-bloquent-des-quartiers-de-mogadiscio">
                                    <figure><img src="/sites/default/files/imagecache/header/20210426/rss_1619432414_98d73bb5f5e22f3acdca1106f89d8dd54e75e45c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: des combattants pro-opposition bloquent des quartiers de Mogadiscio</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048622/somalie-nouvel-appel-du-conseil-de-securite-de-lonu-?-sortir-de-limpasse">
                                    <figure><img src="/sites/default/files/imagecache/header/20210424/rss_1619259614_3767a3edf9473a09ac2e2cd0eb8af9fc9f8733b8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: nouvel appel du Conseil de sécurité de l'ONU </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048613/somalie-lua-condamne-lextension-du-mandat-presidentiel">
                                    <figure><img src="/sites/default/files/imagecache/header/20210423/rss_1619173212_f009f129a4fd6cf21a7e8b5eff3af3ce22c97d72_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: l'UA condamne l'extension du mandat présidentiel</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1048409/benin-le-president-talon-durcit-le-ton-au-lendemain-de-sa-reelection">
                                    <figure><img src="/sites/default/files/imagecache/header/20210414/rss_1618426207_d91a1e58c4a0561fd50718004942c51b3f06b542_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Talon durcit le ton au lendemain de sa réélection</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048334/le-benin-attend-dans-le-calme-les-resultats-dune-presidentielle-sans-suspense">
                                    <figure><img src="/sites/default/files/imagecache/header/20210412/rss_1618224604_d70765a0189fbe57cd87fcb0feee1a8b9c255f59_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin attend dans le calme les résultats d'une présidentielle sans suspense</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048319/le-benin-vote-pour-elire-son-president-dans-un-scrutin-boude-par-une-opposition-paralysee">
                                    <figure><img src="/sites/default/files/imagecache/header/20210411/rss_1618152615_24761a27c698e6d38185ddb6078b59b26089d857_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin vote pour élire son président dans un scrutin boudé par une opposition paralysée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048307/coton-vaudou-virage-autoritaire-cinq-choses-?-savoir-sur-le-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20210411/rss_1618109416_5f14eb1633b474acc52c99516f90251b2724f766_0.jpg" alt="" title="" width="160" height="191" class="imagecache imagecache-header"/></figure>
                                    <h5>Coton, vaudou, virage autoritaire... cinq choses </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048304/les-beninois-aux-urnes-pour-elire-leur-president-sans-ferveur-et-sous-tension">
                                    <figure><img src="/sites/default/files/imagecache/header/20210411/rss_1618109415_d804bb61f95236fc935b4bec750eac3358d5bb1e_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Béninois aux urnes pour élire leur président sans ferveur et sous tension</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1048262/macron-recoit-le-president-togolais-faure-gnassingbe">
                                    <figure><img src="/sites/default/files/imagecache/header/20210409/rss_1617979819_4409a98a383a024a44dc753ea0b2191414c7d55c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Macron reçoit le président togolais Faure Gnassingbé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047028/corruption-au-togo-le-milliardaire-francais-vincent-bollore-menace-de-proces">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614377240_d3401dac09247fcf48a39a9d113d05efaef85adc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Corruption au Togo: le milliardaire français Vincent Bolloré menacé de procès</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047022/corruptiontogo-une-juge-estime-necessaire-un-proces-de-vincent-bollore">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614362840_d3401dac09247fcf48a39a9d113d05efaef85adc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Corruption/Togo: une juge estime "nécessaire" un procès de Vincent Bolloré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044863/togo-deux-representants-de-lopposition-arretes-leur-mouvement-denonce-des-intimidations">
                                    <figure><img src="/sites/default/files/imagecache/header/20201129/rss_1606681273_9d316df6ab5dc1a7da356890a7e7cf3ee4703c02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: deux représentants de l'opposition arrêtés, leur mouvement dénonce des "intimidations"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044851/togo-lune-des-principales-figures-de-lopposition-arretee">
                                    <figure><img src="/sites/default/files/imagecache/header/20201129/rss_1606652475_9d316df6ab5dc1a7da356890a7e7cf3ee4703c02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'une des principales figures de l'opposition arrêtée</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1047908/madagascar-mort-de-lancien-president-didier-ratsiraka-un-temps-exile">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616943011_ae302ab879cb11d499830b8d8a72d9d5eaa93b06_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: mort de l'ancien président Didier Ratsiraka, un temps exilé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047905/madagascar-mort-de-lex-president-didier-ratsiraka-?-84-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616928613_ae302ab879cb11d499830b8d8a72d9d5eaa93b06_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: mort de l'ex-président Didier Ratsiraka </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046037/madagascar-lonu-reclame-une-aide-durgence-de-76-millions-de-dollars">
                                    <figure><img src="/sites/default/files/imagecache/header/20210119/rss_1611066145_b6327ef57ae32b1a1f00c371f07e0859eaad233d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l'ONU réclame une aide d'urgence de 76 millions de dollars</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045809/famine-le-pam-alerte-sur-une-crise-humanitaire-?-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20210112/rss_1610459616_03983ba9d3222a9327e9a05085a677d077f63e5a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Famine: le PAM alerte sur une crise humanitaire </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044956/famine-?-madagascar-largile-blanche-pour-remplir-le-ventre">
                                    <figure><img src="/sites/default/files/imagecache/header/20201203/rss_1606999870_ec1c4f1539853fc3128db24fe8d68c5b2f4cb009_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Famine </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1048718/une-rwandaise-expulsee-des-etats-unis-comparait-pour-genocide-?-kigali">
                                    <figure><img src="/sites/default/files/imagecache/header/20210428/rss_1619634016_cc2301996d6f2268a0931c11997f3580661ca3b6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Une Rwandaise expulsée des Etats-Unis comparaît pour génocide </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048499/un-rapport-rwandais-affirme-que-la-france-porte-une-lourde-responsabilite-dans-le-genocide">
                                    <figure><img src="/sites/default/files/imagecache/header/20210419/rss_1618843810_18712362337484fc3450ea23f07a69a35207c97e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Un rapport rwandais affirme que la France "porte une lourde responsabilité" dans le génocide</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048463/genocide-des-tutsi-un-pretre-franco-rwandais-incarcere-en-france">
                                    <figure><img src="/sites/default/files/imagecache/header/20210417/rss_1618613410_18712362337484fc3450ea23f07a69a35207c97e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide des Tutsi: un prêtre franco-rwandais incarcéré en France</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048205/genocide-au-rwanda-kagame-salue-le-rapport-francais-paris-ouvre-ses-archives">
                                    <figure><img src="/sites/default/files/imagecache/header/20210407/rss_1617821416_0d4b7e339344715eff182aecd8fd141422b31d9e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: Kagame salue le rapport français, Paris ouvre ses archives</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1048190/genocide-au-rwanda-kagame-salue-le-rapport-francais-paris-ouvre-ses-archives">
                                    <figure><img src="/sites/default/files/imagecache/header/20210407/rss_1617807017_0d4b7e339344715eff182aecd8fd141422b31d9e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: Kagame salue le rapport français, Paris ouvre ses archives</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1047596/au-gabon-les-athletes-paralympiques-s’entrainent-avec-les-moyens-du-bord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210318/rss_1616064617_e02e71d7692371df405b8b609d752b5515e97893_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les athlètes paralympiques s’entraînent avec "les moyens du bord"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046430/au-gabon-le-long-chemin-des-singes-orphelins-vers-la-vie-sauvage">
                                    <figure><img src="/sites/default/files/imagecache/header/20210205/rss_1612534943_eb08844976e806ef0692eab7bd8f0ce9d65b6f83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, le long chemin des singes orphelins vers la vie sauvage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046391/au-gabon-le-long-chemin-des-singes-orphelins-vers-la-vie-sauvage">
                                    <figure><img src="/sites/default/files/imagecache/header/20210204/rss_1612434141_eb08844976e806ef0692eab7bd8f0ce9d65b6f83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, le long chemin des singes orphelins vers la vie sauvage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046364/gabon-ecrasante-majorite-du-parti-presidentiel-aux-senatoriales">
                                    <figure><img src="/sites/default/files/imagecache/header/20210202/rss_1612261343_1ee264b26d5a7285eaa3ad64b7338f78931be4b1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: écrasante majorité du parti présidentiel aux sénatoriales</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046058/gabon-les-deux-visages-de-la-ville-miniere-de-moanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20210120/rss_1611138141_42f7960727b1b958934736bc15a0baaf5c3f0bf2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: les deux visages de la ville minière de Moanda</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2021-04-29T12:20:14+02:00">29/04/2021 à 12:20</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210429/rss_1619691614_7d46c4343e4ef92f126c8d4b6c070084ca8f178b_0.jpg" alt="" title="" width="460" height="275" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210429/rss_1619691614_7d46c4343e4ef92f126c8d4b6c070084ca8f178b_0.jpg" alt="" title="" width="460" height="275" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Le &quot;piège tchadien&quot; d&#039;Emmanuel Macron</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>En soutenant la transition militaire au Tchad au nom de la s&eacute;curit&eacute; du Sahel et par ricochet de l'Europe, le pr&eacute;sident fran&ccedil;ais Emmanuel Macron se retrouve prisonnier d'enjeux de pouvoir &agrave; N'Djamena et d'un vieux parfum de "Fran&ccedil;afrique" dont il entendait se d&eacute;partir.</p><p>"La France rentre dans une p&eacute;riode difficile parce qu'elle va devoir justifier une position qui est assez injustifiable", estime Roland Marchal, chercheur au Centre de recherches internationales (Ceri) de Sciences Po Paris.</p><p>"Il y a eu un coup d'&Eacute;tat, le fils du pr&eacute;sident (d&eacute;funt) se coopte 18 mois de transition avec la promesse de vagues &eacute;lections et la France dit: +bravo, vive la stabilit&eacute; politique!+", explique-t-il &agrave; l'AFP.</p><p>Emmanuel Macron a promis vendredi, devant le cercueil d'Idriss D&eacute;by Itno, mort en combattant une r&eacute;bellion dans le nord du Tchad, son soutien &agrave; la junte militaire qui a pris le pouvoir afin de pr&eacute;server la "stabilit&eacute;" du pays, alli&eacute; majeur dans la lutte contre les jihadistes au Sahel.</p><p>"La France ne laissera jamais personne remettre en cause la stabilit&eacute; et l'int&eacute;grit&eacute; du Tchad", a-t-il lanc&eacute; tout en appelant le fils d'Idriss D&eacute;by, le g&eacute;n&eacute;ral Mahamat Idriss D&eacute;by, nouvel homme fort du r&eacute;gime, &agrave; promouvoir une "transition d&eacute;mocratique".</p><p>Mais &agrave; peine quatre jours plus tard, le pr&eacute;sident fran&ccedil;ais haussait le ton et condamnait "avec la plus grande fermet&eacute; la r&eacute;pression" au Tchad, apr&egrave;s la mort de six personnes - selon les autorit&eacute;s - dans des manifestations interdites par le pouvoir.</p><p></p><p>- A contrecourant -</p><p></p><p>"La position fran&ccedil;aise se charge d'ambigu&iuml;t&eacute;s, elle est fragilis&eacute;e", pointe Roland Marchal.&nbsp;Elle est aussi, selon lui, &agrave; contrecourant de "l'Afrique du 21e si&egrave;cle" et d'une jeunesse africaine braqu&eacute;e contre les pratiques monarchiques.</p><p>Celle-l&agrave; m&ecirc;me &agrave; laquelle Emmanuel Macron s'&eacute;tait adress&eacute; dans son discours de Ouagadougou en novembre 2017, promettant une nouvelle relation entre la France et ses ex-colonies, loin des d&eacute;rives de la "Fran&ccedil;afrique", de son paternalisme et de ses complicit&eacute;s avec des r&eacute;gimes peu fr&eacute;quentables.</p><p>Ces d&eacute;clarations sont "contreproductives", rench&eacute;rit Alain Antil, expert de l'Afrique subsaharienne &agrave; l'Institut fran&ccedil;ais des relations internationales (Ifri). "Cela va marquer durablement les esprits et venir confirmer, chez certains en Afrique, les pires caricatures que l'on fait de la France".</p><p>Selon les deux chercheurs, la transition d&eacute;mocratique promise par la junte est en outre loin d'&ecirc;tre acquise, tant les &eacute;quilibres entre clans sont complexes et les risques de conflits d'int&eacute;r&ecirc;t nombreux.</p><p>La France a pour sa part les yeux riv&eacute;s sur le "verrou strat&eacute;gique" du Tchad, entre une Libye toujours impr&eacute;visible d'o&ugrave; est partie la colonne de rebelles qu'Idriss D&eacute;by &eacute;tait all&eacute; combattre, et le Nigeria, en proie aux jihadistes de Boko Haram.</p><p></p><p>- "Demandes de d&eacute;mocratie" -</p><p></p><p>"Le Tchad, c'est un pays qui est au carrefour de beaucoup de menaces. C'est majeur pour la France, majeur pour le Sahel", mart&egrave;le le chef de la diplomatie fran&ccedil;aise Jean-Yves Le Drian. "La mort de D&eacute;by change la donne de fa&ccedil;on non n&eacute;gligeable", confirme de son c&ocirc;t&eacute; une source gouvernementale fran&ccedil;aise.</p><p>L'arm&eacute;e tchadienne, la plus aguerrie de la r&eacute;gion, apporte un pr&eacute;cieux soutien &agrave; Barkhane - dont le QG est &agrave; N'Djamena - et aux pays voisins du G5 Sahel dans la lutte contre le jihadisme.&nbsp;</p><p>Le pr&eacute;sident d&eacute;funt venait d'envoyer 1.200 soldats dans la r&eacute;gion dite des "trois fronti&egrave;res", une des plus vuln&eacute;rables du Sahel, au carrefour du Mali, du Niger et du Burkina Faso.&nbsp;</p><p>"Ils ont confirm&eacute; leur engagement au sein de la Minusma (force de l'ONU au Mali) et du G5 Sahel et le bataillon envoy&eacute; dans la zone des trois fronti&egrave;res reste sur place", se f&eacute;licite-t-on d'ailleurs &agrave; Paris.</p><p>Mais pour Alain Antil, "la France est prisonni&egrave;re d'une lecture trop unilat&eacute;ralement g&eacute;ostrat&eacute;gique, selon laquelle une instabilit&eacute; du Tchad entra&icirc;nerait m&eacute;caniquement, par sa position g&eacute;ographique, des r&eacute;percussions n&eacute;gatives &agrave; la fois sur l'Afrique centrale et l'Afrique de l'Ouest".</p><p>"Depuis l'arriv&eacute;e de D&eacute;by au pouvoir, Paris a justifi&eacute; son soutien sans nuance au r&eacute;gime sur le mode : +c'est D&eacute;by ou le chaos+. Il ne faudrait pas que l'on passe maintenant &agrave; +la junte ou le chaos+", souligne-t-il, en pointant "les demandes de d&eacute;mocratie et de pluralisme des populations".</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1048754/mauritanie-lex-president-aziz-exclut-de-prendre-le-chemin-de-lexil" title="Mauritanie: l&#039;ex-président Aziz exclut de prendre le chemin de l&#039;exil">Mauritanie: l&#039;ex-président Aziz exclut de prendre le chemin de l&#039;exil</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1048751/crainte-dun-nouveau-foyer-jihadiste-au-niger-selon-licg" title="Crainte d&#039;un nouveau foyer jihadiste au Niger, selon l&#039;ICG">Crainte d&#039;un nouveau foyer jihadiste au Niger, selon l&#039;ICG</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1048745/deux-policiers-tues-par-balles-dans-le-sud-du-nigeria" title="Deux policiers tués par balles dans le sud du Nigeria">Deux policiers tués par balles dans le sud du Nigeria</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1048742/le-piege-tchadien-demmanuel-macron" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                                                </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1048754/mauritanie-lex-president-aziz-exclut-de-prendre-le-chemin-de-lexil">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210429/rss_1619691616_5c6f88dbeb32ec8b9555ec0d9d2b137704678751_0.jpg" class="lazy" /></figure>			<h1>Mauritanie: l'ex-président Aziz exclut de prendre le chemin de l'exil</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1048751/crainte-dun-nouveau-foyer-jihadiste-au-niger-selon-licg">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210429/rss_1619691616_d6f8f7afb3c78e3317628aca9d66d74c625832f2_0.jpg" class="lazy" /></figure>			<h1>Crainte d'un nouveau foyer jihadiste au Niger, selon l'ICG</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1048745/deux-policiers-tues-par-balles-dans-le-sud-du-nigeria">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210429/rss_1619691615_a0e4c916cd46ffa067f2a25fcf94a94c5eaf57cf_0.jpg" class="lazy" /></figure>			<h1>Deux policiers tués par balles dans le sud du Nigeria</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1048742/le-piege-tchadien-demmanuel-macron">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210429/rss_1619691614_7d46c4343e4ef92f126c8d4b6c070084ca8f178b_0.jpg" class="lazy" /></figure>			<h1>Le "piège tchadien" d'Emmanuel Macron</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1048736/mozambique-la-banque-mondiale-accorde-100-millions-de-dollars-pour-le-nord-du-pays">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210429/rss_1619648415_dff6dcf0a0a24ec0e88385f1c91c35343cbc5296_0.jpg" class="lazy" /></figure>			<h1>Mozambique: la Banque mondiale accorde 100 millions de dollars pour le nord du pays</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1048730/manifestations-au-tchad-mardi-6-morts-selon-un-nouveau-bilan-de-la-junte">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210429/rss_1619648414_526b223e0186ec9471d0625c2bc953017c5fb165_0.jpg" class="lazy" /></figure>			<h1>Manifestations au Tchad mardi: 6 morts, selon un nouveau bilan de la junte</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1048724/les-gorilles-une-des-200-especes-menacees-par-les-conflits-selon-luicn">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210428/rss_1619634017_effbcf1f5418b76aa922e7a7ac0f39167ba57ed1_0.jpg" class="lazy" /></figure>			<h1>Les gorilles, une des 200 espèces menacées par les conflits, selon l'UICN</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1048721/zimbabwe-poursuites-en-partie-abandonnees-contre-un-journaliste-engage">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210428/rss_1619634016_35eba10877c9f0a623e1d8c7f60b3343fa677ced_0.jpg" class="lazy" /></figure>			<h1>Zimbabwe: poursuites en partie abandonnées contre un journaliste engagé</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1048718/une-rwandaise-expulsee-des-etats-unis-comparait-pour-genocide-?-kigali">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210428/rss_1619634016_cc2301996d6f2268a0931c11997f3580661ca3b6_0.jpg" class="lazy" /></figure>			<h1>Une Rwandaise expulsée des Etats-Unis comparaît pour génocide </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1048715/corruption-le-president-sud-africain-regrette-la-faiblesse-de-lanc">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210428/rss_1619634014_9a705327caa92636c6b860f32dcc7582ed5fa83e_0.jpg" class="lazy" /></figure>			<h1>Corruption: le président sud-africain regrette la faiblesse de l'ANC</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1048724/les-gorilles-une-des-200-especes-menacees-par-les-conflits-selon-luicn">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210428/rss_1619634017_effbcf1f5418b76aa922e7a7ac0f39167ba57ed1_0.jpg" class="lazy" /></figure>		<h1>Les gorilles, une des 200 espèces menacées par les conflits, selon l'UICN</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1048742%2Fle-piege-tchadien-demmanuel-macron" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1048742%2Fle-piege-tchadien-demmanuel-macron" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1048742%2Fle-piege-tchadien-demmanuel-macron" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#1c75727a736f5c6f707d68797d7a6e756d6979327f7371" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#335a5d555c4073405f5247561d5541" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#721b1c141d0132011e1306171314001b0307175c111d1f" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#cca5a2aaa3bf8cbfa0adb8a9adaabea5bdb9a9e2afa3a1" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#ff969199908cbf8c939e8b9a9e998d968e8a9ad19c9092" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
