
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>RDC: la CPI rend son arrêt dans le procès en appel de l&#039;ex-chef de guerre Ntaganda | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1047971/rdc-la-cpi-rend-son-arret-dans-le-proces-en-appel-de-lex-chef-de-guerre-ntaganda" />
  <link rel="canonical" href="http://www.slateafrique.com/1047971/rdc-la-cpi-rend-son-arret-dans-le-proces-en-appel-de-lex-chef-de-guerre-ntaganda" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, appel, CPI, guerre, Ntaganda, procès" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="RDC: la CPI rend son arrêt dans le procès en appel de l&#039;ex-chef de guerre Ntaganda | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20210330/rss_1617101413_1236b91543c1fb73ed0bbcec08317e153ddbe13e_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1047971/rdc-la-cpi-rend-son-arret-dans-le-proces-en-appel-de-lex-chef-de-guerre-ntaganda" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1047737/senegal-les-journalistes-pris-entre-les-feux-du-pouvoir-et-de-lopposition" alt="Sénégal: les journalistes pris entre les feux du pouvoir et de l'opposition">
                            <figure><img src="/sites/default/files/imagecache/header/20210324/rss_1616583016_1a6ac27fc821c463e503f060e30d0927cac07f23_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Sénégal: les journalistes pris entre les feux du pouvoir et de l'opposition</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1047773/le-canal-de-suez-obstrue-transport-maritime-mondial-ralenti" alt="Le canal de Suez obstrué, transport maritime mondial ralenti">
                            <figure><img src="/sites/default/files/imagecache/header/20210325/rss_1616669411_f42b69c5bfc53b7e2ae2cf9ddeebbfb4a8ecf8ae_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Le canal de Suez obstrué, transport maritime mondial ralenti</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1047827/niger-treize-acivils-tues-lors-dattaques-dans-louest" alt="Niger: treize acivils tués lors d'attaques dans l'Ouest">
                            <figure><img src="/sites/default/files/imagecache/header/20210326/rss_1616755814_ed90c676483a4060590d1278cce8f685b4a974d2_0.jpg" alt="" title="" width="160" height="160" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Niger: treize acivils tués lors d'attaques dans l'Ouest</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1047848/genocide-la-france-failli-au-rwanda-selon-un-rapport-remis-?-macron" alt="Génocide: la France a "failli" au Rwanda selon un rapport remis ">
                            <figure><img src="/sites/default/files/imagecache/header/20210326/rss_1616784611_18e2d3bcbb4d5546b3a757f49e651c670c0b98ae_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Génocide: la France a "failli" au Rwanda selon un rapport remis </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1047845/au-maroc-loasis-de-figuig-saccroche-?-son-mode-de-vie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210326/rss_1616770214_2604d774ec059662c76352981f960a48ca936aa5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, l'oasis de Figuig s'accroche </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047776/maroc-linterieur-lance-un-avertissement-?-lhistorien-maati-monjib">
                                    <figure><img src="/sites/default/files/imagecache/header/20210325/rss_1616669412_19f20c1ebf3763d3cb17ce3c2f6d9c3b8810c100_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: l'Intérieur lance un avertissement </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047728/maroc-liberte-provisoire-pour-lhistorien-maati-monjib">
                                    <figure><img src="/sites/default/files/imagecache/header/20210323/rss_1616525417_e83284e4ca547c00b61b8a63b93d769a3c43f1ca_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: liberté provisoire pour l'historien Maâti Monjib</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047494/la-nouvelle-scene-rap-marocaine-brise-le-mur-du-son">
                                    <figure><img src="/sites/default/files/imagecache/header/20210315/rss_1615805413_7c062447da890034619948529ba4d878c5e09bca_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La nouvelle scène rap marocaine brise le mur du son</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047052/sahara-occidental-le-polisario-accuse-lonu-de-faire-le-jeu-du-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20210227/rss_1614463641_568eb8d10ab35f720129ab6071d89e6b45b65193_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Sahara occidental: le Polisario accuse l'ONU de faire le jeu du Maroc</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1047965/rwanda-algerie-restitution-des-biens-macron-donne-des-gages-?-lafrique">
                                    <figure><img src="/sites/default/files/imagecache/header/20210330/rss_1617058213_8f7de763180af0a20a8c3a951dda0bfa693ae842_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda, Algérie, restitution des biens: Macron donne des gages </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047899/algerie-marche-du-hirak-empechee-par-la-police-?-alger">
                                    <figure><img src="/sites/default/files/imagecache/header/20210327/rss_1616871013_2ea0f76981ace6f56198515fc2885219da09bdd8_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: marche du Hirak empêchée par la police </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047860/algerie-des-dizaines-dinterpellations-lors-des-marches-du-hirak">
                                    <figure><img src="/sites/default/files/imagecache/header/20210326/rss_1616799010_fcec0e5bb63e973a737db6e50986f102e09e0179_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: des dizaines d'interpellations lors des marches du Hirak</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047779/algerie-nouveau-proces-pour-khaled-drareni-symbole-de-la-liberte-de-la-presse">
                                    <figure><img src="/sites/default/files/imagecache/header/20210325/rss_1616683809_a00a91457fd8f67a4235b4545bf3b6c8eedcc43e_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: nouveau procès pour Khaled Drareni, symbole de la liberté de la presse</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047722/algerie-des-manifestants-du-hirak-contre-la-feuille-de-route-du-regime">
                                    <figure><img src="/sites/default/files/imagecache/header/20210323/rss_1616525414_36c5432ffae2991d4e0ed8d7a0590528359d2e5f_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: des manifestants du Hirak contre la "feuille de route" du régime</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1047926/tunisie-manifestation-?-sousse-pour-le-renvoi-de-dechets-italiens-illegaux">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616957415_4345653aa975c8224d5c15e7523f9ce0830aa71e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: manifestation </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047689/la-tunisie-premier-pays-du-maghreb-?-lancer-un-satellite-fabrique-100-localement">
                                    <figure><img src="/sites/default/files/imagecache/header/20210322/rss_1616424616_4125847da6f28691b0bf4ef2d670693bebe56ba3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Tunisie, premier pays du Maghreb </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047677/la-tunisie-premier-pays-du-maghreb-?-lancer-un-satellite-fabrique-100-localement">
                                    <figure><img src="/sites/default/files/imagecache/header/20210322/rss_1616410214_40d9624d47940efdd6ad598b876bd4a47928e91e_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>La Tunisie, premier pays du Maghreb </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047662/en-tunisie-une-jeunesse-sous-surveillance">
                                    <figure><img src="/sites/default/files/imagecache/header/20210321/rss_1616338216_34867d79303036d84f06bb9c66c8ce2c941935ce_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, une jeunesse sous surveillance</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047410/tunisie-reprise-des-recherches-apres-des-naufrages-ayant-fait-au-moins-39-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20210310/rss_1615402210_0df7e1e1c903dba487a3c01bf97c485d6e7e357a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: reprise des recherches après des naufrages ayant fait au moins 39 morts</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1047737/senegal-les-journalistes-pris-entre-les-feux-du-pouvoir-et-de-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20210324/rss_1616583016_1a6ac27fc821c463e503f060e30d0927cac07f23_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: les journalistes pris entre les feux du pouvoir et de l'opposition</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047632/le-senegal-demande-?-la-federation-francaise-de-liberer-ses-joueurs-pour-la-can">
                                    <figure><img src="/sites/default/files/imagecache/header/20210319/rss_1616165415_13691c467c3ab84f82027d0a891599142ecaaf13_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sénégal demande </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047629/au-senegal-lopposant-est-ravale-au-rang-de-voleur-ou-violeur-dit-un-activiste-reconnu">
                                    <figure><img src="/sites/default/files/imagecache/header/20210319/rss_1616165414_8f713b4199f1433474c8e993def91beb7c7720a8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, l'opposant est ravalé au rang de "voleur" ou "violeur", dit un activiste reconnu</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047614/le-ras-le-bol-des-etudiants-senegalais-piliers-de-la-contestation">
                                    <figure><img src="/sites/default/files/imagecache/header/20210319/rss_1616151014_c3e05f60885a00be105be1cabd61f0d28047b89a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le ras-le-bol des étudiants sénégalais, piliers de la contestation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047590/les-emeutes-au-senegal-revelateur-dune-economie-asphyxiee-par-la-pandemie">
                                    <figure><img src="/sites/default/files/imagecache/header/20210318/rss_1616064616_8f713b4199f1433474c8e993def91beb7c7720a8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les émeutes au Sénégal, révélateur d'une économie asphyxiée par la pandémie</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1047007/larmee-camerounaise-de-nouveau-accusee-dexactions-contre-des-civils-hrw">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614348440_9891f5ab8a292bc165809c5948c200c4168eb9ee_0.jpg" alt="" title="" width="160" height="173" class="imagecache imagecache-header"/></figure>
                                    <h5>L'armée camerounaise de nouveau accusée d'exactions contre des civils (HRW)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046265/chan-au-cameroun-le-foot-malgre-les-menaces-liees-au-conflit-separatiste">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611930143_4237d1626601c5f2176171e578812e9bc471f104_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>CHAN au Cameroun: le foot malgré les menaces liées au conflit séparatiste</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046232/cameroun-53-morts-dans-une-collision-entre-un-car-et-une-camionnette">
                                    <figure><img src="/sites/default/files/imagecache/header/20210127/rss_1611771742_b9644b9a2d14e48eacc860b2508ea08955561c14_0.jpg" alt="" title="" width="160" height="160" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: 53 morts dans une collision entre un car et une camionnette</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045788/la-frontiere-camerounaise-les-rebelles-centrafricains-imposent-un-blocus-de-bangui">
                                    <figure><img src="/sites/default/files/imagecache/header/20210112/rss_1610445217_e41f2f713b7b9dfa9fa688ffd8b507fda9c718e5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A la frontière camerounaise, les rebelles centrafricains imposent un blocus de Bangui</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045085/cameroun-la-police-leve-le-siege-du-domicile-du-principal-opposant">
                                    <figure><img src="/sites/default/files/imagecache/header/20201209/rss_1607476005_35c16f93dfc5b9966ddfd76087ff277e6a66b2e5_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: la police lève le siège du domicile du principal opposant</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1046277/burkina-faso-le-fespaco-reporte-sine-die-en-raison-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611958941_23fc6f8bd707e00b31f3eca7eae3a30fc594d860_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: le Fespaco reporté sine die en raison du Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045842/burkina-faso-un-soldat-et-onze-terroristes-tues-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210113/rss_1610531617_8540f4bcfbe7cda11de2f5dcabe582bad2852934_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: un soldat et onze "terroristes" tués dans le nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044794/burkina-faso-kabore-president-diesel-promet-plus-au-deuxieme-mandat">
                                    <figure><img src="/sites/default/files/imagecache/header/20201126/rss_1606407675_9d31d6e4e81bbd928940a129dc532fac0b18aa61_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Kaboré, "président diesel" promet plus au deuxième mandat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044791/burkina-faso-le-president-kabore-declare-reelu-au-1er-tour-tend-la-main-?-une-opposition-sce">
                                    <figure><img src="/sites/default/files/imagecache/header/20201126/rss_1606407670_0145444c1eefdb53d2372ff4772812220efa6640_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: le président Kaboré déclaré réélu au 1er tour tend la main </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044719/burkina-faso-attente-des-resultats-dune-presidentielle-privee-de-milliers-delecteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20201123/rss_1606146127_1828eef4a4de9ca5ad6f50ad37e907a2413ea102_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: attente des résultats d'une présidentielle privée de milliers d'électeurs</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1047650/lueur-despoir-?-konna-ville-martyrisee-du-centre-du-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20210321/rss_1616323814_2b7a8658a918678e3f3aacac26adca19ce2a8de1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Lueur d'espoir </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047554/mali-plus-de-30-soldats-maliens-tues-dans-lattaque-presumee-jihadiste-la-plus-meurtriere-en-">
                                    <figure><img src="/sites/default/files/imagecache/header/20210317/rss_1615992616_fe2254060988ada81362f6afdb55449c68c04d67_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: plus de 30 soldats maliens tués dans l'attaque présumée jihadiste la plus meurtrière en 2021</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047545/au-moins-11-soldats-maliens-tues-dans-une-embuscade-atttribuee-aux-jihadistes-nouveau-bilan">
                                    <figure><img src="/sites/default/files/imagecache/header/20210317/rss_1615978216_225f57fb23d204398b8e174c981fb19f8f0123ce_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Au moins 11 soldats maliens tués dans une embuscade atttribuée aux jihadistes (nouveau bilan)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047518/au-burkina-la-renaissance-dun-camp-de-refugies-maliens">
                                    <figure><img src="/sites/default/files/imagecache/header/20210316/rss_1615891820_fa04b4bf00262238a1e721d3777176a0c0e0cd3f_0.jpg" alt="" title="" width="160" height="98" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Burkina, la renaissance d'un camp de réfugiés maliens</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047512/differend-frontalier-avec-la-somalie-les-pecheurs-kenyans-ne-veulent-pas-etre-oublies">
                                    <figure><img src="/sites/default/files/imagecache/header/20210315/rss_1615834213_9572c395778e47ef2da22f88995b56f014a176d7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Différend frontalier avec la Somalie: les pêcheurs kényans ne veulent pas être oubliés</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1047425/un-village-lacustre-au-benin-nouvelle-etape-de-la-chaine-humaine-de-lartiste-saype">
                                    <figure><img src="/sites/default/files/imagecache/header/20210311/rss_1615459811_36db6a9cb4f91f341ea91799bceaf6c3d996584d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Un village lacustre au Bénin, nouvelle étape de la "chaîne humaine" de l'artiste Saype</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046607/presidentielle-au-benin-le-president-patrice-talon-face-?-deux-adversaires">
                                    <figure><img src="/sites/default/files/imagecache/header/20210213/rss_1613182941_d9fde3e63c3dc694d910c7fe475ff6a6f328c882_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle au Bénin: le président Patrice Talon face </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045297/impatience-et-emotion-en-attendant-la-reouverture-de-la-frontiere-benin-nigeria">
                                    <figure><img src="/sites/default/files/imagecache/header/20201217/rss_1608242011_b78ab1e5023de7a45ecfd3f0947df71768cd2e85_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Impatience et émotion en attendant la réouverture de la frontière Bénin-Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045282/sabre-statues-feu-vert-parlementaire-?-des-restitutions-culturelles-au-senegal-et-au-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20201217/rss_1608213211_edcb36ed864d7df95f887bcadd996cd946599897_0.jpg" alt="" title="" width="160" height="98" class="imagecache imagecache-header"/></figure>
                                    <h5>Sabre, statues: feu vert parlementaire </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043564/au-benin-une-election-presidentielle-sans-opposition-credible-se-prepare">
                                    <figure><img src="/sites/default/files/imagecache/header/20201010/rss_1602313572_d9fde3e63c3dc694d910c7fe475ff6a6f328c882_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Bénin, une élection présidentielle "sans opposition crédible" se prépare</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1047028/corruption-au-togo-le-milliardaire-francais-vincent-bollore-menace-de-proces">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614377240_d3401dac09247fcf48a39a9d113d05efaef85adc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Corruption au Togo: le milliardaire français Vincent Bolloré menacé de procès</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047022/corruptiontogo-une-juge-estime-necessaire-un-proces-de-vincent-bollore">
                                    <figure><img src="/sites/default/files/imagecache/header/20210226/rss_1614362840_d3401dac09247fcf48a39a9d113d05efaef85adc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Corruption/Togo: une juge estime "nécessaire" un procès de Vincent Bolloré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044863/togo-deux-representants-de-lopposition-arretes-leur-mouvement-denonce-des-intimidations">
                                    <figure><img src="/sites/default/files/imagecache/header/20201129/rss_1606681273_9d316df6ab5dc1a7da356890a7e7cf3ee4703c02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: deux représentants de l'opposition arrêtés, leur mouvement dénonce des "intimidations"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044851/togo-lune-des-principales-figures-de-lopposition-arretee">
                                    <figure><img src="/sites/default/files/imagecache/header/20201129/rss_1606652475_9d316df6ab5dc1a7da356890a7e7cf3ee4703c02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'une des principales figures de l'opposition arrêtée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043360/togo-demission-du-premier-ministre-et-du-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200926/rss_1601106619_04e8af57d4dba9569880b9abc5e95d95d0c4aa44_0.jpg" alt="" title="" width="160" height="117" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: démission du Premier ministre et du gouvernement</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1047908/madagascar-mort-de-lancien-president-didier-ratsiraka-un-temps-exile">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616943011_ae302ab879cb11d499830b8d8a72d9d5eaa93b06_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: mort de l'ancien président Didier Ratsiraka, un temps exilé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047905/madagascar-mort-de-lex-president-didier-ratsiraka-?-84-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20210328/rss_1616928613_ae302ab879cb11d499830b8d8a72d9d5eaa93b06_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: mort de l'ex-président Didier Ratsiraka </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046037/madagascar-lonu-reclame-une-aide-durgence-de-76-millions-de-dollars">
                                    <figure><img src="/sites/default/files/imagecache/header/20210119/rss_1611066145_b6327ef57ae32b1a1f00c371f07e0859eaad233d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l'ONU réclame une aide d'urgence de 76 millions de dollars</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045809/famine-le-pam-alerte-sur-une-crise-humanitaire-?-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20210112/rss_1610459616_03983ba9d3222a9327e9a05085a677d077f63e5a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Famine: le PAM alerte sur une crise humanitaire </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044956/famine-?-madagascar-largile-blanche-pour-remplir-le-ventre">
                                    <figure><img src="/sites/default/files/imagecache/header/20201203/rss_1606999870_ec1c4f1539853fc3128db24fe8d68c5b2f4cb009_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Famine </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1047851/genocide-au-rwanda-mitterrand-un-president-aveugle-selon-un-rapport">
                                    <figure><img src="/sites/default/files/imagecache/header/20210326/rss_1616784612_a6861d6014b615c32865f512f1590a56f9b24ca4_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: Mitterrand, un président aveuglé, selon un rapport</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047848/genocide-la-france-failli-au-rwanda-selon-un-rapport-remis-?-macron">
                                    <figure><img src="/sites/default/files/imagecache/header/20210326/rss_1616784611_18e2d3bcbb4d5546b3a757f49e651c670c0b98ae_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide: la France a "failli" au Rwanda selon un rapport remis </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047833/genocide-au-rwanda-publication-attendue-du-rapport-sur-le-role-de-la-france">
                                    <figure><img src="/sites/default/files/imagecache/header/20210326/rss_1616770210_18e2d3bcbb4d5546b3a757f49e651c670c0b98ae_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: publication attendue du rapport sur le rôle de la France</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047809/genocide-au-rwanda-publication-attendue-du-rapport-sur-le-role-de-la-france">
                                    <figure><img src="/sites/default/files/imagecache/header/20210326/rss_1616755810_18e2d3bcbb4d5546b3a757f49e651c670c0b98ae_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: publication attendue du rapport sur le rôle de la France</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1047746/le-heros-du-film-hotel-rwanda-refuse-de-comparaitre-?-son-proces">
                                    <figure><img src="/sites/default/files/imagecache/header/20210324/rss_1616597414_9470ea0ef07dfb47c02137a9c6f93dbe4ef64af3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le héros du film "Hôtel Rwanda" refuse de comparaître </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1047596/au-gabon-les-athletes-paralympiques-s’entrainent-avec-les-moyens-du-bord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210318/rss_1616064617_e02e71d7692371df405b8b609d752b5515e97893_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les athlètes paralympiques s’entraînent avec "les moyens du bord"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046430/au-gabon-le-long-chemin-des-singes-orphelins-vers-la-vie-sauvage">
                                    <figure><img src="/sites/default/files/imagecache/header/20210205/rss_1612534943_eb08844976e806ef0692eab7bd8f0ce9d65b6f83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, le long chemin des singes orphelins vers la vie sauvage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046391/au-gabon-le-long-chemin-des-singes-orphelins-vers-la-vie-sauvage">
                                    <figure><img src="/sites/default/files/imagecache/header/20210204/rss_1612434141_eb08844976e806ef0692eab7bd8f0ce9d65b6f83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, le long chemin des singes orphelins vers la vie sauvage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046364/gabon-ecrasante-majorite-du-parti-presidentiel-aux-senatoriales">
                                    <figure><img src="/sites/default/files/imagecache/header/20210202/rss_1612261343_1ee264b26d5a7285eaa3ad64b7338f78931be4b1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: écrasante majorité du parti présidentiel aux sénatoriales</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046058/gabon-les-deux-visages-de-la-ville-miniere-de-moanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20210120/rss_1611138141_42f7960727b1b958934736bc15a0baaf5c3f0bf2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: les deux visages de la ville minière de Moanda</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2021-03-30T12:50:13+02:00">30/03/2021 à 12:50</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210330/rss_1617101413_1236b91543c1fb73ed0bbcec08317e153ddbe13e_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210330/rss_1617101413_1236b91543c1fb73ed0bbcec08317e153ddbe13e_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">RDC: la CPI rend son arrêt dans le procès en appel de l&#039;ex-chef de guerre Ntaganda</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>La Cour p&eacute;nale internationale (CPI) rendra mardi son arr&ecirc;t dans le proc&egrave;s en appel de l'ancien chef de guerre congolais Bosco Ntaganda, surnomm&eacute; "Terminator", condamn&eacute; en 2019 &agrave; 30 ans de prison pour crimes de guerre et crimes contre l'humanit&eacute;.</p><p>M. Ntaganda, 47 ans, a &eacute;t&eacute; reconnu coupable de 18 chefs de crimes de guerre et de crimes contre l'humanit&eacute;, dont des crimes sexuels, massacres, pers&eacute;cutions et transfert forc&eacute; de la population civile en R&eacute;publique d&eacute;mocratique du Congo (RDC) au d&eacute;but des ann&eacute;es 2000.</p><p>Il a &eacute;t&eacute; condamn&eacute; &agrave; 30 ans de prison ferme, la peine la plus lourde jamais prononc&eacute;e par la CPI, juridiction bas&eacute;e &agrave; La Haye et cr&eacute;&eacute; en 2002 pour juger les pires atrocit&eacute;s commises dans le monde.</p><p>"En paix avec lui-m&ecirc;me", selon les mots de son avocat, M. Ntaganda avait aussit&ocirc;t fait appel de sa condamnation. L'accusation avait &eacute;galement fait appel.</p><p>L'ex-g&eacute;n&eacute;ral de l'arm&eacute;e de RDC, qui avait la r&eacute;putation d'&ecirc;tre un leader charismatique, a toujours assur&eacute; &ecirc;tre un "r&eacute;volutionnaire" et non un criminel, rejetant son surnom de "Terminator".</p><p>La chambre d'appel rendra son arr&ecirc;t &agrave; 15H00 (13H00 GMT).</p><p>D&eacute;but mars, la CPI a fix&eacute; &agrave; 30 millions de dollars (25 millions d'euros) le montant des r&eacute;parations accord&eacute;es aux victimes de M. Ntaganda.</p><p></p><p>- R&ocirc;le central -&nbsp;</p><p></p><p>Dans leur jugement en premi&egrave;re instance, les juges avaient qualifi&eacute; de d&eacute;terminant le r&ocirc;le de Bosco Ntaganda dans les crimes commis par ses troupes en 2002 et 2003 en Ituri, dans le Nord-Est de la RDC.</p><p>Selon des ONG, plus de 60.000 personnes ont perdu la vie depuis le d&eacute;but en 1999 de violences en Ituri, r&eacute;gion instable et riche en min&eacute;raux.</p><p>M. Ntaganda a &eacute;t&eacute; condamn&eacute; &agrave; une s&eacute;rie de peines allant de huit &agrave; 30 ans, notamment pour pers&eacute;cution ainsi que meurtre et tentative de meurtre, les juges l'ayant reconnu coupable d'avoir ex&eacute;cut&eacute; un pr&ecirc;tre de ses propres mains. Ils ont &eacute;galement jug&eacute; qu'il &eacute;tait indirectement responsable de nombreux autres meurtres en ayant dirig&eacute; plusieurs offensives militaires.&nbsp;</p><p>L'ancien chef de guerre a &eacute;galement &eacute;t&eacute; condamn&eacute; pour le viol de civils par ses troupes, y compris des fillettes de neuf et 11 ans, et pour l'esclavage sexuel d'enfants soldats enr&ocirc;l&eacute;s dans ses rangs.</p><p>Les juges ont d&eacute;clar&eacute; n'avoir trouv&eacute; aucune circonstance att&eacute;nuante, rejetant l'argument de la d&eacute;fense selon lequel M. Ntaganda, n&eacute; au Rwanda d'une famille tutsie, &eacute;tait lui-m&ecirc;me une victime du g&eacute;nocide rwandais.</p><p>M. Ntaganda a jou&eacute; un r&ocirc;le central dans la planification des op&eacute;rations de l'Union des patriotes congolais (UPC) et de son bras arm&eacute;, les Forces patriotiques pour la lib&eacute;ration du Congo (FPLC), avait martel&eacute; l'accusation durant la derni&egrave;re phase de son proc&egrave;s, qui s'&eacute;tait ouvert en septembre 2015.</p><p>G&eacute;n&eacute;ral de l'arm&eacute;e de RDC de 2007 &agrave; 2012, il est ensuite devenu l'un des membres fondateurs du groupe rebelle M23, finalement vaincu par les forces du gouvernement de RDC en 2013.</p><p>A la suite de dissensions accompagn&eacute;es de combats au sein du mouvement, M. Ntaganda avait &eacute;t&eacute; contraint de fuir au Rwanda et de se r&eacute;fugier &agrave; l'ambassade des Etats-Unis &agrave; Kigali, d'o&ugrave; il demandera son transf&egrave;rement &agrave; la CPI, une initiative in&eacute;dite dans l'histoire de la juridiction.</p><p>Il est l'un des cinq chefs de guerre de RDC &agrave; avoir &eacute;t&eacute; traduits devant la Cour. En mars 2012, la CPI a condamn&eacute; &agrave; 14 ans de prison Thomas Lubanga, ancien chef de M. Ntaganda au sein des FPLC.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1047986/nigeria-et-bitcoin-une-histoire-damour-appelee-%3F-durer" title="Nigeria et bitcoin: une histoire d&#039;amour appelée">Nigeria et bitcoin: une histoire d&#039;amour appelée</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1047983/canal-de-suez-sissi-sur-place-apres-le-retour-du-trafic-maritime" title="Canal de Suez: Sissi sur place après le retour du trafic maritime">Canal de Suez: Sissi sur place après le retour du trafic maritime</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1047980/au-coeur-de-tunis-la-lagune-ses-flamants-roses-et-ses-poubelles" title="Au coeur de Tunis, la lagune, ses flamants roses... et ses poubelles">Au coeur de Tunis, la lagune, ses flamants roses... et ses poubelles</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1047971/rdc-la-cpi-rend-son-arret-dans-le-proces-en-appel-de-lex-chef-de-guerre-ntaganda" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/8599" title="appel"><h3 class="purple">appel</h3></a><div class="tagged_article"><a href="/1047371/senegal-la-contestation-suspend-son-appel-?-manifester-apres-des-jours-de-troubles" title="Sénégal: la contestation suspend son appel "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210309/rss_1615315809_55b8793ad1a43a392664a17aa579480589fe5415_0.jpg" alt="Sénégal: la contestation suspend son appel " title="Sénégal: la contestation suspend son appel " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Sénégal: la contestation suspend son appel </p></a></div><div class="tagged_article"><a href="/1046535/manifestations-reprimees-au-nigeria-appel-?-marcher-samedi-pour-reclamer-justice" title="Manifestations réprimées au Nigeria: appel "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210209/rss_1612880545_c35c1da4d55ee1cd615482842b822387ae26a1a0_0.jpg" alt="Manifestations réprimées au Nigeria: appel " title="Manifestations réprimées au Nigeria: appel " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Manifestations réprimées au Nigeria: appel </p></a></div><div class="tagged_article"><a href="/1042419/algerie-appel-?-la-mobilisation-internationale-pour-le-journaliste-khaled-drareni" title="Algérie: appel "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200813/rss_1597275316_362dda486dd7ffc4f440c2bab9e05c3ea3d3cb95_0.jpg" alt="Algérie: appel " title="Algérie: appel " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Algérie: appel </p></a></div><a href="/taxonomy/term/1735" title="CPI"><h3 class="purple">CPI</h3></a><div class="tagged_article"><a href="/1047956/cote-divoire-la-cpi-va-statuer-sur-lacquittement-de-lex-president-gbagbo" title="Côte d'Ivoire: la CPI va statuer sur l'acquittement de l'ex-président Gbagbo"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210329/rss_1617015015_37827203959df83e6da46c982cd08953d029092e_0.jpg" alt="Côte d&#039;Ivoire: la CPI va statuer sur l&#039;acquittement de l&#039;ex-président Gbagbo" title="Côte d&#039;Ivoire: la CPI va statuer sur l&#039;acquittement de l&#039;ex-président Gbagbo" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Côte d'Ivoire: la CPI va statuer sur l'acquittement de l'ex-président Gbagbo</p></a></div><div class="tagged_article"><a href="/1043744/darfour-le-soudan-et-la-cpi-envisagent-plusieurs-scenarios-de-proces-pour-bechir" title="Darfour: le Soudan et la CPI envisagent plusieurs scénarios de procès pour Béchir"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201019/rss_1603132575_37ea9d0d87ca72efdb5f23d1f9677c62822cea6e_0.jpg" alt="Darfour: le Soudan et la CPI envisagent plusieurs scénarios de procès pour Béchir" title="Darfour: le Soudan et la CPI envisagent plusieurs scénarios de procès pour Béchir" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Darfour: le Soudan et la CPI envisagent plusieurs scénarios de procès pour Béchir</p></a></div><div class="tagged_article"><a href="/1041270/la-cpi-examine-la-demande-dun-proces-en-appel-contre-laurent-gbagbo" title="La CPI examine la demande d'un procès en appel contre Laurent Gbagbo"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200622/rss_1592795117_f4b63fb758c04d19eafbc2b5f35f2d4877c56c53_0.jpg" alt="La CPI examine la demande d&#039;un procès en appel contre Laurent Gbagbo" title="La CPI examine la demande d&#039;un procès en appel contre Laurent Gbagbo" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">La CPI examine la demande d'un procès en appel contre Laurent Gbagbo</p></a></div><a href="/taxonomy/term/1851" title="guerre"><h3 class="purple">guerre</h3></a><div class="tagged_article"><a href="/1047758/il-buvait-du-sang-la-justice-finlandaise-face-aux-atrocites-de-la-guerre-civile-au-liberia" title=""Il buvait du sang": la justice finlandaise face aux atrocités de la guerre civile au Liberia"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210325/rss_1616669409_33799642ff586d936adc246f9955b241599a75f8_0.jpg" alt="&quot;Il buvait du sang&quot;: la justice finlandaise face aux atrocités de la guerre civile au Liberia" title="&quot;Il buvait du sang&quot;: la justice finlandaise face aux atrocités de la guerre civile au Liberia" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">"Il buvait du sang": la justice finlandaise face aux atrocités de la guerre civile au Liberia</p></a></div><div class="tagged_article"><a href="/1047521/au-tigre-les-habitants-de-wukro-souffrent-toujours-de-la-guerre" title="Au Tigré, les habitants de Wukro souffrent toujours de la guerre"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210316/rss_1615891820_5b212f1e39f52de4676c3bf16606f18ca60d319c_0.jpg" alt="Au Tigré, les habitants de Wukro souffrent toujours de la guerre" title="Au Tigré, les habitants de Wukro souffrent toujours de la guerre" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Au Tigré, les habitants de Wukro souffrent toujours de la guerre</p></a></div><div class="tagged_article"><a href="/1047179/guerre-dalgerie-macron-reconnait-que-le-militant-ali-boumendjel-ete-torture-et-assassine-par" title="Guerre d'Algérie: Macron reconnaît que le militant Ali Boumendjel a été "torturé et assassiné" par l'armée française"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210303/rss_1614780433_36cf238af3d24556d367d04a3dd6d65344c39b0c_0.jpg" alt="Guerre d&#039;Algérie: Macron reconnaît que le militant Ali Boumendjel a été &quot;torturé et assassiné&quot; par l&#039;armée française" title="Guerre d&#039;Algérie: Macron reconnaît que le militant Ali Boumendjel a été &quot;torturé et assassiné&quot; par l&#039;armée française" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Guerre d'Algérie: Macron reconnaît que le militant Ali Boumendjel a été "torturé et assassiné" par l'armée française</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1047986/nigeria-et-bitcoin-une-histoire-damour-appelee-?-durer">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210330/rss_1617101418_38a2f1f801684cfd522b76f64a9fbd442925140f_0.jpg" class="lazy" /></figure>			<h1>Nigeria et bitcoin: une histoire d'amour appelée </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1047983/canal-de-suez-sissi-sur-place-apres-le-retour-du-trafic-maritime">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210330/rss_1617101417_7612b55b98d9503712376da125102d7c3014d2b9_0.jpg" class="lazy" /></figure>			<h1>Canal de Suez: Sissi sur place après le retour du trafic maritime</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1047980/au-coeur-de-tunis-la-lagune-ses-flamants-roses-et-ses-poubelles">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210330/rss_1617101417_702ee9cda345d5a01780a0ee596cce00a8971dfc_0.jpg" class="lazy" /></figure>			<h1>Au coeur de Tunis, la lagune, ses flamants roses... et ses poubelles</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1047977/tanzanie-45-personnes-mortes-dans-une-bousculade-lors-dun-hommage-au-president-magufuli">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210330/rss_1617101416_cc0ac729e6725ef6d93b20832b50a1ef4ab4139a_0.jpg" class="lazy" /></figure>			<h1>Tanzanie: 45 personnes mortes dans une bousculade lors d'un hommage au président Magufuli</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1047974/attaques-jihadistes-au-mozambique-le-portugal-va-envoyer-une-soixantaine-de-militaires">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210330/rss_1617101415_dcec3f6cb77bd621ede6f0f91556506e913e545a_0.jpg" class="lazy" /></figure>			<h1>Attaques jihadistes au Mozambique: le Portugal va envoyer une soixantaine de militaires</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1047971/rdc-la-cpi-rend-son-arret-dans-le-proces-en-appel-de-lex-chef-de-guerre-ntaganda">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210330/rss_1617101413_1236b91543c1fb73ed0bbcec08317e153ddbe13e_0.jpg" class="lazy" /></figure>			<h1>RDC: la CPI rend son arrêt dans le procès en appel de l'ex-chef de guerre Ntaganda</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1047968/presidentielle-au-tchad-lindeboulonnable-deby-sans-veritable-challenger">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210330/rss_1617087013_4389e01f616efc49015176e9c8a7a1c004679eef_0.jpg" class="lazy" /></figure>			<h1>Présidentielle au Tchad: l'indéboulonnable Déby sans véritable challenger</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1047965/rwanda-algerie-restitution-des-biens-macron-donne-des-gages-?-lafrique">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210330/rss_1617058213_8f7de763180af0a20a8c3a951dda0bfa693ae842_0.jpg" class="lazy" /></figure>			<h1>Rwanda, Algérie, restitution des biens: Macron donne des gages </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1047962/attaque-au-mozambique-jours-de-terreur-dans-la-ville-de-palma">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210329/rss_1617043813_091064f6c5c66e24983c2f718039b539fc67899e_0.jpg" class="lazy" /></figure>			<h1>Attaque au Mozambique: jours de terreur dans la ville de Palma</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1047959/mozambique-palma-ville-fantome-les-jihadistes-recuperent-des-vivres">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210329/rss_1617029413_3ce628caf6d0314c10c48bd5169f303c16cb52c9_0.jpg" class="lazy" /></figure>			<h1>Mozambique: Palma ville fantôme, les jihadistes récupèrent des vivres</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1047947/jai-faim-en-guinee-equatoriale-distribution-de-repas-pour-les-sinistres-des-explosions">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210329/rss_1617000614_ab11998fbd640d0fc0f1f085c885b57e7a3c044f_0.jpg" class="lazy" /></figure>		<h1>"J'ai faim": en Guinée équatoriale, distribution de repas pour les sinistrés des explosions</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1047971%2Frdc-la-cpi-rend-son-arret-dans-le-proces-en-appel-de-lex-chef-de-guerre-ntaganda" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1047971%2Frdc-la-cpi-rend-son-arret-dans-le-proces-en-appel-de-lex-chef-de-guerre-ntaganda" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1047971%2Frdc-la-cpi-rend-son-arret-dans-le-proces-en-appel-de-lex-chef-de-guerre-ntaganda" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#8ee7e0e8e1fdcefde2effaebefe8fce7fffbeba0ede1e3" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#afc6c1c9c0dcefdcc3cedbca81c9dd" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#f891969e978bb88b94998c9d999e8a91898d9dd69b9795" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#c3aaada5acb083b0afa2b7a6a2a5b1aab2b6a6eda0acae" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#8fe6e1e9e0fccffce3eefbeaeee9fde6fefaeaa1ece0e2" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
