
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Sabotage jihadiste au Nigeria: la grande ville de Maiduguri privée d&#039;électricité | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1046358/sabotage-jihadiste-au-nigeria-la-grande-ville-de-maiduguri-privee-delectricite" />
  <link rel="canonical" href="http://www.slateafrique.com/1046358/sabotage-jihadiste-au-nigeria-la-grande-ville-de-maiduguri-privee-delectricite" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Maiduguri, Niger, ville" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Sabotage jihadiste au Nigeria: la grande ville de Maiduguri privée d&#039;électricité | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20210202/rss_1612261341_b9beafe4e16232e17edec38fe84b96128c2592c2_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1046358/sabotage-jihadiste-au-nigeria-la-grande-ville-de-maiduguri-privee-delectricite" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1046205/de-france-aux-collines-rwandaises-le-combat-dun-couple-pour-traquer-les-genocidaires" alt="De France aux collines rwandaises, le combat d'un couple pour traquer les génocidaires">
                            <figure><img src="/sites/default/files/imagecache/header/20210127/rss_1611728541_2244470dada078d1e3d96650bc62b09d014bde25_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>De France aux collines rwandaises, le combat d'un couple pour traquer les génocidaires</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1046217/somalie-lonu-appelle-?-un-consensus-rapide-pour-organiser-les-elections" alt="Somalie: l'ONU appelle ">
                            <figure><img src="/sites/default/files/imagecache/header/20210127/rss_1611757341_3d767efdb6c817e83c58f29996c53d57139ec07a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Somalie: l'ONU appelle </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1046232/cameroun-53-morts-dans-une-collision-entre-un-car-et-une-camionnette" alt="Cameroun: 53 morts dans une collision entre un car et une camionnette">
                            <figure><img src="/sites/default/files/imagecache/header/20210127/rss_1611771742_b9644b9a2d14e48eacc860b2508ea08955561c14_0.jpg" alt="" title="" width="160" height="160" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Cameroun: 53 morts dans une collision entre un car et une camionnette</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1046247/virus-lafrique-accelere-dans-la-course-mondiale-aux-vaccins" alt="Virus: l'Afrique accélère dans la course mondiale aux vaccins">
                            <figure><img src="/sites/default/files/imagecache/header/20210128/rss_1611872540_9999e62197df9620abddfa4b77c59caf7e261eb4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Virus: l'Afrique accélère dans la course mondiale aux vaccins</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1046160/sahara-le-polisario-promet-lescalade-avec-le-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20210124/rss_1611498141_251fbcc5da091fe9d30cc7299105a9ae26f6c94a_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Sahara: le Polisario promet "l'escalade" avec le Maroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046148/sahara-le-polisario-bombarde-une-zone-sous-controle-marocain-rabat-minimise">
                                    <figure><img src="/sites/default/files/imagecache/header/20210124/rss_1611469340_251fbcc5da091fe9d30cc7299105a9ae26f6c94a_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Sahara: le Polisario  bombarde une zone sous contrôle marocain, Rabat minimise</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045174/le-maroc-inscrit-la-culture-juive-dans-ses-programmes-scolaires">
                                    <figure><img src="/sites/default/files/imagecache/header/20201213/rss_1607853216_524b3da45be02d50d997c32322ea61382c2a1cdd_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Maroc inscrit la culture juive dans ses programmes scolaires</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045079/maroc-les-geeks-ont-enfin-trouve-leur-paradis">
                                    <figure><img src="/sites/default/files/imagecache/header/20201208/rss_1607460674_a16eecb56a9f5d1c015920c13842e35ef642b72e_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: les geeks ont (enfin) trouvé leur paradis</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044561/sahara-occidental-echanges-de-tirs-entre-larmee-marocaine-et-le-polisario">
                                    <figure><img src="/sites/default/files/imagecache/header/20201116/rss_1605531075_5a31f14f63654bd9b4b9919aa70518bfbd56ca89_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Sahara occidental: échanges de tirs entre l'armée marocaine et le Polisario</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1046310/algerie-le-gouvernement-promet-des-vaccins-en-quantite-suffisante">
                                    <figure><img src="/sites/default/files/imagecache/header/20210131/rss_1612131740_efbd53166fadda1ec776c6ae8038d1cee9156998_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le gouvernement promet des vaccins en quantité "suffisante"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046304/algerie-six-mois-de-prison-pour-des-memes">
                                    <figure><img src="/sites/default/files/imagecache/header/20210131/rss_1612102943_837512b92adc75b96ce452f8578fe0fae6689d4e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: six mois de prison pour des mèmes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046283/lalgerie-lance-sa-campagne-de-vaccination-contre-le-covid">
                                    <figure><img src="/sites/default/files/imagecache/header/20210130/rss_1612016540_2ea7dff5a951a0123d8bf50bf168561f6daba948_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>L'Algérie lance sa campagne de vaccination contre le Covid</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046082/guerre-dalgerie-paris-privilegie-des-actes-dapaisement-?-la-repentance">
                                    <figure><img src="/sites/default/files/imagecache/header/20210120/rss_1611166941_4dea0da281b18b8027e9a76bb22ead8f9acebca5_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-header"/></figure>
                                    <h5>Guerre d'Algérie: Paris privilégie des "actes" d'apaisement </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046070/rapport-stora-sur-la-guerre-dalgerie-lelysee-exclut-des-excuses-mais-annonce-des-actes-symbo">
                                    <figure><img src="/sites/default/files/imagecache/header/20210120/rss_1611152547_700c95fd9778d89c507463c608899074ed9ca235_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rapport Stora sur la guerre d'Algérie: l'Elysée exclut des "excuses" mais annonce des "actes symboliques"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1046307/emoi-en-tunisie-apres-des-condamnations-?-30-ans-de-prison-pour-consommation-de-cannabis">
                                    <figure><img src="/sites/default/files/imagecache/header/20210131/rss_1612117340_e689ab9c794466c16a9b943e0d522029fb8d36f9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Emoi en Tunisie après des condamnations </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046286/tunisie-des-centaines-de-manifestants-contre-letat-policier">
                                    <figure><img src="/sites/default/files/imagecache/header/20210130/rss_1612030940_6b667b54b2cedd4101987961c15e20e2e45826e4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: des centaines de manifestants contre "l'Etat policier"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046196/des-centaines-de-tunisiens-manifestent-pres-dun-parlement-barricade">
                                    <figure><img src="/sites/default/files/imagecache/header/20210126/rss_1611685343_884aa3abc7e2ce26737afd56ca6bdf4d57192eff_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Des centaines de Tunisiens manifestent près d'un Parlement barricadé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046085/tunisie-manifestations-contre-les-arrestations-apres-des-troubles-nocturnes">
                                    <figure><img src="/sites/default/files/imagecache/header/20210120/rss_1611166941_6c2670dffb04e858b67984bb928c8d26634be41a_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: manifestations contre les arrestations après des troubles nocturnes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046049/manifestations-en-tunisie-apres-plusieurs-nuits-de-heurts">
                                    <figure><img src="/sites/default/files/imagecache/header/20210119/rss_1611094942_11d8f66d19824b4dcc05c6641ca83849315c37b6_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Manifestations en Tunisie après plusieurs nuits de heurts</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1046268/letudiante-senegalaise-disparue-en-france-de-retour-au-pays-medias">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611930143_43c8c88dca1e63705c1a78a7d7da7a7ef3abdddb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'étudiante sénégalaise disparue en France de retour au pays (médias)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046100/letudiante-senegalaise-disparue-en-france-dit-faire-une-pause-pour-retrouver-ses-esprits">
                                    <figure><img src="/sites/default/files/imagecache/header/20210122/rss_1611282146_43c8c88dca1e63705c1a78a7d7da7a7ef3abdddb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'étudiante sénégalaise disparue en France dit faire "une pause pour retrouver (ses) esprits"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045815/france-mystere-autour-de-la-disparition-dune-brillante-etudiante-senegalaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20210112/rss_1610474015_43c8c88dca1e63705c1a78a7d7da7a7ef3abdddb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>France: mystère autour de la "disparition" d'une brillante étudiante sénégalaise</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045682/grippe-aviaire-au-senegal-plus-de-40000-volailles-abattues">
                                    <figure><img src="/sites/default/files/imagecache/header/20210108/rss_1610099615_901d057b89e2baa2a1f5481b1f307115c201b7b3_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Grippe aviaire au Sénégal: plus de 40.000 volailles abattues</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045660/senegal-premiere-nuit-dincidents-?-dakar-?-nouveau-sous-couvre-feu">
                                    <figure><img src="/sites/default/files/imagecache/header/20210107/rss_1610027617_8a990d1bca8bba6ef4e7ad96c6b09156bb1856e4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: première nuit d'incidents </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1046265/chan-au-cameroun-le-foot-malgre-les-menaces-liees-au-conflit-separatiste">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611930143_4237d1626601c5f2176171e578812e9bc471f104_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>CHAN au Cameroun: le foot malgré les menaces liées au conflit séparatiste</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046232/cameroun-53-morts-dans-une-collision-entre-un-car-et-une-camionnette">
                                    <figure><img src="/sites/default/files/imagecache/header/20210127/rss_1611771742_b9644b9a2d14e48eacc860b2508ea08955561c14_0.jpg" alt="" title="" width="160" height="160" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: 53 morts dans une collision entre un car et une camionnette</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045788/la-frontiere-camerounaise-les-rebelles-centrafricains-imposent-un-blocus-de-bangui">
                                    <figure><img src="/sites/default/files/imagecache/header/20210112/rss_1610445217_e41f2f713b7b9dfa9fa688ffd8b507fda9c718e5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A la frontière camerounaise, les rebelles centrafricains imposent un blocus de Bangui</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045085/cameroun-la-police-leve-le-siege-du-domicile-du-principal-opposant">
                                    <figure><img src="/sites/default/files/imagecache/header/20201209/rss_1607476005_35c16f93dfc5b9966ddfd76087ff277e6a66b2e5_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: la police lève le siège du domicile du principal opposant</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044767/cameroun-proces-le-17-decembre-de-trois-militaires-pour-les-meurtres-de-civils">
                                    <figure><img src="/sites/default/files/imagecache/header/20201125/rss_1606321276_99466c0262cc6ee2b5efbc23d8c40eb07c25252f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: procès le 17 décembre de trois militaires pour les meurtres de civils</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1046277/burkina-faso-le-fespaco-reporte-sine-die-en-raison-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20210129/rss_1611958941_23fc6f8bd707e00b31f3eca7eae3a30fc594d860_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: le Fespaco reporté sine die en raison du Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045842/burkina-faso-un-soldat-et-onze-terroristes-tues-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20210113/rss_1610531617_8540f4bcfbe7cda11de2f5dcabe582bad2852934_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: un soldat et onze "terroristes" tués dans le nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044794/burkina-faso-kabore-president-diesel-promet-plus-au-deuxieme-mandat">
                                    <figure><img src="/sites/default/files/imagecache/header/20201126/rss_1606407675_9d31d6e4e81bbd928940a129dc532fac0b18aa61_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Kaboré, "président diesel" promet plus au deuxième mandat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044791/burkina-faso-le-president-kabore-declare-reelu-au-1er-tour-tend-la-main-?-une-opposition-sce">
                                    <figure><img src="/sites/default/files/imagecache/header/20201126/rss_1606407670_0145444c1eefdb53d2372ff4772812220efa6640_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: le président Kaboré déclaré réélu au 1er tour tend la main </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044719/burkina-faso-attente-des-resultats-dune-presidentielle-privee-de-milliers-delecteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20201123/rss_1606146127_1828eef4a4de9ca5ad6f50ad37e907a2413ea102_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: attente des résultats d'une présidentielle privée de milliers d'électeurs</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1046319/somalie-au-moins-cinq-civils-tues-lors-dune-attaque-des-shebab-dans-un-hotel-de-mogadiscio">
                                    <figure><img src="/sites/default/files/imagecache/header/20210201/rss_1612174941_2cabb5643865469b27b4899d6fa74b767f2683b0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: au moins cinq civils tués lors d'une attaque des shebab dans un hôtel de Mogadiscio</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046313/somalie-attaque-de-shebab-contre-un-hotel-?-mogadiscio-au-moins-3-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20210131/rss_1612131741_16ee3239ea21a1d6ad499475e50f3596c264bbe8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: attaque de shebab contre un hôtel </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046217/somalie-lonu-appelle-?-un-consensus-rapide-pour-organiser-les-elections">
                                    <figure><img src="/sites/default/files/imagecache/header/20210127/rss_1611757341_3d767efdb6c817e83c58f29996c53d57139ec07a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: l'ONU appelle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046214/des-soldats-envoyes-combattre-en-ethiopie-en-somalie-des-familles-en-quete-dexplications">
                                    <figure><img src="/sites/default/files/imagecache/header/20210127/rss_1611742941_6f07a38f67535b893afb8e4abdab3f075a7047bb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des soldats envoyés combattre en Ethiopie? En Somalie, des familles en quête d'explications</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046202/une-centaine-de-jihadistes-tues-lors-dune-operation-franco-malienne">
                                    <figure><img src="/sites/default/files/imagecache/header/20210127/rss_1611714140_dddd445bf6e1ed318dd0416fa7dc33284d4a55bc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Une centaine de jihadistes tués lors d'une opération franco-malienne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1045297/impatience-et-emotion-en-attendant-la-reouverture-de-la-frontiere-benin-nigeria">
                                    <figure><img src="/sites/default/files/imagecache/header/20201217/rss_1608242011_b78ab1e5023de7a45ecfd3f0947df71768cd2e85_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Impatience et émotion en attendant la réouverture de la frontière Bénin-Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045282/sabre-statues-feu-vert-parlementaire-?-des-restitutions-culturelles-au-senegal-et-au-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20201217/rss_1608213211_edcb36ed864d7df95f887bcadd996cd946599897_0.jpg" alt="" title="" width="160" height="98" class="imagecache imagecache-header"/></figure>
                                    <h5>Sabre, statues: feu vert parlementaire </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043564/au-benin-une-election-presidentielle-sans-opposition-credible-se-prepare">
                                    <figure><img src="/sites/default/files/imagecache/header/20201010/rss_1602313572_d9fde3e63c3dc694d910c7fe475ff6a6f328c882_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Bénin, une élection présidentielle "sans opposition crédible" se prépare</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042344/le-benin-restaure-ses-monuments-pour-sensibiliser-?-lhistoire-de-lesclavage">
                                    <figure><img src="/sites/default/files/imagecache/header/20200811/rss_1597145719_6a203b1430a2d1806eb0b7aea7a9dd8059deba72_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin restaure ses monuments pour sensibiliser </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042143/entre-le-benin-et-la-france-des-rapports-cordiaux-et-decomplexes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200801/rss_1596296118_3b395f6ff868707547ad857519e26589cff3db2f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Entre le Bénin et la France, des rapports cordiaux et décomplexés</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1044863/togo-deux-representants-de-lopposition-arretes-leur-mouvement-denonce-des-intimidations">
                                    <figure><img src="/sites/default/files/imagecache/header/20201129/rss_1606681273_9d316df6ab5dc1a7da356890a7e7cf3ee4703c02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: deux représentants de l'opposition arrêtés, leur mouvement dénonce des "intimidations"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044851/togo-lune-des-principales-figures-de-lopposition-arretee">
                                    <figure><img src="/sites/default/files/imagecache/header/20201129/rss_1606652475_9d316df6ab5dc1a7da356890a7e7cf3ee4703c02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'une des principales figures de l'opposition arrêtée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043360/togo-demission-du-premier-ministre-et-du-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200926/rss_1601106619_04e8af57d4dba9569880b9abc5e95d95d0c4aa44_0.jpg" alt="" title="" width="160" height="117" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: démission du Premier ministre et du gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043195/letat-durgence-sanitaire-au-togo-proroge-de-6-mois">
                                    <figure><img src="/sites/default/files/imagecache/header/20200916/rss_1600257019_1b82079b0eea2fa8d4668c2b8a6a46e8010588d6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'état d'urgence sanitaire au Togo prorogé de 6 mois</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042389/togo-silence-pesant-trois-mois-apres-la-mort-suspecte-dun-officier-superieur">
                                    <figure><img src="/sites/default/files/imagecache/header/20200812/rss_1597217718_8dcf37ef48e8f837accece5ce9a3ef7948153273_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: silence pesant trois mois après la mort suspecte d'un officier supérieur</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1046037/madagascar-lonu-reclame-une-aide-durgence-de-76-millions-de-dollars">
                                    <figure><img src="/sites/default/files/imagecache/header/20210119/rss_1611066145_b6327ef57ae32b1a1f00c371f07e0859eaad233d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: l'ONU réclame une aide d'urgence de 76 millions de dollars</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045809/famine-le-pam-alerte-sur-une-crise-humanitaire-?-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20210112/rss_1610459616_03983ba9d3222a9327e9a05085a677d077f63e5a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Famine: le PAM alerte sur une crise humanitaire </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044956/famine-?-madagascar-largile-blanche-pour-remplir-le-ventre">
                                    <figure><img src="/sites/default/files/imagecache/header/20201203/rss_1606999870_ec1c4f1539853fc3128db24fe8d68c5b2f4cb009_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Famine </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044285/madagascar-inauguration-en-grande-pompe-du-palais-royal-restaure">
                                    <figure><img src="/sites/default/files/imagecache/header/20201106/rss_1604698575_64913aafc5b0d217b960dacd609c01f4d7367549_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: inauguration en grande pompe du palais royal restauré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042098/madagascar-la-hausse-des-cas-de-covid-19-seme-le-doute-sur-la-tisane-miracle">
                                    <figure><img src="/sites/default/files/imagecache/header/20200729/rss_1596036918_c38c48b81b276c9165b1ac0add15b62e6a84f1bc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: la hausse des cas de Covid-19 sème le doute sur la tisane "miracle"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1046211/justice-envers-les-genocidaires-une-course-contre-la-montre-dit-le-procureur-general-du-rwan">
                                    <figure><img src="/sites/default/files/imagecache/header/20210127/rss_1611728543_28b273c165289b50bfeddaf40fad2a883579b85b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Justice envers les génocidaires: "une course contre la montre", dit le procureur général du Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046205/de-france-aux-collines-rwandaises-le-combat-dun-couple-pour-traquer-les-genocidaires">
                                    <figure><img src="/sites/default/files/imagecache/header/20210127/rss_1611728541_2244470dada078d1e3d96650bc62b09d014bde25_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>De France aux collines rwandaises, le combat d'un couple pour traquer les génocidaires</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046031/le-rwanda-impose-?-nouveau-un-confinement-total-sur-sa-capitale">
                                    <figure><img src="/sites/default/files/imagecache/header/20210119/rss_1611066143_16adb649837b00ed95a7ef786224603675744137_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Rwanda impose </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045618/coronavirus-le-rwanda-restreint-les-deplacements-etend-le-couvre-feu">
                                    <figure><img src="/sites/default/files/imagecache/header/20210105/rss_1609854814_a8891cc3fe28fa2d82a5d8d8d2b8bff5193a5f02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: le Rwanda restreint les déplacements, étend le couvre-feu</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044728/emoi-en-rdc-?-la-suite-dun-reportage-sur-les-gorilles-du-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20201123/rss_1606160174_2f928becfce4fb46cae4e157dfdcc7b3d6a60d70_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Emoi en RDC </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1046364/gabon-ecrasante-majorite-du-parti-presidentiel-aux-senatoriales">
                                    <figure><img src="/sites/default/files/imagecache/header/20210202/rss_1612261343_1ee264b26d5a7285eaa3ad64b7338f78931be4b1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: écrasante majorité du parti présidentiel aux sénatoriales</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1046058/gabon-les-deux-visages-de-la-ville-miniere-de-moanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20210120/rss_1611138141_42f7960727b1b958934736bc15a0baaf5c3f0bf2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: les deux visages de la ville minière de Moanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045261/dans-la-foret-vierge-gabonaise-sur-la-piste-des-virus-emergents">
                                    <figure><img src="/sites/default/files/imagecache/header/20201216/rss_1608112414_0852925a5081b0e89d5aca3dc6f9f2d8b7bb2e68_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Dans la forêt vierge gabonaise, sur la piste des virus émergents</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044662/cyclisme-la-tropicale-amissa-bongo-2021-au-gabon-reportee-?-cause-du-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20201120/rss_1605882075_59eff116e7549f0f4d9f2ee60eed4ebdd0155bcd_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Cyclisme: la Tropicale Amissa Bongo 2021 au Gabon reportée </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044630/la-seule-ecole-et-troupe-de-cirque-du-gabon-lutte-pour-sa-survie">
                                    <figure><img src="/sites/default/files/imagecache/header/20201119/rss_1605781277_bf84fbbc4b7dc244e266786d6724819037a63aee_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La seule école et troupe de cirque du Gabon lutte pour sa survie</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2021-02-02T11:22:21+01:00">02/02/2021 à 11:22</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210202/rss_1612261341_b9beafe4e16232e17edec38fe84b96128c2592c2_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20210202/rss_1612261341_b9beafe4e16232e17edec38fe84b96128c2592c2_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Sabotage jihadiste au Nigeria: la grande ville de Maiduguri privée d&#039;électricité</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Maiduguri, principale ville du nord-est du Nigeria, est priv&eacute;e d'&eacute;lectricit&eacute; depuis une semaine apr&egrave;s l'attaque d'une ligne &agrave; haute tension par des jihadistes, compliquant encore la vie de ses habitants d&eacute;j&agrave; &eacute;prouv&eacute;s par dix ans de conflit.</p><p>C'est la troisi&egrave;me fois en un mois que des jihadistes sabotent des lignes &agrave; haute tension autour de la ville, plongeant dans le noir les trois millions d'habitants de la capitale de l'Etat de Borno, en proie depuis 2009 &agrave; une insurrection jihadiste.&nbsp;</p><p>La r&eacute;gion subit les attaques quasi quotidiennes des jihadistes de Boko Haram et du groupe Etat islamique en Afrique de l'Ouest (Iswap), que l'arm&eacute;e du pays le plus peupl&eacute; d'Afrique peine &agrave; contrer.&nbsp;</p><p>Depuis le 26 janvier et le sabotage d'une ligne &eacute;lectrique en p&eacute;riph&eacute;rie de Maiduguri par des &eacute;l&eacute;ments de l'Iswap, il n'y a plus d'&eacute;lectricit&eacute; dans la ville, ont affirm&eacute; &agrave; l'AFP des habitants et des sources au sein de la compagnie &eacute;lectrique.&nbsp;</p><p>Depuis cette date, Bukar Musa, un soudeur &acirc;g&eacute; de 27 ans, ne peut plus travailler.&nbsp;"Cela fait une semaine que la ville est priv&eacute;e d'&eacute;lectricit&eacute;, j'ai d&ucirc; me r&eacute;soudre &agrave; travailler comme ouvrier dans la construction, mais &ccedil;a ne suffit pas &agrave; nourrir ma famille", explique ce p&egrave;re de trois enfants.</p><p>Habituellement, son atelier de soudure lui rapporte 5 euros par jour, mais depuis la coupure, il gagne &agrave; peine 3 euros. Et il utilise une partie de ce maigre revenu pour acheter des m&eacute;dicaments afin de calmer les douleurs provoqu&eacute;es par son nouveau travail.&nbsp;</p><p>Cette coupure est aussi une catastrophe pour Grema Umar, un vendeur de blocs de glace, dont le stock a totalement fondu.&nbsp;</p><p>"Je n'ai plus rien", se lamente-t-il d&eacute;sempar&eacute;. "Et m&ecirc;me si l'&eacute;lectricit&eacute; revenait, je devrais quand m&ecirc;me trouver de l'argent pour racheter de la glace, et je ne sais pas comment", explique cet homme oblig&eacute; de mendier pour survivre.</p><p></p><p>- P&eacute;nurie d'eau -</p><p></p><p>M&ecirc;me l'eau est devenue rare dans la ville qui d&eacute;pend fortement des pompages n&eacute;cessitant du courant &eacute;lectrique, en raison du co&ucirc;t &eacute;lev&eacute; du diesel pour faire fonctionner les pompes, ont indiqu&eacute; plusieurs habitants.</p><p>De longues files d'attente sont apparues aux quelques pompes encore en activit&eacute; gr&acirc;ce &agrave; des g&eacute;n&eacute;rateurs, o&ugrave; la population se presse avec des seaux et des jerrycans.&nbsp;</p><p>"Le probl&egrave;me principal est la p&eacute;nurie d'eau qui frappe la ville, qui la rend co&ucirc;teuse", d&eacute;clare &agrave; l'AFP Hajara Abdulkarim, une m&egrave;re de cinq enfants.&nbsp;</p><p>Le prix d'un bidon d'eau de 25 litres atteint 25 nairas (moins d'un euro), contre sept nairas auparavant, explique-t-elle.&nbsp;</p><p>Maiduguri abrite &eacute;galement plusieurs camps de personnes d&eacute;plac&eacute;es par le conflit, qui ont d&ucirc; fuir leurs maisons et d&eacute;pendent presque exclusivement de l'aide humanitaire internationale pour survivre.&nbsp;Mais la coupure d'&eacute;lectricit&eacute; n'a pas affect&eacute; les camps, aliment&eacute;s en &eacute;lectricit&eacute; par des installations solaires.&nbsp;</p><p>La compagnie locale d'&eacute;lectricit&eacute; a affirm&eacute; dans un communiqu&eacute; qu'elle "travaillait &agrave; r&eacute;parer la ligne &eacute;lectrique", sans donner plus de d&eacute;tail.&nbsp;</p><p>Les groupes jihadistes pr&eacute;sents dans la r&eacute;gion ciblent fr&eacute;quemment les infrastructures &eacute;lectriques et de t&eacute;l&eacute;communications</p><p>Ils multiplient &eacute;galement les attaques meurtri&egrave;res contre l'arm&eacute;e et contr&ocirc;lent une partie des routes du nord-est, p&eacute;rilleuses pour les civils, y compris les employ&eacute;s de maintenance de la compagnie &eacute;lectrique. &nbsp;</p><p>L'insurrection jihadiste qui a commenc&eacute; en 2009 a fait au moins 36.000 morts et forc&eacute; plus de 2 millions de personnes &agrave; fuir leur domicile.</p><p>Depuis la fin de l'ann&eacute;e 2020, les attaques meurtri&egrave;res se sont intensifi&eacute;es dans la r&eacute;gion, poussant le pr&eacute;sident Muhammadu Buhari &agrave; remplacer la semaine derni&egrave;re les quatre principaux chefs de l'arm&eacute;e.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1046364/gabon-ecrasante-majorite-du-parti-presidentiel-aux-senatoriales" title="Gabon: écrasante majorité du parti présidentiel aux sénatoriales">Gabon: écrasante majorité du parti présidentiel aux sénatoriales</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1046358/sabotage-jihadiste-au-nigeria-la-grande-ville-de-maiduguri-privee-delectricite" title="Sabotage jihadiste au Nigeria: la grande ville de Maiduguri privée d&#039;électricité">Sabotage jihadiste au Nigeria: la grande ville de Maiduguri privée d&#039;électricité</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1046355/presidentielle-au-congo-kolelas-defie-de-nouveau-sassou-et-son-etat-policier" title="Présidentielle au Congo: Kolélas défie de nouveau Sassou et son &quot;Etat policier&quot;">Présidentielle au Congo: Kolélas défie de nouveau Sassou et son &quot;Etat policier&quot;</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1046358/sabotage-jihadiste-au-nigeria-la-grande-ville-de-maiduguri-privee-delectricite" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/8225" title="Maiduguri"><h3 class="purple">Maiduguri</h3></a><div class="tagged_article"><a href="/912792/lutte-contre-boko-haram-le-president-nigerian-se-rend-" title="Lutte contre Boko Haram: le président nigérian se rend "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181127/rss_1543329081_0091bae204b9b205f84077fb30e6123f8269716d_0.jpg" alt="Lutte contre Boko Haram: le président nigérian se rend " title="Lutte contre Boko Haram: le président nigérian se rend " style="border:0 none;"/><p class="titre_article purple">Lutte contre Boko Haram: le président nigérian se rend </p></a></div><div class="tagged_article"><a href="/848350/nigeria-quatre-morts-dans-un-assaut-de-boko-haram-sur-maiduguri" title="Nigeria: quatre morts dans un assaut de Boko Haram sur Maiduguri"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180427/rss_1524839464_c2a8e756e46bec2978d6ca0c999207be5d56cd3d_0.jpg" alt="Nigeria: quatre morts dans un assaut de Boko Haram sur Maiduguri" title="Nigeria: quatre morts dans un assaut de Boko Haram sur Maiduguri" style="border:0 none;"/><p class="titre_article purple">Nigeria: quatre morts dans un assaut de Boko Haram sur Maiduguri</p></a></div><div class="tagged_article"><a href="/839986/nigeria-18-morts-et-84-blesses-dans-une-attaque-de-boko-haram-contre-maiduguri" title="Nigeria: 18 morts et 84 blessés dans une attaque de Boko Haram contre Maiduguri"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180402/rss_1522665061_d2a7d1c5f89d46c7d9e6b7e3eb83af62f91ae879_0.jpg" alt="Nigeria: 18 morts et 84 blessés dans une attaque de Boko Haram contre Maiduguri" title="Nigeria: 18 morts et 84 blessés dans une attaque de Boko Haram contre Maiduguri" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Nigeria: 18 morts et 84 blessés dans une attaque de Boko Haram contre Maiduguri</p></a></div><a href="/taxonomy/term/8751" title="ville"><h3 class="purple">ville</h3></a><div class="tagged_article"><a href="/1046058/gabon-les-deux-visages-de-la-ville-miniere-de-moanda" title="Gabon: les deux visages de la ville minière de Moanda"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210120/rss_1611138141_42f7960727b1b958934736bc15a0baaf5c3f0bf2_0.jpg" alt="Gabon: les deux visages de la ville minière de Moanda" title="Gabon: les deux visages de la ville minière de Moanda" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Gabon: les deux visages de la ville minière de Moanda</p></a></div><div class="tagged_article"><a href="/1045965/centrafrique-les-casques-bleus-reprennent-le-controle-dune-ville-occupee-par-les-rebelles" title="Centrafrique: les Casques bleus reprennent le contrôle d'une ville occupée par les rebelles"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210117/rss_1610891612_7a23ce8947a2d44ea6bc9fb46b61fafbb3cf4178_0.jpg" alt="Centrafrique: les Casques bleus reprennent le contrôle d&#039;une ville occupée par les rebelles" title="Centrafrique: les Casques bleus reprennent le contrôle d&#039;une ville occupée par les rebelles" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Centrafrique: les Casques bleus reprennent le contrôle d'une ville occupée par les rebelles</p></a></div><div class="tagged_article"><a href="/1045567/centrafrique-des-rebelles-ont-pris-le-controle-dune-ville-?-750-km-de-bangui" title="Centrafrique: des rebelles ont pris le contrôle d'une ville "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20210103/rss_1609696412_1e297f2269aa7a0e4e0a29beb3b38c4b3b4ed945_0.jpg" alt="Centrafrique: des rebelles ont pris le contrôle d&#039;une ville " title="Centrafrique: des rebelles ont pris le contrôle d&#039;une ville " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Centrafrique: des rebelles ont pris le contrôle d'une ville </p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/node/1046358">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210202/rss_1612261341_b9beafe4e16232e17edec38fe84b96128c2592c2_0.jpg" class="lazy" /></figure>			<h1>Sabotage jihadiste au Nigeria: la grande ville de Maiduguri privée d'électricité</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1046355/presidentielle-au-congo-kolelas-defie-de-nouveau-sassou-et-son-etat-policier">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210201/rss_1612218144_14c5a9ab20089b550474569cbc6b470009e8deff_0.jpg" class="lazy" /></figure>			<h1>Présidentielle au Congo: Kolélas défie de nouveau Sassou et son "Etat policier"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1046349/rdc-pour-cause-de-fraude-un-financement-de-la-banque-mondiale-suspendu">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210201/rss_1612218144_0626708badf9cf1b6fab9be52cc60a90c0a4015b_0.jpg" class="lazy" /></figure>			<h1>RDC: pour cause de fraude, un financement de la Banque mondiale suspendu</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1046343/al-qaida-veut-progresser-vers-le-golfe-de-guinee">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210201/rss_1612218143_ab72531524424bcc7502ba16e226f2bea00a5670_0.jpg" class="lazy" /></figure>			<h1>Al-Qaïda veut progresser vers le Golfe de Guinée</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1046340/legislatives-en-centrafrique-scrutin-annule-dans-13-circonscriptions">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210201/rss_1612218142_ea66f6d8784177db5988174332319e30fe92fd62_0.jpg" class="lazy" /></figure>			<h1>Législatives en Centrafrique: scrutin annulé dans 13 circonscriptions</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1046337/afrique-du-sud-le-braconnage-des-rhinoceros-baisse-dun-tiers-avec-le-confinement">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210201/rss_1612203743_6466843fe8bcb9571e4c4a7c17ace0b0bbd8f90c_0.jpg" class="lazy" /></figure>			<h1>Afrique du Sud: le braconnage des rhinocéros a baissé d'un tiers avec le confinement</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1046334/afrique-du-sud-arrivee-des-premiers-vaccins-anti-covid">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210201/rss_1612203742_3ae7369f4a95d2d73e975ea13ef8de1baa02d943_0.jpg" class="lazy" /></figure>			<h1>Afrique du Sud: arrivée des premiers vaccins anti-Covid</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1046331/ouganda-lopposant-bobi-wine-conteste-lelection-presidentielle-devant-la-justice">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210201/rss_1612203741_3c209759f690dd7c587e5cf45b0e8c5b04734462_0.jpg" class="lazy" /></figure>			<h1>Ouganda: l'opposant Bobi Wine conteste l'élection présidentielle devant la justice</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1046328/ethiopie-les-refugies-erythreens-victimes-collaterales-du-conflit-au-tigre">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210201/rss_1612189344_73475374a8cd062a651a4b2b40595ea03cfd1b20_0.jpg" class="lazy" /></figure>			<h1>Ethiopie: les réfugiés érythréens, victimes collatérales du conflit au Tigré</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1046325/ouganda-lopposant-bobi-wine-conteste-lelection-presidentielle-devant-la-justice">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210201/rss_1612189342_3c209759f690dd7c587e5cf45b0e8c5b04734462_0.jpg" class="lazy" /></figure>			<h1>Ouganda: l'opposant Bobi Wine conteste l'élection présidentielle devant la justice</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1046349/rdc-pour-cause-de-fraude-un-financement-de-la-banque-mondiale-suspendu">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20210201/rss_1612218144_0626708badf9cf1b6fab9be52cc60a90c0a4015b_0.jpg" class="lazy" /></figure>		<h1>RDC: pour cause de fraude, un financement de la Banque mondiale suspendu</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1046358%2Fsabotage-jihadiste-au-nigeria-la-grande-ville-de-maiduguri-privee-delectricite" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1046358%2Fsabotage-jihadiste-au-nigeria-la-grande-ville-de-maiduguri-privee-delectricite" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1046358%2Fsabotage-jihadiste-au-nigeria-la-grande-ville-de-maiduguri-privee-delectricite" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#f69f98909985b6859a9782939790849f878393d895999b" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#aec7c0c8c1ddeeddc2cfdacb80c8dc" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#2841464e475b685b44495c4d494e5a41595d4d064b4745" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#cba2a5ada4b88bb8a7aabfaeaaadb9a2babeaee5a8a4a6" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#c8a1a6aea7bb88bba4a9bcada9aebaa1b9bdade6aba7a5" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
