
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Soudan: le nouvel exil des réfugiés érythréens en Ethiopie | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1045153/soudan-le-nouvel-exil-des-refugies-erythreens-en-ethiopie" />
  <link rel="canonical" href="http://www.slateafrique.com/1045153/soudan-le-nouvel-exil-des-refugies-erythreens-en-ethiopie" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Érythrée, Ethiopie, exil, réfugiés" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Soudan: le nouvel exil des réfugiés érythréens en Ethiopie | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20201212/rss_1607766812_e46cdc51e3c217b59a1cb6ea1e01f54ce85d32bd_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1045153/soudan-le-nouvel-exil-des-refugies-erythreens-en-ethiopie" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1045016/ghana-dernier-jour-de-campagne-avant-la-presidentielle-lundi" alt="Ghana: dernier jour de campagne avant la présidentielle lundi">
                            <figure><img src="/sites/default/files/imagecache/header/20201205/rss_1607201470_41079f93af8d915e5e94ab56207d4e51aa229c04_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Ghana: dernier jour de campagne avant la présidentielle lundi</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1045043/un-avec-sursis-pour-karim-tabbou-figure-de-la-contestation-en-algerie" alt="Un an avec sursis pour Karim Tabbou, figure de la contestation en Algérie">
                            <figure><img src="/sites/default/files/imagecache/header/20201207/rss_1607345475_132f6a1759ec8f80c0885f4e7f0ea38266a94607_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Un an avec sursis pour Karim Tabbou, figure de la contestation en Algérie</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1045079/maroc-les-geeks-ont-enfin-trouve-leur-paradis" alt="Maroc: les geeks ont (enfin) trouvé leur paradis">
                            <figure><img src="/sites/default/files/imagecache/header/20201208/rss_1607460674_a16eecb56a9f5d1c015920c13842e35ef642b72e_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Maroc: les geeks ont (enfin) trouvé leur paradis</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1045088/record-de-80-millions-de-refugies-et-deplaces-dans-le-monde-selon-lonu" alt="Record de 80 millions de réfugiés et déplacés dans le monde, selon l'ONU">
                            <figure><img src="/sites/default/files/imagecache/header/20201209/rss_1607507614_6757b7126094c85f6a6177e0be55780bae0c1fef_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Record de 80 millions de réfugiés et déplacés dans le monde, selon l'ONU</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1045079/maroc-les-geeks-ont-enfin-trouve-leur-paradis">
                                    <figure><img src="/sites/default/files/imagecache/header/20201208/rss_1607460674_a16eecb56a9f5d1c015920c13842e35ef642b72e_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: les geeks ont (enfin) trouvé leur paradis</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044561/sahara-occidental-echanges-de-tirs-entre-larmee-marocaine-et-le-polisario">
                                    <figure><img src="/sites/default/files/imagecache/header/20201116/rss_1605531075_5a31f14f63654bd9b4b9919aa70518bfbd56ca89_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Sahara occidental: échanges de tirs entre l'armée marocaine et le Polisario</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044480/le-polisario-annonce-la-fin-du-cessez-le-feu-au-sahara-occidental-apres-une-operation-du-mar">
                                    <figure><img src="/sites/default/files/imagecache/header/20201113/rss_1605281774_1f49c937a3f5da81b8dda4eecaf28ebefa029f53_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Polisario annonce la fin du cessez-le-feu au Sahara occidental après une opération du Maroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044175/au-maroc-la-rarete-de-leau-menace-de-grandes-zones-agricoles">
                                    <figure><img src="/sites/default/files/imagecache/header/20201102/rss_1604344873_0391f87a777a7c1e75fbc21c0938ae8ba76fdd1e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, la rareté de l'eau menace de grandes zones agricoles</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043324/maroc-le-proces-domar-radi-pour-ivresse-renvoye-?-fin-octobre">
                                    <figure><img src="/sites/default/files/imagecache/header/20200924/rss_1600962620_ad056104bb093660f8e20a07e1484b50711575ef_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: le procès d'Omar Radi pour "ivresse" renvoyé </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1045043/un-avec-sursis-pour-karim-tabbou-figure-de-la-contestation-en-algerie">
                                    <figure><img src="/sites/default/files/imagecache/header/20201207/rss_1607345475_132f6a1759ec8f80c0885f4e7f0ea38266a94607_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Un an avec sursis pour Karim Tabbou, figure de la contestation en Algérie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044896/algerie-le-president-tebboune-va-rentrer-dans-les-prochains-jours">
                                    <figure><img src="/sites/default/files/imagecache/header/20201130/rss_1606768572_580e5f1b4fe57046dd2824d0859e73db3c0bc29b_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le président Tebboune va rentrer  "dans les prochains jours"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044887/algerie-karim-tabbou-figure-du-hirak-devant-la-justice">
                                    <figure><img src="/sites/default/files/imagecache/header/20201130/rss_1606754175_31fb779645bf9e2294221f7f4da2d74b70d7e102_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: Karim Tabbou, figure du Hirak, devant la justice</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044833/algerie-lopacite-demeure-apres-un-mois-dabsence-du-president-tebboune">
                                    <figure><img src="/sites/default/files/imagecache/header/20201128/rss_1606580474_580e5f1b4fe57046dd2824d0859e73db3c0bc29b_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: l'opacité demeure après un mois d'absence du président Tebboune</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044764/algerie-peine-de-prison-fortement-reduite-pour-un-militant-accuse-doffense-?-lislam">
                                    <figure><img src="/sites/default/files/imagecache/header/20201125/rss_1606321275_d790d4b340c095d8cd47fd94fb4b423a2e0437b6_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: peine de prison fortement réduite pour un militant accusé d'"offense </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1044336/tunisie-amnesty-international-sinquiete-pour-la-liberte-dexpression">
                                    <figure><img src="/sites/default/files/imagecache/header/20201109/rss_1604930774_e96824b69c1368339de0b3733ef51ac2033a7eab_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: Amnesty International s'inquiète pour la liberté d'expression</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044223/des-tunisiens-creent-une-main-bionique-modulable-imprimee-en-3d-pour-lafrique">
                                    <figure><img src="/sites/default/files/imagecache/header/20201104/rss_1604520373_ea7ed1398a6c46def41acc05b7b33c90438d5354_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Des Tunisiens créent une main bionique modulable imprimée en 3D pour l'Afrique</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044115/attentat-nice-la-famille-en-tunisie-de-lassaillant-presume-sous-le-choc">
                                    <figure><img src="/sites/default/files/imagecache/header/20201030/rss_1604098271_57eb0d22a24052deffa69d123fbfa21e51f2bd1a_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Attentat Nice: la famille en Tunisie de l'assaillant présumé sous le choc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043648/tunisie-colere-apres-la-mort-dun-homme-dans-un-kiosque-detruit-par-les-autorites">
                                    <figure><img src="/sites/default/files/imagecache/header/20201013/rss_1602614175_e57cde7aba12e28af0e56d25e64a244a77811abb_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: colère après la mort d'un homme dans un kiosque détruit par les autorités</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043567/tunisie-la-pandemie-plombe-leconomie-consequences-sociales-desastreuses">
                                    <figure><img src="/sites/default/files/imagecache/header/20201010/rss_1602328871_8e873d7cbac4ab5816931674ca4b205c2982f997_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: la pandémie plombe l'économie, conséquences sociales désastreuses</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1044989/la-colombophilie-nouvelle-passion-des-jeunes-senegalais">
                                    <figure><img src="/sites/default/files/imagecache/header/20201204/rss_1607071872_ac0fb63dd2f34ed98e89a2aae2dc619b5f29e350_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La colombophilie, nouvelle passion des jeunes Sénégalais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044869/foot-deces-de-lancien-international-senegalais-papa-bouba-diop-?-lage-de-42-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20201130/rss_1606695672_481dfb9b10de136f6afef999e61654fe1d8b8ee1_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Foot: décès de l'ancien international sénégalais Papa Bouba Diop </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044800/coronavirus-le-senegal-une-success-story-?-confirmer">
                                    <figure><img src="/sites/default/files/imagecache/header/20201127/rss_1606465271_e03c771a8228453b4fb5f148d2d583382df8be75_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: le Sénégal, une "success story" </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044483/le-senegalais-augustin-senghor-candidat-?-la-presidence-de-la-caf">
                                    <figure><img src="/sites/default/files/imagecache/header/20201113/rss_1605281775_d360237677dbbd1c9cbe6062b5201cab630a04ee_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sénégalais Augustin Senghor candidat </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044444/senegal-se-battre-contre-les-extremistes-en-respectant-les-differences-exhorte-macky-sall">
                                    <figure><img src="/sites/default/files/imagecache/header/20201112/rss_1605207976_3726c0295c38a37a9b7ab70ef59ba3b4f13a05e4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: se battre "contre les extrémistes" en "respectant" les différences, exhorte Macky Sall</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1045085/cameroun-la-police-leve-le-siege-du-domicile-du-principal-opposant">
                                    <figure><img src="/sites/default/files/imagecache/header/20201209/rss_1607476005_35c16f93dfc5b9966ddfd76087ff277e6a66b2e5_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: la police lève le siège du domicile du principal opposant</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044767/cameroun-proces-le-17-decembre-de-trois-militaires-pour-les-meurtres-de-civils">
                                    <figure><img src="/sites/default/files/imagecache/header/20201125/rss_1606321276_99466c0262cc6ee2b5efbc23d8c40eb07c25252f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: procès le 17 décembre de trois militaires pour les meurtres de civils</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044276/cameroun-un-archeveque-brievement-retenu-en-otage-en-zone-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20201106/rss_1604667975_f2bd36ef9648e817db321779d6058970f0e181f9_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: un archevêque brièvement retenu en otage en zone anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044028/au-cameroun-anglophone-les-ecoles-au-coeur-du-conflit">
                                    <figure><img src="/sites/default/files/imagecache/header/20201028/rss_1603874171_85b4c47d175fb99b8d91500d342f6592d472d406_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun anglophone, les écoles au coeur du conflit</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043944/le-cameroun-sous-le-choc-apres-le-meurtre-horrible-de-sept-ecoliers">
                                    <figure><img src="/sites/default/files/imagecache/header/20201025/rss_1603658167_2fa8c2e7edb72dddc01a29bed67adcd4829fbfcf_0.jpg" alt="" title="" width="160" height="212" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Cameroun sous le choc après le meurtre "horrible" de sept écoliers</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1044794/burkina-faso-kabore-president-diesel-promet-plus-au-deuxieme-mandat">
                                    <figure><img src="/sites/default/files/imagecache/header/20201126/rss_1606407675_9d31d6e4e81bbd928940a129dc532fac0b18aa61_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Kaboré, "président diesel" promet plus au deuxième mandat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044791/burkina-faso-le-president-kabore-declare-reelu-au-1er-tour-tend-la-main-?-une-opposition-sce">
                                    <figure><img src="/sites/default/files/imagecache/header/20201126/rss_1606407670_0145444c1eefdb53d2372ff4772812220efa6640_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: le président Kaboré déclaré réélu au 1er tour tend la main </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044719/burkina-faso-attente-des-resultats-dune-presidentielle-privee-de-milliers-delecteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20201123/rss_1606146127_1828eef4a4de9ca5ad6f50ad37e907a2413ea102_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: attente des résultats d'une présidentielle privée de milliers d'électeurs</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044686/presidentielle-au-burkina-faso-sous-menace-jihadiste">
                                    <figure><img src="/sites/default/files/imagecache/header/20201122/rss_1606028771_2239d02c7c66e5015285b34f1f6eabd65609d6c5_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle au Burkina Faso sous menace jihadiste</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044647/burkina-faso-kabore-president-diesel-favori-de-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20201120/rss_1605867673_9d31d6e4e81bbd928940a129dc532fac0b18aa61_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: Kaboré, "président diesel" favori de la présidentielle</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1045156/normalisation-maroc-israel-la-patisserie-kasher-de-casablanca-en-effervescence">
                                    <figure><img src="/sites/default/files/imagecache/header/20201212/rss_1607766813_6f7f5c00ad52533628cdbcb57e789d4dad948679_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Normalisation Maroc-Israël: la pâtisserie kasher de Casablanca en effervescence</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045150/normalisation-avec-israel-le-maroc-savoure-sa-percee-au-sahara-occidental-moscou-condamne">
                                    <figure><img src="/sites/default/files/imagecache/header/20201211/rss_1607723614_32e83deca4af0535ef360ff16a5fb7738f491429_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Normalisation avec Israël: le Maroc savoure sa "percée" au Sahara occidental, Moscou condamne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045136/le-maroc-savoure-sa-percee-au-sahara-occidental-en-contrepartie-de-la-normalisation-avec-isr">
                                    <figure><img src="/sites/default/files/imagecache/header/20201211/rss_1607694815_32e83deca4af0535ef360ff16a5fb7738f491429_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Maroc savoure sa "percée" au Sahara occidental, en contrepartie de la normalisation avec Israël</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1045013/mali-un-colonel-elu-?-la-tete-dun-nouvel-organe-legislatif">
                                    <figure><img src="/sites/default/files/imagecache/header/20201205/rss_1607187072_be546b8fa6b2d4f3b9b71bf6ecfe2933801e7b5f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: un colonel élu </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044908/menaka-dans-le-nord-du-mali-les-armes-ont-commence-?-se-taire">
                                    <figure><img src="/sites/default/files/imagecache/header/20201201/rss_1606827068_c0a84b2a1cac1e603496c57db3b0420b2115603e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Ménaka, dans le nord du Mali, les armes ont commencé </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1043564/au-benin-une-election-presidentielle-sans-opposition-credible-se-prepare">
                                    <figure><img src="/sites/default/files/imagecache/header/20201010/rss_1602313572_d9fde3e63c3dc694d910c7fe475ff6a6f328c882_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Bénin, une élection présidentielle "sans opposition crédible" se prépare</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042344/le-benin-restaure-ses-monuments-pour-sensibiliser-?-lhistoire-de-lesclavage">
                                    <figure><img src="/sites/default/files/imagecache/header/20200811/rss_1597145719_6a203b1430a2d1806eb0b7aea7a9dd8059deba72_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin restaure ses monuments pour sensibiliser </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042143/entre-le-benin-et-la-france-des-rapports-cordiaux-et-decomplexes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200801/rss_1596296118_3b395f6ff868707547ad857519e26589cff3db2f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Entre le Bénin et la France, des rapports cordiaux et décomplexés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041924/seme-city-au-benin-lesprit-innovation-made-africa">
                                    <figure><img src="/sites/default/files/imagecache/header/20200721/rss_1595316919_71148e44c6468c5e1c7e251f49ccdbff6131a756_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sèmè-City au Bénin: "l'esprit innovation made in Africa"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041822/les-medias-beninois-en-ligne-sommes-de-cesser-leur-activite">
                                    <figure><img src="/sites/default/files/imagecache/header/20200715/rss_1594797618_f6b087e45860db4097bb1d09f1f47286728b9e22_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Les médias béninois en ligne sommés de cesser leur activité</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1044863/togo-deux-representants-de-lopposition-arretes-leur-mouvement-denonce-des-intimidations">
                                    <figure><img src="/sites/default/files/imagecache/header/20201129/rss_1606681273_9d316df6ab5dc1a7da356890a7e7cf3ee4703c02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: deux représentants de l'opposition arrêtés, leur mouvement dénonce des "intimidations"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044851/togo-lune-des-principales-figures-de-lopposition-arretee">
                                    <figure><img src="/sites/default/files/imagecache/header/20201129/rss_1606652475_9d316df6ab5dc1a7da356890a7e7cf3ee4703c02_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'une des principales figures de l'opposition arrêtée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043360/togo-demission-du-premier-ministre-et-du-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200926/rss_1601106619_04e8af57d4dba9569880b9abc5e95d95d0c4aa44_0.jpg" alt="" title="" width="160" height="117" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: démission du Premier ministre et du gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043195/letat-durgence-sanitaire-au-togo-proroge-de-6-mois">
                                    <figure><img src="/sites/default/files/imagecache/header/20200916/rss_1600257019_1b82079b0eea2fa8d4668c2b8a6a46e8010588d6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'état d'urgence sanitaire au Togo prorogé de 6 mois</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042389/togo-silence-pesant-trois-mois-apres-la-mort-suspecte-dun-officier-superieur">
                                    <figure><img src="/sites/default/files/imagecache/header/20200812/rss_1597217718_8dcf37ef48e8f837accece5ce9a3ef7948153273_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: silence pesant trois mois après la mort suspecte d'un officier supérieur</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1044956/famine-?-madagascar-largile-blanche-pour-remplir-le-ventre">
                                    <figure><img src="/sites/default/files/imagecache/header/20201203/rss_1606999870_ec1c4f1539853fc3128db24fe8d68c5b2f4cb009_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Famine </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044285/madagascar-inauguration-en-grande-pompe-du-palais-royal-restaure">
                                    <figure><img src="/sites/default/files/imagecache/header/20201106/rss_1604698575_64913aafc5b0d217b960dacd609c01f4d7367549_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: inauguration en grande pompe du palais royal restauré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042098/madagascar-la-hausse-des-cas-de-covid-19-seme-le-doute-sur-la-tisane-miracle">
                                    <figure><img src="/sites/default/files/imagecache/header/20200729/rss_1596036918_c38c48b81b276c9165b1ac0add15b62e6a84f1bc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: la hausse des cas de Covid-19 sème le doute sur la tisane "miracle"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041939/madagascar-les-hopitaux-de-la-capitale-debordes-par-le-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20200721/rss_1595345720_6673c4ddd36ebc2202b28614d2cc9fd00f600085_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: les hôpitaux de la capitale débordés par le Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041621/coronavirus-?-madagascar-la-capitale-retourne-en-confinement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200705/rss_1593948018_1b7b1dc531b57d916aa8fdc0b34e0480e0ed0d62_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1044728/emoi-en-rdc-?-la-suite-dun-reportage-sur-les-gorilles-du-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20201123/rss_1606160174_2f928becfce4fb46cae4e157dfdcc7b3d6a60d70_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Emoi en RDC </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044582/genocide-au-rwanda-la-veuve-habyarimana-conteste-le-refus-de-lui-accorder-un-non-lieu">
                                    <figure><img src="/sites/default/files/imagecache/header/20201116/rss_1605562573_66e23102d815eb97f91fcb8443462b1ecf8bf161_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: la veuve Habyarimana conteste le refus de lui accorder un non-lieu</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044390/genocide-rwandais-comparution-attendue-de-kabuga-?-la-haye">
                                    <figure><img src="/sites/default/files/imagecache/header/20201111/rss_1605077473_96d899bfd86968a2cebeb8f55f6002d6223b35bd_0.jpg" alt="" title="" width="160" height="62" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide rwandais: comparution attendue de Kabuga </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044327/genocide-rwandais-comparution-mercredi-de-kabuga-?-la-haye">
                                    <figure><img src="/sites/default/files/imagecache/header/20201109/rss_1604916374_9da60e2c0ae3a7385d8f16d31e03f0dc0035f289_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide rwandais: comparution mercredi de Kabuga </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044196/genocide-au-rwanda-la-veuve-du-president-habyarimana-entendue-dans-lenquete-barril">
                                    <figure><img src="/sites/default/files/imagecache/header/20201103/rss_1604404273_2e79999281578e8ef86c614c012afd4a9988bdcb_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: la veuve du président Habyarimana entendue dans l'enquête Barril</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1044662/cyclisme-la-tropicale-amissa-bongo-2021-au-gabon-reportee-?-cause-du-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20201120/rss_1605882075_59eff116e7549f0f4d9f2ee60eed4ebdd0155bcd_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Cyclisme: la Tropicale Amissa Bongo 2021 au Gabon reportée </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1044630/la-seule-ecole-et-troupe-de-cirque-du-gabon-lutte-pour-sa-survie">
                                    <figure><img src="/sites/default/files/imagecache/header/20201119/rss_1605781277_bf84fbbc4b7dc244e266786d6724819037a63aee_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La seule école et troupe de cirque du Gabon lutte pour sa survie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043950/au-gabon-la-reouverture-des-eglises-seme-la-discorde">
                                    <figure><img src="/sites/default/files/imagecache/header/20201025/rss_1603658169_363c21e6ed88c089fa1a14849ae04843ed539f5f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, la réouverture des Eglises sème la discorde</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043519/les-arcanes-du-gabon-et-de-la-francafrique-devoiles-par-une-ancienne-ministre-domar-bongo">
                                    <figure><img src="/sites/default/files/imagecache/header/20201007/rss_1602068906_6b0f86130e3e5fcacb0df6147d932f72cc95216b_0.jpg" alt="" title="" width="160" height="125" class="imagecache imagecache-header"/></figure>
                                    <h5>Les arcanes du Gabon et de la Françafrique dévoilés par une ancienne ministre d'Omar Bongo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042482/gabon-dates-cles-depuis-lindependance">
                                    <figure><img src="/sites/default/files/imagecache/header/20200816/rss_1597577717_5f86a5aa2c0b3c9039b1ce06becbba0e631a15fa_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: dates-clés depuis l'indépendance</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2020-12-12T10:53:32+01:00">12/12/2020 à 10:53</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20201212/rss_1607766812_e46cdc51e3c217b59a1cb6ea1e01f54ce85d32bd_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20201212/rss_1607766812_e46cdc51e3c217b59a1cb6ea1e01f54ce85d32bd_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Soudan: le nouvel exil des réfugiés érythréens en Ethiopie</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Ils pensaient avoir trouv&eacute; la paix au Tigr&eacute; apr&egrave;s avoir fui l'Erythr&eacute;e pour &eacute;chapper &agrave; la conscription obligatoire et au r&eacute;gime autoritaire d'Asmara mais la guerre en Ethiopie les a rattrap&eacute;s.</p><p>Ces quelques dizaines d'hommes, de femmes et d'enfants ont emprunt&eacute; les m&ecirc;mes routes poussi&eacute;reuses que leurs compagnons d'infortune &eacute;thiopiens pour gagner le Soudan lorsque le Premier ministre &eacute;thiopien, Abiy Ahmed, a lanc&eacute; d&eacute;but novembre son op&eacute;ration meurtri&egrave;re contre le parti au pouvoir dans la r&eacute;gion dissidente du Tigr&eacute;.</p><p>Ennemis d'hier, Addis Abeba et Asmara ont sign&eacute; la paix en 2018, lorsque Abiy Ahmed a &eacute;cart&eacute; du pouvoir le Front de lib&eacute;ration du peuple du Tigr&eacute; (TPLF), honni aussi par le pr&eacute;sident &eacute;rythr&eacute;en, Issaias Afeworki.</p><p>Or l'offensive lanc&eacute;e d&eacute;but novembre a balay&eacute; le sentiment de protection que ressentaient au Tigr&eacute; les 96.000 r&eacute;fugi&eacute;s &eacute;rythr&eacute;ens.</p><p>Une &eacute;quipe de l'AFP a interview&eacute; plusieurs d'entre eux h&eacute;berg&eacute;s dans le centre de transit de Hamdayit, &agrave; la fronti&egrave;re orientale du Soudan.</p><p>Kheder Adam, 30 ans, habitait depuis deux ans dans un camp de r&eacute;fugi&eacute;s de la r&eacute;gion de Shiraro, pr&egrave;s de la fronti&egrave;re &eacute;rythr&eacute;enne quand, dans le chaos de l'offensive, il a perdu la trace de sa femme et de ses deux jeunes enfants.</p><p>"Des soldats ont fait irruption dans notre camp et ont commenc&eacute; &agrave; tirer sur tout le monde, femmes, hommes enfants", affirme-t-il.&nbsp;</p><p>"Certains soldats &eacute;taient des Erythr&eacute;ens, d'autres &eacute;taient des soldats f&eacute;d&eacute;raux (&eacute;thiopiens)", assure-t-il.</p><p>Les Etats-Unis ont jug&eacute; "cr&eacute;dibles" les informations sur la pr&eacute;sence de troupes &eacute;rythr&eacute;ennes au Tigr&eacute;, a d&eacute;clar&eacute; vendredi &agrave; l'AFP un porte-parole du d&eacute;partement d'Etat am&eacute;ricain.</p><p>"Nous exhortons de telles troupes &agrave; se retirer imm&eacute;diatement", a-t-il ajout&eacute;.</p><p>L'ambassadeur &eacute;thiopien aux Etats-Unis, Fitsum Arega, a d&eacute;nonc&eacute; un "mensonge" sur son compte Twitter.</p><p>"L&agrave;-bas, j'&eacute;tais un r&eacute;fugi&eacute;, et ici je le suis &agrave; nouveau. C'est vraiment dur", dit M. Adam qui explique avoir fui son pays &agrave; cause de la conscription illimit&eacute;e pour hommes et femmes.</p><p></p><p></p><p>- "En s&eacute;curit&eacute;" au Soudan -</p><p></p><p>Depuis le d&eacute;but de la guerre avec l'&Eacute;thiopie en 1998, le service national en Erythr&eacute;e, initialement de 18&nbsp;mois, a &eacute;t&eacute; prolong&eacute; ind&eacute;finiment, malgr&eacute; la fin du conflit.</p><p>Le directeur soudanais du camp, Yaaqoub Mohammad, assure que les Erythr&eacute;ens et les Soudanais sont "en s&eacute;curit&eacute;" au Soudan, mais s'inqui&egrave;te pour ceux rest&eacute;s au Tigr&eacute;, apr&egrave;s les r&eacute;cits des r&eacute;fugi&eacute;s faisant &eacute;tat d'une "attaque" contre le camp de Shiraro.</p><p>Le Haut commissariat de l'ONU pour les r&eacute;fugi&eacute;s (HCR) a aussi fait part de sa pr&eacute;occupation concernant les quelque 96.000 r&eacute;fugi&eacute;s &eacute;rythr&eacute;ens encore en &Eacute;thiopie.</p><p>"Les camps doivent &ecirc;tre &agrave; court de vivres et il existe un r&eacute;el danger de faim et de malnutrition", indiquait-il dans un communiqu&eacute; d&eacute;but d&eacute;cembre.</p><p>"Nous sommes &eacute;galement alarm&eacute;s par les informations non confirm&eacute;es faisant &eacute;tat d'attaques, d'enl&egrave;vements et de recrutement forc&eacute; dans les camps de r&eacute;fugi&eacute;s", assure cette organisation onusienne.</p><p>Avant le conflit, le HCR et d'autres organisations humanitaires pouvaient r&eacute;pondre aux besoins des r&eacute;fugi&eacute;s &eacute;rythr&eacute;ens dans les camps. Mais la plupart de ses membres ont &eacute;t&eacute; &eacute;vacu&eacute;s par mesure de s&eacute;curit&eacute;.</p><p>"Imaginez, vous &ecirc;tes un r&eacute;fugi&eacute; dans un pays et un conflit y &eacute;clate, vous vous trouvez confront&eacute;s &agrave; un double probl&egrave;me", explique &agrave; l'AFP le principal coordinateur d'urgence du HCR charg&eacute; de cette crise, Andrew Mbogori.</p><p>"J'imagine donc que les r&eacute;fugi&eacute;s (&eacute;rythr&eacute;ens) qui se trouvent en &Eacute;thiopie rencontrent maintenant beaucoup de difficult&eacute;s", ajoute-t-il.</p><p>Assis sur un banc sous le soleil ardent, Shishay Yacoubay, 46 ans, avec une barbiche courte, dit &ecirc;tre arriv&eacute; &agrave; Hamdayit quelques jours apr&egrave;s le d&eacute;clenchement de l'offensive.</p><p>Comme M. Adam, il n'a aucune information sur le sort de sa femme et ses quatre enfants, mais il pense qu'ils sont rest&eacute;s peut-&ecirc;tre au camp de Hitsas, pr&egrave;s de Shiraro, o&ugrave; ils vivaient.&nbsp;</p><p></p><p>- "Nous vivions en paix" -</p><p></p><p>Lui aussi affirme que des hommes arm&eacute;s &eacute;rythr&eacute;ens tiraient sur le camp.</p><p>"Nous vivions en paix. Puis des &Eacute;rythr&eacute;ens et des soldats f&eacute;d&eacute;raux (&eacute;thiopiens) ont tir&eacute; sur des civils. J'ai d&ucirc; fuir le camp", raconte-t-il &agrave; l'AFP par interm&eacute;diaire d'un traducteur.</p><p>Pour William Davison, analyste pour l'&Eacute;thiopie au sein du groupe de r&eacute;flexion International Crisis Group, il y a effectivement "des indications que des soldats &eacute;rythr&eacute;ens ont &eacute;t&eacute; actifs dans les combats au Tigr&eacute;".</p><p>"Certains des r&eacute;fugi&eacute;s &eacute;rythr&eacute;ens qui se sont retrouv&eacute;s en Ethiopie auraient &eacute;t&eacute; des soldats &eacute;rythr&eacute;ens ayant d&eacute;sert&eacute;", dit-il &agrave; l'AFP.</p><p>"Il se peut que le gouvernement &eacute;rythr&eacute;en veuille les punir pour avoir quitt&eacute; l'arm&eacute;e (...). En raison de l'am&eacute;lioration de leurs relations, le gouvernement &eacute;rythr&eacute;en a plus d'influence sur le gouvernement &eacute;thiopien pour qu'il cesse d'accueillir des dissidents", ajoute-t-il.</p><p>S'adressant &agrave; l'AFP depuis son domicile en Su&egrave;de, la journaliste su&eacute;do-&eacute;rythr&eacute;enne, Meron Estefanos, pense aussi que les d&eacute;serteurs sont vis&eacute;s.&nbsp;</p><p>"Avec beaucoup de gens (&eacute;vitant) le service national (militaire) &eacute;rythr&eacute;en, les camps sont devenus une cible", souligne Mme Estefanos, qui suit le conflit gr&acirc;ce &agrave; un r&eacute;seau de contacts &eacute;rythr&eacute;ens.</p><p>Rahwa, 19 ans, coiff&eacute;e d'un foulard rouge, dit &ecirc;tre arriv&eacute;e en Ethiopie au d&eacute;but de 2020. Elle habite dans une masure sombre en b&eacute;ton avec un groupe de femmes et d'enfants.</p><p>"Mes parents sont toujours en Erythr&eacute;e et voudraient que je rentre, mais je ne veux pas car les choses iront mal pour moi, je serai enr&ocirc;l&eacute;e imm&eacute;diatement dans l'arm&eacute;e", dit-elle tristement.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1045159/deboussoles-affaiblis-traumatises-la-vie-lente-des-refugies-mozambicains" title="Déboussolés, affaiblis, traumatisés: la vie lente des réfugiés mozambicains">Déboussolés, affaiblis, traumatisés: la vie lente des réfugiés mozambicains</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1045156/normalisation-maroc-israel-la-patisserie-kasher-de-casablanca-en-effervescence" title="Normalisation Maroc-Israël: la pâtisserie kasher de Casablanca en effervescence">Normalisation Maroc-Israël: la pâtisserie kasher de Casablanca en effervescence</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1045153/soudan-le-nouvel-exil-des-refugies-erythreens-en-ethiopie" title="Soudan: le nouvel exil des réfugiés érythréens en Ethiopie">Soudan: le nouvel exil des réfugiés érythréens en Ethiopie</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1045153/soudan-le-nouvel-exil-des-refugies-erythreens-en-ethiopie" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/440" title="Ethiopie"><h3 class="purple">Ethiopie</h3></a><div class="tagged_article"><a href="/1045040/leglise-des-refugies-au-soudan-prieres-pour-la-paix-en-ethiopie" title="A "l'église des réfugiés" au Soudan, prières pour la paix en Ethiopie"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201207/rss_1607345475_6f84379d6488e520adf306c5e16ba725d516d3f4_0.jpg" alt="A &quot;l&#039;église des réfugiés&quot; au Soudan, prières pour la paix en Ethiopie" title="A &quot;l&#039;église des réfugiés&quot; au Soudan, prières pour la paix en Ethiopie" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">A "l'église des réfugiés" au Soudan, prières pour la paix en Ethiopie</p></a></div><div class="tagged_article"><a href="/1044576/ce-quil-faut-savoir-sur-lescalade-du-conflit-en-ethiopie" title="Ce qu'il faut savoir sur l'escalade du conflit en Ethiopie"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201116/rss_1605546378_af00c290f275e0f92d1556589bca5f5e5af2bbbb_0.jpg" alt="Ce qu&#039;il faut savoir sur l&#039;escalade du conflit en Ethiopie" title="Ce qu&#039;il faut savoir sur l&#039;escalade du conflit en Ethiopie" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Ce qu'il faut savoir sur l'escalade du conflit en Ethiopie</p></a></div><div class="tagged_article"><a href="/1043531/un-apres-son-nobel-ahmed-abiy-promeut-?-coups-de-chantiers-lunite-dune-ethiopie-divisee" title="Un an après son Nobel, Ahmed Abiy promeut "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201008/rss_1602163275_59c061ba4e0c224cc20421fe83c1dc3f2a58c523_0.jpg" alt="Un an après son Nobel, Ahmed Abiy promeut " title="Un an après son Nobel, Ahmed Abiy promeut " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Un an après son Nobel, Ahmed Abiy promeut </p></a></div><a href="/taxonomy/term/414" title="exil"><h3 class="purple">exil</h3></a><div class="tagged_article"><a href="/1012863/benin-le-president-patrice-talon-va-recevoir-lopposant-en-exil-boni-yayi" title="Bénin: le président Patrice Talon va recevoir l'opposant en exil Boni Yayi"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191120/rss_1574261165_1fbef6714577a20a91d7be465dc293f62bd476fe_0.jpg" alt="Bénin: le président Patrice Talon va recevoir l&#039;opposant en exil Boni Yayi" title="Bénin: le président Patrice Talon va recevoir l&#039;opposant en exil Boni Yayi" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Bénin: le président Patrice Talon va recevoir l'opposant en exil Boni Yayi</p></a></div><div class="tagged_article"><a href="/1004286/un-businessman-egyptien-en-exil-determine-" title="Un businessman égyptien en exil déterminé "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191024/rss_1571928354_c439c6fabf88e88a4114ff65d3136640c24a985c_0.jpg" alt="Un businessman égyptien en exil déterminé " title="Un businessman égyptien en exil déterminé " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Un businessman égyptien en exil déterminé </p></a></div><div class="tagged_article"><a href="/993780/tunisie-deces-en-exil-de-lancien-president-ben-ali-chasse-par-la-rue-en-2011" title="Tunisie: décès en exil de l'ancien président Ben Ali, chassé par la rue en 2011"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190919/rss_1568917868_487b5ddf85a0856658314710a59c1feaa2e241a7_0.jpg" alt="Tunisie: décès en exil de l&#039;ancien président Ben Ali, chassé par la rue en 2011" title="Tunisie: décès en exil de l&#039;ancien président Ben Ali, chassé par la rue en 2011" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Tunisie: décès en exil de l'ancien président Ben Ali, chassé par la rue en 2011</p></a></div><a href="/taxonomy/term/1381" title="réfugiés"><h3 class="purple">réfugiés</h3></a><div class="tagged_article"><a href="/1045159/deboussoles-affaiblis-traumatises-la-vie-lente-des-refugies-mozambicains" title="Déboussolés, affaiblis, traumatisés: la vie lente des réfugiés mozambicains"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201212/rss_1607766814_6afa191812cc5aa4c781c908169cfc83520c55bd_0.jpg" alt="Déboussolés, affaiblis, traumatisés: la vie lente des réfugiés mozambicains" title="Déboussolés, affaiblis, traumatisés: la vie lente des réfugiés mozambicains" style="border:0 none;"/><p class="titre_article purple">Déboussolés, affaiblis, traumatisés: la vie lente des réfugiés mozambicains</p></a></div><div class="tagged_article"><a href="/1045115/des-refugies-rentrent-en-centrafrique-inquiets-et-depites-de-ne-pas-voter" title="Des réfugiés rentrent en Centrafrique, inquiets et dépités de ne pas voter"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201210/rss_1607594014_e4ab0ce6a4d40dbfaee116ee3e74d1e83205043f_0.jpg" alt="Des réfugiés rentrent en Centrafrique, inquiets et dépités de ne pas voter" title="Des réfugiés rentrent en Centrafrique, inquiets et dépités de ne pas voter" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Des réfugiés rentrent en Centrafrique, inquiets et dépités de ne pas voter</p></a></div><div class="tagged_article"><a href="/1045118/soudan-un-tailleur-reprise-les-vetements-et-le-coeur-des-refugies-du-tigre" title="Soudan: un tailleur reprise les vêtements et le coeur des réfugiés du Tigré"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201210/rss_1607594014_148b0825bb847770cedff46ca3a769a042ea82ca_0.jpg" alt="Soudan: un tailleur reprise les vêtements et le coeur des réfugiés du Tigré" title="Soudan: un tailleur reprise les vêtements et le coeur des réfugiés du Tigré" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Soudan: un tailleur reprise les vêtements et le coeur des réfugiés du Tigré</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1045159/deboussoles-affaiblis-traumatises-la-vie-lente-des-refugies-mozambicains">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201212/rss_1607766814_6afa191812cc5aa4c781c908169cfc83520c55bd_0.jpg" class="lazy" /></figure>			<h1>Déboussolés, affaiblis, traumatisés: la vie lente des réfugiés mozambicains</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1045156/normalisation-maroc-israel-la-patisserie-kasher-de-casablanca-en-effervescence">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201212/rss_1607766813_6f7f5c00ad52533628cdbcb57e789d4dad948679_0.jpg" class="lazy" /></figure>			<h1>Normalisation Maroc-Israël: la pâtisserie kasher de Casablanca en effervescence</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1045153/soudan-le-nouvel-exil-des-refugies-erythreens-en-ethiopie">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201212/rss_1607766812_e46cdc51e3c217b59a1cb6ea1e01f54ce85d32bd_0.jpg" class="lazy" /></figure>			<h1>Soudan: le nouvel exil des réfugiés érythréens en Ethiopie</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1045150/normalisation-avec-israel-le-maroc-savoure-sa-percee-au-sahara-occidental-moscou-condamne">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201211/rss_1607723614_32e83deca4af0535ef360ff16a5fb7738f491429_0.jpg" class="lazy" /></figure>			<h1>Normalisation avec Israël: le Maroc savoure sa "percée" au Sahara occidental, Moscou condamne</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1045147/cpi-la-procureure-veut-une-enquete-sur-les-violences-au-nigeria">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201211/rss_1607723613_2f3b4858085c1d3f26c6f99103b1d0bef2c0754f_0.jpg" class="lazy" /></figure>			<h1>CPI: la procureure veut une enquête sur les violences au Nigeria</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1045144/la-guinee-equatoriale-deboutee-face-?-paris-dans-le-litige-des-biens-mal-acquis">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201211/rss_1607709213_cdb472332fc307b5750e6a49ad8df724a54cc3b0_0.jpg" class="lazy" /></figure>			<h1>La Guinée équatoriale déboutée face </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1045141/ethiopie-washington-juge-credible-la-presence-de-troupes-erythreennes-au-tigre">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201211/rss_1607709212_59d4a2f9e0ca4929269adc167661a2b05035480d_0.jpg" class="lazy" /></figure>			<h1>Ethiopie: Washington juge "crédible" la présence de troupes érythréennes au Tigré</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1045139/rdc-tshisekedi-le-president-qui-sest-fait-un-prenom">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201211/rss_1607694816_2c46d83d60f970619bc9c0115d4963623ccd7bc4_0.jpg" class="lazy" /></figure>			<h1>RDC: Tshisekedi, le président qui s'est fait un prénom</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1045136/le-maroc-savoure-sa-percee-au-sahara-occidental-en-contrepartie-de-la-normalisation-avec-isr">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201211/rss_1607694815_32e83deca4af0535ef360ff16a5fb7738f491429_0.jpg" class="lazy" /></figure>			<h1>Le Maroc savoure sa "percée" au Sahara occidental, en contrepartie de la normalisation avec Israël</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1045133/tous-decapites-leffroi-des-survivants-des-attaques-jihadistes-au-mozambique">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201211/rss_1607680413_72703eab53a809f488b126e4813688c7f1513f1b_0.jpg" class="lazy" /></figure>			<h1>"Tous décapités": l'effroi des survivants des attaques jihadistes au Mozambique</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1045121/rdc-nouvelle-bataille-tshisekedi-kabila-en-vue-?-lassemblee">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201210/rss_1607608414_ce321d477c04a6c33db7be1397ce6a6e682d1bee_0.jpg" class="lazy" /></figure>		<h1>RDC: nouvelle bataille Tshisekedi-Kabila en vue </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1045153%2Fsoudan-le-nouvel-exil-des-refugies-erythreens-en-ethiopie" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1045153%2Fsoudan-le-nouvel-exil-des-refugies-erythreens-en-ethiopie" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1045153%2Fsoudan-le-nouvel-exil-des-refugies-erythreens-en-ethiopie" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#dfb6b1b9b0ac9facb3beabbabeb9adb6aeaabaf1bcb0b2" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#99f0f7fff6ead9eaf5f8edfcb7ffeb" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#aac3c4ccc5d9ead9c6cbdecfcbccd8c3dbdfcf84c9c5c7" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#11787f777e6251627d706574707763786064743f727e7c" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#ef868189809caf9c838e9b8a8e899d869e9a8ac18c8082" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
