
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Procès des attentats de Bamako en 2015: une &quot;vengeance&quot; après Charlie Hebdo | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1044052/proces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo" />
  <link rel="canonical" href="http://www.slateafrique.com/1044052/proces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, attentats, Bamako, procès" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Procès des attentats de Bamako en 2015: une &quot;vengeance&quot; après Charlie Hebdo | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20201028/rss_1603903878_1b5ee63613a636949c9d2cea08947987ee636471_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1044052/proces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1043822/egypte-pres-dune-cinquantaine-dexecutions-en-octobre-selon-human-rights-watch" alt="Egypte: près d'une cinquantaine d'exécutions en octobre selon Human Rights Watch">
                            <figure><img src="/sites/default/files/imagecache/header/20201022/rss_1603369274_f9199a5cc4ee5f37a9f15fa9b8f336c48f2bf4f5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Egypte: près d'une cinquantaine d'exécutions en octobre selon Human Rights Watch</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1043845/tunis-le-chef-de-la-diplomatie-francaise-reporte-de-trois-jours-son-voyage-au-mali" alt="Tunis: le chef de la diplomatie française reporte de trois jours son voyage au Mali">
                            <figure><img src="/sites/default/files/imagecache/header/20201022/rss_1603398971_d13a54b9963dedebc8d1e448b4698c073ddd81a0_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Tunis: le chef de la diplomatie française reporte de trois jours son voyage au Mali</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1043908/presidentielle-en-guinee-conde-declare-vainqueur-violences-?-conakry" alt="Présidentielle en Guinée: Condé déclaré vainqueur, violences ">
                            <figure><img src="/sites/default/files/imagecache/header/20201024/rss_1603557368_b276a5f77efef920edf02ac154a5e34b6bb4907b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Présidentielle en Guinée: Condé déclaré vainqueur, violences </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1043944/le-cameroun-sous-le-choc-apres-le-meurtre-horrible-de-sept-ecoliers" alt="Le Cameroun sous le choc après le meurtre "horrible" de sept écoliers">
                            <figure><img src="/sites/default/files/imagecache/header/20201025/rss_1603658167_2fa8c2e7edb72dddc01a29bed67adcd4829fbfcf_0.jpg" alt="" title="" width="160" height="212" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Le Cameroun sous le choc après le meurtre "horrible" de sept écoliers</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun" class="active">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1043324/maroc-le-proces-domar-radi-pour-ivresse-renvoye-?-fin-octobre">
                                    <figure><img src="/sites/default/files/imagecache/header/20200924/rss_1600962620_ad056104bb093660f8e20a07e1484b50711575ef_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: le procès d'Omar Radi pour "ivresse" renvoyé </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043285/maroc-le-journaliste-omar-radi-detenu-depuis-fin-juillet-chez-le-juge-dinstruction">
                                    <figure><img src="/sites/default/files/imagecache/header/20200922/rss_1600789822_21903a4bddc28c5675e6c86f3affedb652ae3088_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: le journaliste Omar Radi, détenu depuis fin juillet, chez le juge d'instruction</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042089/foot-le-maroc-premier-grand-championnat-africain-?-reprendre">
                                    <figure><img src="/sites/default/files/imagecache/header/20200728/rss_1595964918_7563f6c53d9a5095196abecf2628a25ca9c90500_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Foot: le Maroc, premier grand championnat africain </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042059/coronavirus-chaos-sur-les-routes-du-maroc-apres-la-fermeture-de-huit-villes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200728/rss_1595892917_576cdf4736a90a6e3563b462f6f9c8e5dfd81431_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: chaos sur les routes du Maroc après la fermeture de huit villes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042041/virus-au-maroc-interdiction-de-deplacements-de-et-vers-huit-villes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200727/rss_1595849720_f1004c275c09193555658fd66af3bee0f5566fa3_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Virus au Maroc: interdiction de déplacements de et vers huit villes</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1044058/algerie-fin-dune-campagne-?-sens-unique-pour-le-referendum-constitutionnel">
                                    <figure><img src="/sites/default/files/imagecache/header/20201028/rss_1603903880_65d1168fbba727ccb74cc3810231908fd0f11b7b_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: fin d'une campagne </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043911/en-france-la-diaspora-algerienne-entretient-la-flamme-du-hirak">
                                    <figure><img src="/sites/default/files/imagecache/header/20201024/rss_1603557370_bfbd18de8c2a827fae768749e800737c2580c6dc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En France, la diaspora algérienne entretient la "flamme du Hirak"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043807/algerievirus-apprehension-et-soulagement-pour-la-rentree-scolaire">
                                    <figure><img src="/sites/default/files/imagecache/header/20201021/rss_1603295478_c90652c95178455a1cb18d320a43e969d6e38b81_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie/virus: appréhension et soulagement pour la rentrée scolaire</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043681/freekhaled-rsf-devoile-une-bache-geante-?-paris-en-soutien-au-journaliste-algerien-incarcere">
                                    <figure><img src="/sites/default/files/imagecache/header/20201015/rss_1602762673_03b2ee5192ac4db68d5a73677be2791e89f49e7b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>#FreeKhaled: RSF dévoile une bâche géante </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043537/en-algerie-un-nouveau-feminicide-attise-la-colere-sur-les-reseaux-sociaux">
                                    <figure><img src="/sites/default/files/imagecache/header/20201008/rss_1602163277_0ece6f2ef82ff88c89de968f3e87cdb93927c232_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>En Algérie, un nouveau féminicide attise la colère sur les réseaux sociaux</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1043648/tunisie-colere-apres-la-mort-dun-homme-dans-un-kiosque-detruit-par-les-autorites">
                                    <figure><img src="/sites/default/files/imagecache/header/20201013/rss_1602614175_e57cde7aba12e28af0e56d25e64a244a77811abb_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: colère après la mort d'un homme dans un kiosque détruit par les autorités</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043567/tunisie-la-pandemie-plombe-leconomie-consequences-sociales-desastreuses">
                                    <figure><img src="/sites/default/files/imagecache/header/20201010/rss_1602328871_8e873d7cbac4ab5816931674ca4b205c2982f997_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: la pandémie plombe l'économie, conséquences sociales désastreuses</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043432/en-tunisie-le-president-appelle-?-appliquer-la-peine-de-mort-apres-un-meurtre">
                                    <figure><img src="/sites/default/files/imagecache/header/20200929/rss_1601409018_98c43884fb6a090ebb45ed4a6a3baf6acf32fa3b_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, le président appelle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043372/difficile-rentree-en-tunisie-entre-crainte-du-virus-et-du-decrochage">
                                    <figure><img src="/sites/default/files/imagecache/header/20200926/rss_1601121020_b28f0543fa9df94da8da4b80d1cf1df79f2be8fd_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Difficile rentrée en Tunisie, entre crainte du virus et du décrochage</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043165/virus-rentree-scolaire-en-tunisie-apres-six-mois-dinterruption">
                                    <figure><img src="/sites/default/files/imagecache/header/20200915/rss_1600185023_676c9445359ebe1bdf25a919e52bf7d4ed778c1e_0.jpg" alt="" title="" width="160" height="101" class="imagecache imagecache-header"/></figure>
                                    <h5>Virus: rentrée scolaire en Tunisie après six mois d'interruption</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1043573/senegal-lemblematique-ile-de-goree-rouvre-aux-visiteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20201010/rss_1602358928_2caea61088ad883872a02c4254314397a11e45e1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: l'emblématique île de Gorée rouvre aux visiteurs</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043540/senegal-lemblematique-ile-de-goree-rouvrira-samedi-aux-visiteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20201008/rss_1602178572_88f1043ef461dfd0bc71419743b462ac7abe62bc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: l'emblématique île de Gorée rouvrira samedi aux visiteurs</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043516/senegal-une-foule-de-pelerins-au-magal-de-touba-premier-rassemblement-de-masse-depuis-lappar">
                                    <figure><img src="/sites/default/files/imagecache/header/20201007/rss_1602068905_7f8d84daf8b91a8cfada083fd293b075d49f72d7_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: une foule de pèlerins au Magal de Touba, premier rassemblement de masse depuis l'apparition du virus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043477/senegal-un-violent-incendie-ravage-un-marche-historique-de-dakar">
                                    <figure><img src="/sites/default/files/imagecache/header/20201004/rss_1601831269_238945d032f1e986b706f4a0f88d7ca182dd8b20_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: un violent incendie ravage un marché historique de Dakar</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043474/magal-de-touba-premier-rassemblement-de-masse-au-senegal-depuis-lapparition-du-virus">
                                    <figure><img src="/sites/default/files/imagecache/header/20201004/rss_1601802469_078e2b1aff23ac5a54d307e6201d118ac78ef2c5_0.jpg" alt="" title="" width="160" height="101" class="imagecache imagecache-header"/></figure>
                                    <h5>Magal de Touba: premier rassemblement de masse au Sénégal depuis l'apparition du virus</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun" class="active">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1044028/au-cameroun-anglophone-les-ecoles-au-coeur-du-conflit">
                                    <figure><img src="/sites/default/files/imagecache/header/20201028/rss_1603874171_85b4c47d175fb99b8d91500d342f6592d472d406_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun anglophone, les écoles au coeur du conflit</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043944/le-cameroun-sous-le-choc-apres-le-meurtre-horrible-de-sept-ecoliers">
                                    <figure><img src="/sites/default/files/imagecache/header/20201025/rss_1603658167_2fa8c2e7edb72dddc01a29bed67adcd4829fbfcf_0.jpg" alt="" title="" width="160" height="212" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Cameroun sous le choc après le meurtre "horrible" de sept écoliers</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043923/cameroun-au-moins-huit-ecoliers-tues-dans-une-attaque-en-zone-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20201025/rss_1603614967_0a67067978b46ec1b6a4d2f0220c4380da4e55b1_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun : au moins huit écoliers tués dans une attaque en zone anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043642/cameroun-les-experts-des-droits-de-lhomme-de-lonu-demandent-de-liberer-kamto">
                                    <figure><img src="/sites/default/files/imagecache/header/20201013/rss_1602614173_b8f434645cc57cfd11d62180637e1360dd3c35f8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: les experts des droits de l'homme de l'ONU demandent "de libérer" Kamto</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043357/cameroun-kamto-bloque-?-domicile-mais-toujours-pret-au-dialogue-avec-biya">
                                    <figure><img src="/sites/default/files/imagecache/header/20200926/rss_1601106619_35c16f93dfc5b9966ddfd76087ff277e6a66b2e5_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: Kamto "bloqué" </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1041435/sous-les-coups-des-jihadistes-le-burkina-faso-coule-?-pic">
                                    <figure><img src="/sites/default/files/imagecache/header/20200627/rss_1593241520_849c305cf5f4e8e09dde2dd72ef82b9c90d70791_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sous les coups des jihadistes, le Burkina Faso coule </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039527/lepidemie-de-coronavirus-va-faire-plonger-la-croissance-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200403/rss_1585873225_247fb8499b3f417a949fdf343b593ec3697449be_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'épidémie de coronavirus va faire plonger la croissance du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039266/coronavirus-un-mort-au-burkina-faso-le-premier-dafrique-subsaharienne">
                                    <figure><img src="/sites/default/files/imagecache/header/20200318/rss_1584548435_1a0001365c064ded7ad84d39d3306f63c0c8d2bb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un mort au Burkina Faso, le premier d'Afrique subsaharienne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039164/coronavirus-un-troisieme-cas-confirme-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200314/rss_1584145236_56e063ae09b1d4b68c84d06299c423f6134a9c0f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un troisième cas confirmé au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038954/la-france-autorise-lextradition-de-francois-compaore-vers-le-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200306/rss_1583454037_21de76f832e8ff02d88e7404b9cc8fbc29a8a050_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>La France autorise l'extradition de François Compaoré vers le Burkina Faso</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1043887/israel-et-le-soudan-vont-normaliser-leurs-relations-annonce-trump">
                                    <figure><img src="/sites/default/files/imagecache/header/20201023/rss_1603485483_813349f1b3ae69f465c3b4c6e20b539122a196ef_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Israël et le Soudan vont normaliser leurs relations, annonce Trump</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043845/tunis-le-chef-de-la-diplomatie-francaise-reporte-de-trois-jours-son-voyage-au-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20201022/rss_1603398971_d13a54b9963dedebc8d1e448b4698c073ddd81a0_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunis: le chef de la diplomatie française reporte de trois jours son voyage au Mali</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043696/mali-la-liberation-de-prisonniers-laisse-un-gout-amer-aux-militaires-francais">
                                    <figure><img src="/sites/default/files/imagecache/header/20201016/rss_1602822971_61d142e38a715ce9a593795bc813b8974a666f3e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: la libération de prisonniers laisse un goût amer aux militaires français</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043660/mali-larmee-francaise-ne-deviera-pas-de-sa-ligne-face-aux-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20201014/rss_1602687971_f6a5618bf63d40347ecfc819a748663061f3ab00_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: l'armée française ne déviera "pas de sa ligne" face aux jihadistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043645/au-moins-24-personnes-dont-12-civils-tuees-au-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20201013/rss_1602614174_8d1ae2443c19e95897178ee85dc66a7c7460b34b_0.jpg" alt="" title="" width="160" height="161" class="imagecache imagecache-header"/></figure>
                                    <h5>Au moins 24 personnes, dont 12 civils, tuées au Mali</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1043564/au-benin-une-election-presidentielle-sans-opposition-credible-se-prepare">
                                    <figure><img src="/sites/default/files/imagecache/header/20201010/rss_1602313572_d9fde3e63c3dc694d910c7fe475ff6a6f328c882_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Bénin, une élection présidentielle "sans opposition crédible" se prépare</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042344/le-benin-restaure-ses-monuments-pour-sensibiliser-?-lhistoire-de-lesclavage">
                                    <figure><img src="/sites/default/files/imagecache/header/20200811/rss_1597145719_6a203b1430a2d1806eb0b7aea7a9dd8059deba72_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin restaure ses monuments pour sensibiliser </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042143/entre-le-benin-et-la-france-des-rapports-cordiaux-et-decomplexes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200801/rss_1596296118_3b395f6ff868707547ad857519e26589cff3db2f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Entre le Bénin et la France, des rapports cordiaux et décomplexés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041924/seme-city-au-benin-lesprit-innovation-made-africa">
                                    <figure><img src="/sites/default/files/imagecache/header/20200721/rss_1595316919_71148e44c6468c5e1c7e251f49ccdbff6131a756_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sèmè-City au Bénin: "l'esprit innovation made in Africa"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041822/les-medias-beninois-en-ligne-sommes-de-cesser-leur-activite">
                                    <figure><img src="/sites/default/files/imagecache/header/20200715/rss_1594797618_f6b087e45860db4097bb1d09f1f47286728b9e22_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Les médias béninois en ligne sommés de cesser leur activité</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1043360/togo-demission-du-premier-ministre-et-du-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200926/rss_1601106619_04e8af57d4dba9569880b9abc5e95d95d0c4aa44_0.jpg" alt="" title="" width="160" height="117" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: démission du Premier ministre et du gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043195/letat-durgence-sanitaire-au-togo-proroge-de-6-mois">
                                    <figure><img src="/sites/default/files/imagecache/header/20200916/rss_1600257019_1b82079b0eea2fa8d4668c2b8a6a46e8010588d6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'état d'urgence sanitaire au Togo prorogé de 6 mois</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042389/togo-silence-pesant-trois-mois-apres-la-mort-suspecte-dun-officier-superieur">
                                    <figure><img src="/sites/default/files/imagecache/header/20200812/rss_1597217718_8dcf37ef48e8f837accece5ce9a3ef7948153273_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: silence pesant trois mois après la mort suspecte d'un officier supérieur</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041849/togo-la-justice-emet-un-mandat-darret-international-contre-lopposant-kodjo">
                                    <figure><img src="/sites/default/files/imagecache/header/20200716/rss_1594927220_50da7a40d4f0a170f4e98dc80c2615113678f061_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: la justice émet un mandat d'arrêt international contre l'opposant Kodjo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040514/togo-aux-avant-postes-de-la-guerre-contre-les-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590062111_e2a794b58a5900cac2d590b54a6c6587907d877c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: aux avant-postes de la guerre contre les jihadistes</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1042098/madagascar-la-hausse-des-cas-de-covid-19-seme-le-doute-sur-la-tisane-miracle">
                                    <figure><img src="/sites/default/files/imagecache/header/20200729/rss_1596036918_c38c48b81b276c9165b1ac0add15b62e6a84f1bc_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: la hausse des cas de Covid-19 sème le doute sur la tisane "miracle"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041939/madagascar-les-hopitaux-de-la-capitale-debordes-par-le-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20200721/rss_1595345720_6673c4ddd36ebc2202b28614d2cc9fd00f600085_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: les hôpitaux de la capitale débordés par le Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041621/coronavirus-?-madagascar-la-capitale-retourne-en-confinement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200705/rss_1593948018_1b7b1dc531b57d916aa8fdc0b34e0480e0ed0d62_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041363/madagascar-cet-etrange-colisee-qui-ne-passe-pas">
                                    <figure><img src="/sites/default/files/imagecache/header/20200625/rss_1593083122_2b5776ad7cd9513c195b402b881a4a7affb6062e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, cet étrange "Colisée" qui ne passe pas</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040547/madagascar-controverse-autour-de-la-construction-dun-colisee-dans-la-capitale">
                                    <figure><img src="/sites/default/files/imagecache/header/20200522/rss_1590176412_19222bd08be96a8ae868c8e1c0f918959c80031d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, controverse autour de la construction d'un "colisée" dans la capitale</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1043965/genocide-rwandais-le-financier-presume-kabuga-transfere-?-la-haye">
                                    <figure><img src="/sites/default/files/imagecache/header/20201026/rss_1603730169_9da60e2c0ae3a7385d8f16d31e03f0dc0035f289_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide rwandais: le "financier" présumé Kabuga transféré </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043804/genocide-rwandais-la-justice-internationale-ordonne-le-transfert-de-kabuga-?-la-haye">
                                    <figure><img src="/sites/default/files/imagecache/header/20201021/rss_1603295477_2129d0989cb7b8769f7a4e41dfb21e82e36c936c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide rwandais: la justice internationale ordonne le transfert de Kabuga </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043618/genocide-au-rwanda-la-justice-internationale-doit-trancher-sur-le-transfert-de-kabuga-?-arus">
                                    <figure><img src="/sites/default/files/imagecache/header/20201012/rss_1602524174_13664a6a0b93f6231d0b6b4d7ef370628f95c680_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: la justice internationale doit trancher sur le transfert de Kabuga </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043579/rdc-minembwe-l’enclave-tutsi-des-hauts-plateaux-qui-enflamme-les-ressentiments-anti-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20201011/rss_1602402671_60b713cf13c019391a03e05ef0d771f180b5102e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>RDC: Minembwe, l’enclave Tutsi des Hauts-Plateaux qui enflamme les ressentiments anti-Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043453/genocide-au-rwanda-protais-mpiranya-dernier-haut-responsable-en-fuite">
                                    <figure><img src="/sites/default/files/imagecache/header/20201001/rss_1601543271_cefc549048495ecae6d34bffb3a6fb76dc634f0f_0.jpg" alt="" title="" width="160" height="121" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: Protais Mpiranya, dernier haut responsable en fuite</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1043950/au-gabon-la-reouverture-des-eglises-seme-la-discorde">
                                    <figure><img src="/sites/default/files/imagecache/header/20201025/rss_1603658169_363c21e6ed88c089fa1a14849ae04843ed539f5f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, la réouverture des Eglises sème la discorde</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1043519/les-arcanes-du-gabon-et-de-la-francafrique-devoiles-par-une-ancienne-ministre-domar-bongo">
                                    <figure><img src="/sites/default/files/imagecache/header/20201007/rss_1602068906_6b0f86130e3e5fcacb0df6147d932f72cc95216b_0.jpg" alt="" title="" width="160" height="125" class="imagecache imagecache-header"/></figure>
                                    <h5>Les arcanes du Gabon et de la Françafrique dévoilés par une ancienne ministre d'Omar Bongo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042482/gabon-dates-cles-depuis-lindependance">
                                    <figure><img src="/sites/default/files/imagecache/header/20200816/rss_1597577717_5f86a5aa2c0b3c9039b1ce06becbba0e631a15fa_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: dates-clés depuis l'indépendance</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042476/60-ans-apres-lindependance-du-gabon-la-france-?-chaque-coin-de-rue-de-libreville">
                                    <figure><img src="/sites/default/files/imagecache/header/20200816/rss_1597563317_4a26a48cfda1571379c78785d3ec36e5006f4825_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>60 ans après l'indépendance du Gabon, la France </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042140/covid-19-au-gabon-le-fmi-accorde-une-aide-durgence-de-1526-millions-de-dollars">
                                    <figure><img src="/sites/default/files/imagecache/header/20200801/rss_1596281719_c91a9ccfabd392cb704a1531b218cadaf42d43b0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid-19 au Gabon: le FMI accorde une aide d'urgence de 152,6 millions de dollars</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2020-10-28T17:51:18+01:00">28/10/2020 à 17:51</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20201028/rss_1603903878_1b5ee63613a636949c9d2cea08947987ee636471_0.jpg" alt="" title="" width="460" height="367" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20201028/rss_1603903878_1b5ee63613a636949c9d2cea08947987ee636471_0.jpg" alt="" title="" width="460" height="367" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Procès des attentats de Bamako en 2015: une &quot;vengeance&quot; après Charlie Hebdo</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Un jihadiste mauritanien jug&eacute; au Mali a revendiqu&eacute; mercredi deux attentats qui ont ensanglant&eacute; Bamako en 2015, se disant "fier" d'avoir agi "par vengeance" apr&egrave;s la publication de caricatures du proph&egrave;te de l'islam par l'hebdomadaire fran&ccedil;ais Charlie Hebdo.</p><p>Dans un r&eacute;cit macabre et presque d&eacute;pourvu de regret devant la Cour d'assises de Bamako, o&ugrave; il compara&icirc;t depuis mardi, "Ibrahim 10" a confirm&eacute; avoir commis l'attaque de mars 2015 contre le bar-restaurant La Terrasse (5 morts, dont deux Europ&eacute;ens), puis d'avoir organis&eacute; l'attentat contre l'h&ocirc;tel Radisson (20 tu&eacute;s) le 20 novembre de la m&ecirc;me ann&eacute;e.</p><p>"C'est nous qui l'avons fait, Al-Mourabitoune", a d&eacute;clar&eacute; Fawaz Ould Ahmed, son vrai nom, d'abord interrog&eacute; sur l'attentat de La Terrasse, en r&eacute;f&eacute;rence au groupe de l'Alg&eacute;rien Mokhtar Belmokhtar, li&eacute; &agrave; Al-Qa&iuml;da. "On n'a pas honte, on est fiers. Par vengeance du proph&egrave;te, apr&egrave;s ce qu'ils ont fait &agrave; Charlie Hebdo. C'est les photos, les caricatures", a-t-il ajout&eacute;.</p><p>Dans sa revendication &agrave; l'&eacute;poque, Al-Mourabitoune avait dit avoir voulu venger son "proph&egrave;te de l'Occident m&eacute;cr&eacute;ant qui l'a insult&eacute; et moqu&eacute;", en allusion aux caricatures de Charlie Hebdo, ainsi qu'un de ses chefs, Ahmed el-Tilemsi, tu&eacute; par l'arm&eacute;e fran&ccedil;aise dans le nord du Mali.</p><p>Belmokhtar lui-m&ecirc;me, un des plus importants chefs jihadistes du Sahel, avait ensuite &eacute;t&eacute; donn&eacute; pour mort dans une frappe a&eacute;rienne fran&ccedil;aise en Libye en novembre 2016, une information toutefois jamais officiellement confirm&eacute;e.</p><p>"Et malheureusement, ce n'est pas fini. &Ccedil;a continue encore", a poursuivi "Ibrahim 10", au sujet de l'actuelle pol&eacute;mique autour des caricatures de Charlie Hebdo.</p><p>Lors de la c&eacute;r&eacute;monie d'hommage &agrave; Samuel Paty, professeur d'histoire d&eacute;capit&eacute; pr&egrave;s de Paris le 16 octobre dans un attentat islamiste pour avoir montr&eacute; &agrave; ses &eacute;l&egrave;ves des caricatures du proph&egrave;te de l'islam, le pr&eacute;sident Emmanuel Macron a promis que la France ne renoncerait pas &agrave; ces dessins, suscitant une vague de col&egrave;re dans le monde arabo-musulman.</p><p></p><p>- "Tout ce qui bouge" -</p><p></p><p>Le pr&eacute;venu profite de sa tribune pour, volubile, raconter qu'apr&egrave;s avoir bu un soda dans un "maquis", un bar en plein air, il s'&eacute;tait dirig&eacute; vers La Terrasse puis avait "donn&eacute; 2.000 francs CFA (3 euros) au gardien pour rentrer, un pistolet, une kalachnikov et des grenades cach&eacute;s dans un sac.</p><p>Dans l'&eacute;tablissement, il rep&egrave;re "une quinzaine de personnes", va enfiler une cagoule dans les toilettes, puis sort son fusil d'assaut. "J'ai tir&eacute;", en rafale, "sur les blancs". L'un d'eux tente de s'enfuir vers sa voiture. "Il courait. J'ai tir&eacute; une premi&egrave;re fois, puis une seconde fois. Dans le dos. Il est tomb&eacute;".</p><p>Il se dit surpris d'avoir pu rentrer chez lui en taxi, sans souci.</p><p>"Quel ressenti au moment de tirer &agrave; la Terrasse?", lui demande le pr&eacute;sident de la Cour, Souley Ma&iuml;ga.</p><p>"Rien. Ce sont des gens qui le m&eacute;ritent. Tous les m&eacute;cr&eacute;ants qui sont morts le m&eacute;ritent", r&eacute;pond Fawaz Ould Ahmed, arr&ecirc;t&eacute; le 21 avril 2016 &agrave; Bamako.&nbsp;</p><p>"Mais&nbsp;les gens de La Terrasse, ce n'est pas eux Charlie?, insiste le juge.</p><p>"Si, tous (les Fran&ccedil;ais) sont sortis pour dire +Je suis Charlie+. M&ecirc;me votre pr&eacute;sident IBK y &eacute;tait", a-t-il rappel&eacute;, en r&eacute;f&eacute;rence au pr&eacute;sident malien d'alors, Ibrahim Boubacar Ke&iuml;ta, qui avait particip&eacute; &agrave; la marche du 11 janvier 2015 &agrave; Paris contre le terrorisme.</p><p>"Nous, on n'est pas Charlie", r&eacute;pond l'homme d'une quarantaine d'ann&eacute;es au physique de colosse, qui a &eacute;t&eacute; un lieutenant de Mokhtar Belmokhtar.</p><p>A Bamako, "tous sont amis de la France. Il y avait des blancs qui &eacute;taient leurs alli&eacute;s. Je n'ai jamais regrett&eacute;", ajoute le jihadiste, qui d&eacute;plore n&eacute;anmoins les victimes maliennes. "Je demande pardon au proph&egrave;te, c'est une erreur", dit-il, dans un rare moment de contrition.</p><p>Puis il confirme avoir organis&eacute; l'attentat du Radisson, apr&egrave;s avoir appris que des Occidentaux y s&eacute;journaient gr&acirc;ce &agrave; des t&eacute;l&eacute;visions internationales. "On s'est dit +Hmm, c'est ce qu'on cherche+".&nbsp;</p><p>Sur ses instructions, les deux assaillants avaient "tir&eacute; sur tout ce qui bouge", tuant 20 personnes, dont 14 &eacute;trangers, avant d'&ecirc;tre abattus.</p><p>Le proc&egrave;s, dont la dur&eacute;e n'a pas &eacute;t&eacute; pr&eacute;cis&eacute;e, s'est poursuivi mercredi apr&egrave;s-midi avec l'interrogatoire du second accus&eacute;, Sadou Chaka. Ag&eacute; de 16 ans &agrave; l'&eacute;poque, il est accus&eacute; d'&ecirc;tre impliqu&eacute; dans l'attentat du Radisson.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1044058/algerie-fin-dune-campagne-%3F-sens-unique-pour-le-referendum-constitutionnel" title="Algérie: fin d&#039;une campagne">Algérie: fin d&#039;une campagne</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1044055/afrique-du-sud-le-gouvernement-annonce-un-plan-de-sauvetage-de-638-millions-de-dollars-pour-" title="Afrique du Sud: le gouvernement annonce un plan de sauvetage de 638 millions de dollars pour SAA">Afrique du Sud: le gouvernement annonce un plan de sauvetage de 638 millions de dollars pour SAA</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1044052/proces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo" title="Procès des attentats de Bamako en 2015: une &quot;vengeance&quot; après Charlie Hebdo">Procès des attentats de Bamako en 2015: une &quot;vengeance&quot; après Charlie Hebdo</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1044052/proces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/2579" title="attentats"><h3 class="purple">attentats</h3></a><div class="tagged_article"><a href="/1044049/proces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo" title="Procès des attentats de Bamako en 2015: une "vengeance" après Charlie Hebdo"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201028/rss_1603903877_1b5ee63613a636949c9d2cea08947987ee636471_0.jpg" alt="Procès des attentats de Bamako en 2015: une &quot;vengeance&quot; après Charlie Hebdo" title="Procès des attentats de Bamako en 2015: une &quot;vengeance&quot; après Charlie Hebdo" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Procès des attentats de Bamako en 2015: une "vengeance" après Charlie Hebdo</p></a></div><div class="tagged_article"><a href="/1044007/au-proces-des-attentats-de-bamako-ibrahim-10-livrera-sa-petite-verite" title="Au procès des attentats de Bamako, "Ibrahim 10" livrera sa "petite vérité""><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201027/rss_1603816569_37a5a77ceddd9f67c22b905f04dcda7a7b0ea326_0.jpg" alt="Au procès des attentats de Bamako, &quot;Ibrahim 10&quot; livrera sa &quot;petite vérité&quot;" title="Au procès des attentats de Bamako, &quot;Ibrahim 10&quot; livrera sa &quot;petite vérité&quot;" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Au procès des attentats de Bamako, "Ibrahim 10" livrera sa "petite vérité"</p></a></div><div class="tagged_article"><a href="/1041294/attentats-de-1998-contre-des-ambassades-accord-proche-avec-washington-selon-khartoum" title="Attentats de 1998 contre des ambassades: accord proche avec Washington, selon Khartoum"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200623/rss_1592924720_67ab355b858edfd7a011db12879c4b73773a68fb_0.jpg" alt="Attentats de 1998 contre des ambassades: accord proche avec Washington, selon Khartoum" title="Attentats de 1998 contre des ambassades: accord proche avec Washington, selon Khartoum" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Attentats de 1998 contre des ambassades: accord proche avec Washington, selon Khartoum</p></a></div><a href="/taxonomy/term/2687" title="Bamako"><h3 class="purple">Bamako</h3></a><div class="tagged_article"><a href="/1042776/bamako-apres-le-putsch-ressemble-comme-deux-gouttes-deau-?-celle-davant" title="Bamako après le putsch ressemble comme deux gouttes d'eau "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200827/rss_1598528113_ea1b3e4ccb7cf3cb7074d36f5058001bb9b97151_0.jpg" alt="Bamako après le putsch ressemble comme deux gouttes d&#039;eau " title="Bamako après le putsch ressemble comme deux gouttes d&#039;eau " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Bamako après le putsch ressemble comme deux gouttes d'eau </p></a></div><div class="tagged_article"><a href="/1042656/mali-une-delegation-ouest-africaine-?-bamako-pour-rencontrer-la-junte-et-le-president-dechu" title="Mali: une délégation ouest-africaine "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200822/rss_1598110509_7421ab5b1620711f6c81a865f499ac7718b33342_0.jpg" alt="Mali: une délégation ouest-africaine " title="Mali: une délégation ouest-africaine " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Mali: une délégation ouest-africaine </p></a></div><div class="tagged_article"><a href="/1042626/coup-detat-au-mali-des-milliers-de-personnes-fetent-la-victoire-du-peuple-?-bamako" title="Coup d'Etat au Mali: des milliers de personnes fêtent "la victoire du peuple" "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200821/rss_1598038509_2892a6c2c7d190b7a83ae9be36ddf6122e0bfaf8_0.jpg" alt="Coup d&#039;Etat au Mali: des milliers de personnes fêtent &quot;la victoire du peuple&quot; " title="Coup d&#039;Etat au Mali: des milliers de personnes fêtent &quot;la victoire du peuple&quot; " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Coup d'Etat au Mali: des milliers de personnes fêtent "la victoire du peuple" </p></a></div><a href="/taxonomy/term/2289" title="procès"><h3 class="purple">procès</h3></a><div class="tagged_article"><a href="/1043744/darfour-le-soudan-et-la-cpi-envisagent-plusieurs-scenarios-de-proces-pour-bechir" title="Darfour: le Soudan et la CPI envisagent plusieurs scénarios de procès pour Béchir"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201019/rss_1603132575_37ea9d0d87ca72efdb5f23d1f9677c62822cea6e_0.jpg" alt="Darfour: le Soudan et la CPI envisagent plusieurs scénarios de procès pour Béchir" title="Darfour: le Soudan et la CPI envisagent plusieurs scénarios de procès pour Béchir" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Darfour: le Soudan et la CPI envisagent plusieurs scénarios de procès pour Béchir</p></a></div><div class="tagged_article"><a href="/1043513/proces-de-lattaque-du-westgate-au-kenya-deux-accuses-juges-coupables-un-acquitte" title="Procès de l'attaque du Westgate au Kenya: deux accusés jugés coupables, un acquitté"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201007/rss_1602068905_fa2bbb15c0a6ca8a34c35700cb004835411feae8_0.jpg" alt="Procès de l&#039;attaque du Westgate au Kenya: deux accusés jugés coupables, un acquitté" title="Procès de l&#039;attaque du Westgate au Kenya: deux accusés jugés coupables, un acquitté" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Procès de l'attaque du Westgate au Kenya: deux accusés jugés coupables, un acquitté</p></a></div><div class="tagged_article"><a href="/1043504/soudan-des-avocats-de-bechir-et-de-ses-co-accuses-quittent-le-proces" title="Soudan: des avocats de Béchir et de ses co-accusés quittent le procès"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20201006/rss_1601994208_5102a758bfb7e047dc4162a8cce5acaf91ec6fca_0.jpg" alt="Soudan: des avocats de Béchir et de ses co-accusés quittent le procès" title="Soudan: des avocats de Béchir et de ses co-accusés quittent le procès" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Soudan: des avocats de Béchir et de ses co-accusés quittent le procès</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1044058/algerie-fin-dune-campagne-?-sens-unique-pour-le-referendum-constitutionnel">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603903880_65d1168fbba727ccb74cc3810231908fd0f11b7b_0.jpg" class="lazy" /></figure>			<h1>Algérie: fin d'une campagne </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1044055/afrique-du-sud-le-gouvernement-annonce-un-plan-de-sauvetage-de-638-millions-de-dollars-pour-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603903879_0ca69ccc38ca45279eaadc1e68b4192f78cad84d_0.jpg" class="lazy" /></figure>			<h1>Afrique du Sud: le gouvernement annonce un plan de sauvetage de 638 millions de dollars pour SAA</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1044052/proces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603903878_1b5ee63613a636949c9d2cea08947987ee636471_0.jpg" class="lazy" /></figure>			<h1>Procès des attentats de Bamako en 2015: une "vengeance" après Charlie Hebdo</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1044049/proces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603903877_1b5ee63613a636949c9d2cea08947987ee636471_0.jpg" class="lazy" /></figure>			<h1>Procès des attentats de Bamako en 2015: une "vengeance" après Charlie Hebdo</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1044046/tirs-sur-des-manifestants-au-nigeria-ce-que-lon-sait-une-semaine-apres-la-fusillade-de-lekki">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603888574_71c2174b40168350828a2ab0e1f51dcbae1253ce_0.jpg" class="lazy" /></figure>			<h1>Tirs sur des manifestants au Nigeria: ce que l'on sait une semaine après la fusillade de Lekki</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1044043/coronavirus-le-president-sud-africain-se-place-en-quarantaine">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603888573_dbbd8bb6e2ef85286d3c3be5d01c6061bc73ea28_0.jpg" class="lazy" /></figure>			<h1>Coronavirus: le président sud-africain se place en quarantaine</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1044040/la-tanzanie-pendant-le-premier-mandat-du-bulldozer-magufuli">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603888572_f4dd3d0a9e59aa25b95153d5bda8665e71d25182_0.jpg" class="lazy" /></figure>			<h1>La Tanzanie pendant le premier mandat du "bulldozer" Magufuli</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1044034/jour-de-vote-en-tanzanie-le-bulldozer-magufuli-en-lice-pour-un-second-mandat">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603874172_0d103b7ccc9e67daa09e93a1d58b8807b3d0bd69_0.jpg" class="lazy" /></figure>			<h1>Jour de vote en Tanzanie, le "bulldozer" Magufuli en lice pour un second mandat</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1044031/pourquoi-voulez-vous-nous-tuer-une-survivante-des-manifestations-de-lagos-raconte">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603874171_2ea952934293ebf9a4b96228ed827bf80b654046_0.jpg" class="lazy" /></figure>			<h1>"Pourquoi voulez-vous nous tuer?": une survivante des manifestations de Lagos raconte</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1044028/au-cameroun-anglophone-les-ecoles-au-coeur-du-conflit">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603874171_85b4c47d175fb99b8d91500d342f6592d472d406_0.jpg" class="lazy" /></figure>			<h1>Au Cameroun anglophone, les écoles au coeur du conflit</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1044028/au-cameroun-anglophone-les-ecoles-au-coeur-du-conflit">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20201028/rss_1603874171_85b4c47d175fb99b8d91500d342f6592d472d406_0.jpg" class="lazy" /></figure>		<h1>Au Cameroun anglophone, les écoles au coeur du conflit</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1044052%2Fproces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1044052%2Fproces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1044052%2Fproces-des-attentats-de-bamako-en-2015-une-vengeance-apres-charlie-hebdo" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#cea7a0a8a1bd8ebda2afbaabafa8bca7bfbbabe0ada1a3" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#5831363e372b182b34392c3d763e2a" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#95fcfbf3fae6d5e6f9f4e1f0f4f3e7fce4e0f0bbf6faf8" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#94fdfaf2fbe7d4e7f8f5e0f1f5f2e6fde5e1f1baf7fbf9" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#137a7d757c6053607f7267767275617a6266763d707c7e" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
