
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Tanzanie: une figure de l&#039;opposition rentre au pays pour la présidentielle | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1042050/tanzanie-une-figure-de-lopposition-rentre-au-pays-pour-la-presidentielle" />
  <link rel="canonical" href="http://www.slateafrique.com/1042050/tanzanie-une-figure-de-lopposition-rentre-au-pays-pour-la-presidentielle" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, pays, présidentielle, Tanzanie" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Tanzanie: une figure de l&#039;opposition rentre au pays pour la présidentielle | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20200727/rss_1595864119_87e2f8c2931a89d5576158683c7f8d5bdc755edc_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1042050/tanzanie-une-figure-de-lopposition-rentre-au-pays-pour-la-presidentielle" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1041924/seme-city-au-benin-lesprit-innovation-made-africa" alt="Sèmè-City au Bénin: "l'esprit innovation made in Africa"">
                            <figure><img src="/sites/default/files/imagecache/header/20200721/rss_1595316919_71148e44c6468c5e1c7e251f49ccdbff6131a756_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Sèmè-City au Bénin: "l'esprit innovation made in Africa"</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1041930/omar-el-bechir-lautocrate-dechu-derriere-les-barreaux" alt="Omar el-Béchir, l'autocrate déchu derrière les barreaux">
                            <figure><img src="/sites/default/files/imagecache/header/20200721/rss_1595331319_6a92bce185a3b510a036204bb091ebc0f7a4a4c7_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Omar el-Béchir, l'autocrate déchu derrière les barreaux</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1041939/madagascar-les-hopitaux-de-la-capitale-debordes-par-le-covid-19" alt="Madagascar: les hôpitaux de la capitale débordés par le Covid-19">
                            <figure><img src="/sites/default/files/imagecache/header/20200721/rss_1595345720_6673c4ddd36ebc2202b28614d2cc9fd00f600085_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Madagascar: les hôpitaux de la capitale débordés par le Covid-19</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1041993/soudan-du-sud-le-defenseur-des-droits-humains-peter-biar-fuit-aux-etats-unis" alt="Soudan du Sud: le défenseur des droits humains Peter Biar fuit aux Etats-Unis">
                            <figure><img src="/sites/default/files/imagecache/header/20200724/rss_1595604918_bc7c1bce2a8b99960c6955a452ee874609a09235_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Soudan du Sud: le défenseur des droits humains Peter Biar fuit aux Etats-Unis</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso" class="active">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1042041/virus-au-maroc-interdiction-de-deplacements-de-et-vers-huit-villes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200727/rss_1595849720_f1004c275c09193555658fd66af3bee0f5566fa3_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Virus au Maroc: interdiction de déplacements de et vers huit villes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041633/coronavirusmaroc-nouveau-record-de-contaminations-une-ville-placee-en-quarantaine">
                                    <figure><img src="/sites/default/files/imagecache/header/20200705/rss_1593948020_4add6048195b1ec666f3ea357ff90f0ba0023106_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus/Maroc: nouveau record de contaminations, une ville placée en quarantaine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041477/maroc-pres-de-six-tonnes-de-cannabis-saisies-au-sahara-occidental">
                                    <figure><img src="/sites/default/files/imagecache/header/20200628/rss_1593356719_7e752b59a647b931c03b7e5422c98022de870b91_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: près de six tonnes de cannabis saisies au Sahara occidental</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041447/le-maroc-refute-un-rapport-damnesty-sur-lespionnage-dun-journaliste">
                                    <figure><img src="/sites/default/files/imagecache/header/20200627/rss_1593255919_52f5484dc588bf5a9a620d94bbc11f7318413da9_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Maroc réfute un rapport d'Amnesty sur l'espionnage d'un journaliste</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041252/cafes-et-salles-de-sport-rouvrent-au-maroc-qui-accelere-son-deconfinement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200621/rss_1592751918_494fa6b1cd19c6b1c5e3d6c9acd0503fd3f887dc_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                                    <h5>Cafés et salles de sport rouvrent au Maroc, qui accélère son déconfinement</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1041891/algerie-un-ancien-ministre-en-detention-succombe-au-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200718/rss_1595072118_2af71b516981e98fc5f446cbd5a4f9b7f20c1fb9_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: un ancien ministre en détention succombe au coronavirus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041660/coronavirus-polemique-entre-le-ministre-des-sports-algerien-et-lathlete-makhloufi">
                                    <figure><img src="/sites/default/files/imagecache/header/20200707/rss_1594077617_93cefee1d3c3662d65ed4c02e9534cb3ec71ce66_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: polémique entre le ministre des Sports algérien et l'athlète Makhloufi</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041630/lalgerie-enterre-ses-premiers-martyrs-anti-coloniaux-veut-des-excuses">
                                    <figure><img src="/sites/default/files/imagecache/header/20200705/rss_1593948020_8b5a6503fcd2c86871e17ecc97f193a052670aa0_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>L'Algérie enterre ses premiers "martyrs" anti-coloniaux, veut des excuses</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041615/lalgerie-attend-des-excuses-de-la-france-pour-son-passe-colonial">
                                    <figure><img src="/sites/default/files/imagecache/header/20200705/rss_1593933620_64322a594fe6a73ff8a6c252812b958b067ec7f2_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>L'Algérie attend des excuses de la France pour son passé colonial</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041591/lalgerie-recupere-les-restes-de-ses-premiers-combattants-anti-coloniaux">
                                    <figure><img src="/sites/default/files/imagecache/header/20200703/rss_1593788719_62766b8b5cba10f18fad67a02fbc9ba7e8e4af08_0.jpg" alt="" title="" width="160" height="79" class="imagecache imagecache-header"/></figure>
                                    <h5>L'Algérie récupère les restes de ses premiers combattants anti-coloniaux</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1042017/en-tunisie-un-passionne-de-la-pourpre-ressuscite-ce-pigment-antique">
                                    <figure><img src="/sites/default/files/imagecache/header/20200726/rss_1595763317_dc6f49382f46c6e26f5911adbc62860867365f60_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, un passionné de la pourpre ressuscite ce pigment 
antique</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042014/tunisie-le-ministre-de-linterieur-designe-chef-du-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200726/rss_1595720117_52a7998258c71b0a734202ca81197874aa2c33d0_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le ministre de l'Intérieur désigné chef du gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041909/la-tunisie-accueille-son-premier-vol-de-touristes-depuis-plus-de-trois-mois">
                                    <figure><img src="/sites/default/files/imagecache/header/20200720/rss_1595244917_037a6c08375bab63fd24a6d8505c9c9ce1569a1b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>La Tunisie accueille son premier vol de touristes depuis plus de trois mois</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041843/tunisie-demission-de-fakhfakh-apres-moins-de-cinq-mois-comme-premier-ministre">
                                    <figure><img src="/sites/default/files/imagecache/header/20200715/rss_1594840820_98feb3b0c15d5f0c1539040e3a2e9bf9a1b8d180_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: démission de Fakhfakh après moins de cinq mois comme Premier ministre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041765/le-douloureux-combat-de-tunisiens-pour-rapatrier-les-enfants-de-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200712/rss_1594552819_6db462cbe13aa2328b9ce41cb7867cafed56786f_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Le douloureux combat de Tunisiens pour rapatrier les enfants de jihadistes</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1041972/avec-la-saison-des-pluies-les-pasteurs-peuls-du-senegal-reprennent-leur-transhumance">
                                    <figure><img src="/sites/default/files/imagecache/header/20200723/rss_1595532918_845c208a98c7f1ee7e345b8a3a1ed8ea98622f56_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Avec la saison des pluies, les pasteurs peuls du Sénégal reprennent leur transhumance</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041855/senegal-le-president-annonce-un-parc-de-10-hectares-trop-peu-disent-les-assoiffes-de-vert">
                                    <figure><img src="/sites/default/files/imagecache/header/20200716/rss_1594927221_071a74426c6eadc3b27166295c0b9bcc32940441_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le président annonce un parc de 10 hectares, trop peu disent les assoiffés de vert</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041834/le-senegal-rouvre-ses-frontieres-aeriennes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200715/rss_1594826419_0d9f345c73e1274e983afc003a230c73449a561a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sénégal rouvre ses frontières aériennes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041585/au-senegal-danciens-mangeurs-de-tortues-veillent-desormais-?-leur-sauvegarde">
                                    <figure><img src="/sites/default/files/imagecache/header/20200703/rss_1593759919_328d836b729fe81f5f7b6e8593a36dd39e6749f2_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, d'anciens mangeurs de tortues veillent désormais </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041372/coronavirus-un-demi-million-deleves-senegalais-retrouvent-le-chemin-de-lecole-apres-trois-mo">
                                    <figure><img src="/sites/default/files/imagecache/header/20200625/rss_1593097519_270d45d53ece0de49c33e4c36916a82e4beb6b62_0.jpg" alt="" title="" width="160" height="96" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un demi-million d'élèves sénégalais retrouvent le chemin de l'école après trois mois</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1041735/au-cameroun-un-plasticien-peint-la-fragilite-du-monde-face-au-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200710/rss_1594380019_f55fbfb11501665bba1b602e8b645176d2f58690_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, un plasticien peint la fragilité du monde face au coronavirus </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041603/au-cameroun-premiere-discussion-entre-separatistes-anglophones-et-le-pouvoir">
                                    <figure><img src="/sites/default/files/imagecache/header/20200704/rss_1593817519_1153802de1dbf02863a3a3a809776a368b21373a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, première discussion entre séparatistes anglophones et le pouvoir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041354/le-cameroun-de-linamovible-biya-sous-pression-sur-les-droits-humains">
                                    <figure><img src="/sites/default/files/imagecache/header/20200625/rss_1593068720_6abd4dbde95f5950457c5c9456e35fe7507efef7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Cameroun de l'inamovible Biya sous pression sur les droits humains</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041336/cameroun-photo-de-lopposant-kamto-sur-le-facebook-pirate-de-la-commission-electorale">
                                    <figure><img src="/sites/default/files/imagecache/header/20200624/rss_1593011122_8ba6ae55c2a8a59a46a31fad971b550acf0a7a72_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: photo de l'opposant Kamto sur le Facebook piraté de la commission électorale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041117/foot-lex-international-camerounais-henri-bedimo-prend-sa-retraite">
                                    <figure><img src="/sites/default/files/imagecache/header/20200616/rss_1592337020_57e3ff9926c3ffae8d275e9bebe9a2da9c0347d5_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Foot: l'ex-international camerounais Henri Bedimo prend sa retraite</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso" class="active">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1041435/sous-les-coups-des-jihadistes-le-burkina-faso-coule-?-pic">
                                    <figure><img src="/sites/default/files/imagecache/header/20200627/rss_1593241520_849c305cf5f4e8e09dde2dd72ef82b9c90d70791_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sous les coups des jihadistes, le Burkina Faso coule </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039527/lepidemie-de-coronavirus-va-faire-plonger-la-croissance-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200403/rss_1585873225_247fb8499b3f417a949fdf343b593ec3697449be_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'épidémie de coronavirus va faire plonger la croissance du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039266/coronavirus-un-mort-au-burkina-faso-le-premier-dafrique-subsaharienne">
                                    <figure><img src="/sites/default/files/imagecache/header/20200318/rss_1584548435_1a0001365c064ded7ad84d39d3306f63c0c8d2bb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un mort au Burkina Faso, le premier d'Afrique subsaharienne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039164/coronavirus-un-troisieme-cas-confirme-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200314/rss_1584145236_56e063ae09b1d4b68c84d06299c423f6134a9c0f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un troisième cas confirmé au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038954/la-france-autorise-lextradition-de-francois-compaore-vers-le-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200306/rss_1583454037_21de76f832e8ff02d88e7404b9cc8fbc29a8a050_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>La France autorise l'extradition de François Compaoré vers le Burkina Faso</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1042044/le-mali-appele-?-lunion-sacree-par-lafrique-de-louest-pour-sortir-de-la-crise">
                                    <figure><img src="/sites/default/files/imagecache/header/20200727/rss_1595864119_60a60bf801ff15e0a4bb9c0319664039732e8676_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Mali appelé </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042035/mali-les-jeunes-opposants-appellent-?-la-demission-du-president-et-?-la-reprise-des-manifest">
                                    <figure><img src="/sites/default/files/imagecache/header/20200727/rss_1595835319_f12604a5d74e011ece0ee03a831ca2b656cb2aa6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: les jeunes opposants appellent </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1042011/somalie-le-premier-ministre-emporte-par-un-vote-de-defiance">
                                    <figure><img src="/sites/default/files/imagecache/header/20200725/rss_1595705718_9f1968a9277c71faf7ec04c378d1202ec9ac8798_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: le premier ministre emporté par un vote de défiance</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041969/un-soldat-francais-tue-au-mali-dans-des-combats-contre-des-groupes-armes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200723/rss_1595532917_957927be2f11d6031cde43ad8bc304a7bc25f731_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Un soldat français tué au Mali dans des combats contre des groupes armés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041957/cinq-chefs-detat-africains-?-bamako-pour-denouer-la-crise-politique-au-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20200723/rss_1595489718_8cd4755a2cd8b5e1023d73155e019d163c356a76_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cinq chefs d'Etat africains </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1041924/seme-city-au-benin-lesprit-innovation-made-africa">
                                    <figure><img src="/sites/default/files/imagecache/header/20200721/rss_1595316919_71148e44c6468c5e1c7e251f49ccdbff6131a756_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sèmè-City au Bénin: "l'esprit innovation made in Africa"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041822/les-medias-beninois-en-ligne-sommes-de-cesser-leur-activite">
                                    <figure><img src="/sites/default/files/imagecache/header/20200715/rss_1594797618_f6b087e45860db4097bb1d09f1f47286728b9e22_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Les médias béninois en ligne sommés de cesser leur activité</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041561/benin-neuf-personnes-dont-des-militaires-incarcerees-sur-fond-de-rumeurs-de-coup-detat">
                                    <figure><img src="/sites/default/files/imagecache/header/20200702/rss_1593687921_5e0ce5deee7e6b0a6ebdee1e1019698e9b6dadc7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: neuf personnes, dont des militaires, incarcérées sur fond de rumeurs de coup d'Etat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041366/six-marins-enleves-par-des-pirates-au-large-du-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20200625/rss_1593083122_10189876114d20aec360707b1e7f8b2eca987abd_0.jpg" alt="" title="" width="160" height="89" class="imagecache imagecache-header"/></figure>
                                    <h5>Six marins enlevés par des pirates au large du Bénin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040397/les-beninois-aux-urnes-pour-les-municipales-malgre-la-menace-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20200517/rss_1589747111_5cf67edd2723c451addd3c3eb0cd1098811e0ea1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Béninois aux urnes pour les municipales malgré la menace du Covid-19</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1041849/togo-la-justice-emet-un-mandat-darret-international-contre-lopposant-kodjo">
                                    <figure><img src="/sites/default/files/imagecache/header/20200716/rss_1594927220_50da7a40d4f0a170f4e98dc80c2615113678f061_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: la justice émet un mandat d'arrêt international contre l'opposant Kodjo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040514/togo-aux-avant-postes-de-la-guerre-contre-les-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590062111_e2a794b58a5900cac2d590b54a6c6587907d877c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: aux avant-postes de la guerre contre les jihadistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039242/coronavirus-le-togo-adopte-des-mesures-strictes-de-protection">
                                    <figure><img src="/sites/default/files/imagecache/header/20200317/rss_1584447634_ed37b84a407f827f2259ece9ae81eabeccd90d7d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: le Togo adopte des mesures strictes de protection</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038885/togo-les-resultats-officiels-confirment-la-reelection-de-faure-gnassingbe-avec-70-des-voix">
                                    <figure><img src="/sites/default/files/imagecache/header/20200303/rss_1583266836_4fe18bc0ed8e657aab89855538360baa748e71b6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: les résultats officiels confirment la réélection de Faure Gnassingbé avec 70% des voix</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038708/togo-lopposant-kodjo-depose-un-recours-pour-contester-les-resultats-de-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20200226/rss_1582734937_2f3e02f4d1747afa6146eaf64033e4bda1f2ef20_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposant Kodjo dépose un recours pour contester les résultats de la présidentielle</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1041939/madagascar-les-hopitaux-de-la-capitale-debordes-par-le-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20200721/rss_1595345720_6673c4ddd36ebc2202b28614d2cc9fd00f600085_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: les hôpitaux de la capitale débordés par le Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041621/coronavirus-?-madagascar-la-capitale-retourne-en-confinement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200705/rss_1593948018_1b7b1dc531b57d916aa8fdc0b34e0480e0ed0d62_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041363/madagascar-cet-etrange-colisee-qui-ne-passe-pas">
                                    <figure><img src="/sites/default/files/imagecache/header/20200625/rss_1593083122_2b5776ad7cd9513c195b402b881a4a7affb6062e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, cet étrange "Colisée" qui ne passe pas</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040547/madagascar-controverse-autour-de-la-construction-dun-colisee-dans-la-capitale">
                                    <figure><img src="/sites/default/files/imagecache/header/20200522/rss_1590176412_19222bd08be96a8ae868c8e1c0f918959c80031d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, controverse autour de la construction d'un "colisée" dans la capitale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040511/madagascar-et-?-travers-lafrique-la-ruee-controversee-vers-lartemisia">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590047711_4737446b8148b9aa220c8131b5e3de8517a27c05_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar et </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1041588/attentat-declencheur-du-genocide-au-rwanda-la-justice-francaise-confirme-le-non-lieu">
                                    <figure><img src="/sites/default/files/imagecache/header/20200703/rss_1593774323_4d77c0c483840155983c8e50406935f4809299e5_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Attentat déclencheur du génocide au Rwanda: la justice française confirme le non-lieu</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041543/attentat-declencheur-du-genocide-au-rwanda-decision-vendredi-sur-la-validite-du-non-lieu">
                                    <figure><img src="/sites/default/files/imagecache/header/20200701/rss_1593615938_13bc51023d58131d8e145ac298503b45502bffa8_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Attentat déclencheur du génocide au Rwanda: décision vendredi sur la validité du non-lieu</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041045/rwanda-ouverture-des-archives-presidentielles-de-f-mitterrand">
                                    <figure><img src="/sites/default/files/imagecache/header/20200612/rss_1591991420_edabe4f0fb3cd2e17fa59fbaa0496b63ef6dfcc4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: ouverture des archives présidentielles de F. Mitterrand</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040874/france-nouvel-espoir-douverture-des-archives-presidentielles-sur-le-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20200606/rss_1591401020_93f20920fb6c32a43c875e7d483ca4e9a4d49e90_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>France: nouvel espoir d'ouverture des archives présidentielles sur le Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040775/genocide-au-rwanda-feu-vert-?-la-remise-de-felicien-kabuga-?-la-justice-internationale">
                                    <figure><img src="/sites/default/files/imagecache/header/20200603/rss_1591199420_8aa3c95780a2df5f5c943d2de517f66d0978368d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: feu vert </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1041531/au-gabon-la-depenalisation-de-lhomosexualite-votee-apres-trois-semaines-agitees">
                                    <figure><img src="/sites/default/files/imagecache/header/20200701/rss_1593601522_619fb2c9dcfe3ebfdae66f0381a1f52c0d7c1d09_0.jpg" alt="" title="" width="160" height="121" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, la dépénalisation de l'homosexualité votée après trois semaines agitées</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040508/des-militaires-francais-forment-des-medecins-gabonais-dans-leur-guerre-contre-le-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590047710_4ed860466dd31c613a236ed15afbdd4a1e885773_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des militaires français forment des médecins gabonais dans leur guerre contre le coronavirus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039653/gabon-confinement-total-de-libreville-et-ses-alentours-des-dimanche">
                                    <figure><img src="/sites/default/files/imagecache/header/20200410/rss_1586550039_b656f9ee7f47d596107fd521cd6bc01febb076ef_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: confinement total de Libreville et ses alentours dès dimanche</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039548/libreville-bientot-isolee-du-reste-du-pays-annonce-le-president-gabonais">
                                    <figure><img src="/sites/default/files/imagecache/header/20200404/rss_1585974025_a2c9fa5f67d935b4f07ec674c5ca89ece052d9da_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Libreville bientôt isolée du reste du pays, annonce le président gabonais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039224/au-gabon-les-ventes-de-pangolin-flanchent-avec-le-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200316/rss_1584361232_67a6e22d5be213dfae7313fc8cd0ecf4224fc155_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les ventes de pangolin flanchent avec le coronavirus</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2020-07-27T17:35:19+02:00">27/07/2020 à 17:35</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200727/rss_1595864119_87e2f8c2931a89d5576158683c7f8d5bdc755edc_0.jpg" alt="" title="" width="460" height="305" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200727/rss_1595864119_87e2f8c2931a89d5576158683c7f8d5bdc755edc_0.jpg" alt="" title="" width="460" height="305" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Tanzanie: une figure de l&#039;opposition rentre au pays pour la présidentielle</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Une des principales figures de l'opposition en Tanzanie, Tundu Lissu, qui a r&eacute;chapp&eacute; d'une tentative de meurtre en 2017, est rentr&eacute; dans son pays lundi en vue de d&eacute;fier le pr&eacute;sident John Magafuli lors de l'&eacute;lection pr&eacute;sidentielle du 28 octobre.</p><p>M. Lissu, issu des rangs du principal parti d'opposition Chadema, a &eacute;t&eacute; salu&eacute; &agrave; l'a&eacute;roport international de Dar es Salaam par des centaines de&nbsp;partisans enthousiastes, a constat&eacute; un journaliste de l'AFP.</p><p>Le chef du Chadema, Freeman Mbowe, qui a eu la jambe bris&eacute;e en juin dans une attaque par des inconnus que son parti a qualifi&eacute;e de politiquement motiv&eacute;e, &eacute;tait &eacute;galement pr&eacute;sent pour l'accueillir.</p><p>La Tanzanie doit organiser des &eacute;lections g&eacute;n&eacute;rales le 28 octobre. Les Etats-Unis ont accus&eacute; le pouvoir en place de chercher &agrave; "&eacute;touffer les normes d&eacute;mocratiques" par une s&eacute;rie d'arrestations dans les rangs de l'opposition.</p><p>Dans un entretien accord&eacute; &agrave; l'AFP peu avant de rentrer en Tanzanie, M. Lissu, 52 ans, a indiqu&eacute; qu'il "rentrait &agrave; la maison pour se battre pour la pr&eacute;sidence".</p><p>"La question n'est pas de savoir si nous allons avoir des &eacute;lections libres et &eacute;quitables, nous ne nous y attendons pas. La question, c'est: +est-ce que nous serons encore en vie d'ici la fin du processus &eacute;lectoral+?"</p><p>M. Lissu a expliqu&eacute; que l'opposition, en particulier son parti, notamment "avaient connu l'enfer ces cinq derni&egrave;res ann&eacute;es", depuis l'arriv&eacute;e au pouvoir du pr&eacute;sident Magufuli fin 2015.&nbsp;</p><p>"Le pire, &ccedil;a a &eacute;t&eacute; les souffrances non exprim&eacute;es. Les meurtres et les attaques de dirigeants politiques, les enl&egrave;vements, les disparitions, la torture, les poursuites ill&eacute;gales contre les dirigeants de l'opposition et les activistes devant les tribunaux, avec des &eacute;l&eacute;ments &agrave; charge fabriqu&eacute;s".</p><p>M. Lissu s'est dit pleinement r&eacute;tabli apr&egrave;s de multiples op&eacute;rations et une longue convalescence en Europe.</p><p>"Vous devez savoir que j'ai &eacute;t&eacute; atteint de 16 balles. Toutes mes articulations, mes jambes, ma poitrine, mon estomac &eacute;taient d&eacute;chiquet&eacute;s et en cons&eacute;quence, cela a mis du temps pour me soigner, me remettre sur pieds".</p><p>A pr&eacute;sent, "je suis en tr&egrave;s bonne forme. Bien s&ucirc;r, je ne suis plus le m&ecirc;me qu'il y a trois ans: j'ai une jambe plus courte de plusieurs centim&egrave;tres. Mais &agrave; part &ccedil;a, je vais bien", a poursuivi M. Lissu.</p><p>Candidat &agrave; la primaire de son parti pour l'&eacute;lection pr&eacute;sidentielle d'octobre, il a estim&eacute; que la gestion de l'&eacute;pid&eacute;mie de Covid-19 par le pr&eacute;sident Magufuli &eacute;tait "une honte nationale".</p><p>Candidat &agrave; sa succession en octobre, M. Magufuli affirme que la Tanzanie, qui a arr&ecirc;t&eacute; de diffuser des statistiques sur l'&eacute;pid&eacute;mie fin avril, est d&eacute;barrass&eacute;e du coronavirus.&nbsp;</p><p>"Donc nous avons un blackout complet sur le coronavirus, le pr&eacute;sident veut que le monde croit qu'il n'y a pas de coronavirus (en Tanzanie). C'est un d&eacute;sastre", a estim&eacute; M. Lissu.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1042050/tanzanie-une-figure-de-lopposition-rentre-au-pays-pour-la-presidentielle" title="Tanzanie: une figure de l&#039;opposition rentre au pays pour la présidentielle">Tanzanie: une figure de l&#039;opposition rentre au pays pour la présidentielle</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1042044/le-mali-appele-%3F-lunion-sacree-par-lafrique-de-louest-pour-sortir-de-la-crise" title="Le Mali appelé">Le Mali appelé</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1042041/virus-au-maroc-interdiction-de-deplacements-de-et-vers-huit-villes" title="Virus au Maroc: interdiction de déplacements de et vers huit villes">Virus au Maroc: interdiction de déplacements de et vers huit villes</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1042050/tanzanie-une-figure-de-lopposition-rentre-au-pays-pour-la-presidentielle" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/1185" title="pays"><h3 class="purple">pays</h3></a><div class="tagged_article"><a href="/1041885/ligue-des-champions-dafrique-quelques-pays-prets-?-organiser-un-tournoi-final" title="Ligue des champions d'Afrique: quelques pays prêts "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200718/rss_1595028917_1e3594449cf35908cbc493de0a80cea46c22b0d6_0.jpg" alt="Ligue des champions d&#039;Afrique: quelques pays prêts " title="Ligue des champions d&#039;Afrique: quelques pays prêts " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Ligue des champions d'Afrique: quelques pays prêts </p></a></div><div class="tagged_article"><a href="/1041654/malawi-le-nouveau-president-appelle-au-sacrifice-pour-relever-le-pays" title="Malawi: le nouveau président appelle au sacrifice pour relever le pays"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200706/rss_1594048819_b64d639823d061189fb55ed8bcf9f6bc3095d898_0.jpg" alt="Malawi: le nouveau président appelle au sacrifice pour relever le pays" title="Malawi: le nouveau président appelle au sacrifice pour relever le pays" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Malawi: le nouveau président appelle au sacrifice pour relever le pays</p></a></div><div class="tagged_article"><a href="/1041618/lexemplaire-presidentielle-au-malawi-inspirera-t-elle-dautres-pays-africains" title="L'exemplaire présidentielle au Malawi inspirera-t-elle d'autres pays africains ?"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200705/rss_1593933620_0a85d6d34a01bede83a70f19771a83ede7e4fe7e_0.jpg" alt="L&#039;exemplaire présidentielle au Malawi inspirera-t-elle d&#039;autres pays africains ?" title="L&#039;exemplaire présidentielle au Malawi inspirera-t-elle d&#039;autres pays africains ?" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">L'exemplaire présidentielle au Malawi inspirera-t-elle d'autres pays africains ?</p></a></div><a href="/taxonomy/term/1965" title="présidentielle"><h3 class="purple">présidentielle</h3></a><div class="tagged_article"><a href="/1042020/cote-divoire-lage-est-un-atout-pour-henri-konan-bedie-investi-candidat-?-la-presidentielle" title="Côte d'Ivoire: "l'âge est un atout" pour Henri Konan Bédié investi candidat "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200726/rss_1595777718_ca95a1295c13024001439923620ac0198acfad4c_0.jpg" alt="Côte d&#039;Ivoire: &quot;l&#039;âge est un atout&quot; pour Henri Konan Bédié investi candidat " title="Côte d&#039;Ivoire: &quot;l&#039;âge est un atout&quot; pour Henri Konan Bédié investi candidat " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Côte d'Ivoire: "l'âge est un atout" pour Henri Konan Bédié investi candidat </p></a></div><div class="tagged_article"><a href="/1042005/burkina-lopposant-zephirin-diabre-investi-candidat-?-la-presidentielle-par-son-parti" title="Burkina: l'opposant Zéphirin Diabré investi candidat "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200725/rss_1595691317_0c4cc33e5752aae5f2ce7b981fbb659d56607427_0.jpg" alt="Burkina: l&#039;opposant Zéphirin Diabré investi candidat " title="Burkina: l&#039;opposant Zéphirin Diabré investi candidat " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Burkina: l'opposant Zéphirin Diabré investi candidat </p></a></div><div class="tagged_article"><a href="/1042002/presidentielle-en-centrafrique-candidature-attendue-de-lex-president-bozize" title="Présidentielle en Centrafrique: candidature attendue de l'ex-président Bozizé"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200725/rss_1595676917_409a30e583ae32ca1f0d53fd2c5d108ede954c9f_0.jpg" alt="Présidentielle en Centrafrique: candidature attendue de l&#039;ex-président Bozizé" title="Présidentielle en Centrafrique: candidature attendue de l&#039;ex-président Bozizé" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Présidentielle en Centrafrique: candidature attendue de l'ex-président Bozizé</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1042050/tanzanie-une-figure-de-lopposition-rentre-au-pays-pour-la-presidentielle">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200727/rss_1595864119_87e2f8c2931a89d5576158683c7f8d5bdc755edc_0.jpg" class="lazy" /></figure>			<h1>Tanzanie: une figure de l'opposition rentre au pays pour la présidentielle</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1042044/le-mali-appele-?-lunion-sacree-par-lafrique-de-louest-pour-sortir-de-la-crise">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200727/rss_1595864119_60a60bf801ff15e0a4bb9c0319664039732e8676_0.jpg" class="lazy" /></figure>			<h1>Le Mali appelé </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1042041/virus-au-maroc-interdiction-de-deplacements-de-et-vers-huit-villes">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200727/rss_1595849720_f1004c275c09193555658fd66af3bee0f5566fa3_0.jpg" class="lazy" /></figure>			<h1>Virus au Maroc: interdiction de déplacements de et vers huit villes</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1042038/virus-alger-sevit-face-aux-agressions-contre-les-blouses-blanches">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200727/rss_1595849718_47aa5dcce3339e3b564a0be0819eb429d3f6d070_0.jpg" class="lazy" /></figure>			<h1>Virus: Alger sévit face aux agressions contre les blouses blanches</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1042035/mali-les-jeunes-opposants-appellent-?-la-demission-du-president-et-?-la-reprise-des-manifest">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200727/rss_1595835319_f12604a5d74e011ece0ee03a831ca2b656cb2aa6_0.jpg" class="lazy" /></figure>			<h1>Mali: les jeunes opposants appellent </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1042032/soudan-une-nouvelle-tuerie-fait-plus-de-60-morts-au-darfour">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200727/rss_1595835318_d975e9179ed9908ef01f0615035c6da4fc0c80b5_0.jpg" class="lazy" /></figure>			<h1>Soudan: une nouvelle tuerie fait plus de 60 morts au Darfour</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1042029/soudan-plus-de-60-tues-dans-une-nouvelle-tuerie-au-darfour">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200727/rss_1595820917_d975e9179ed9908ef01f0615035c6da4fc0c80b5_0.jpg" class="lazy" /></figure>			<h1>Soudan: Plus de 60 tués dans une nouvelle tuerie au Darfour</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1042026/henri-konan-bedie-toujours-en-course-pour-la-presidence-?-86-ans">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200726/rss_1595792117_b55ecf47d4e692e186112f19c5ce8d1c6b06dd43_0.jpg" class="lazy" /></figure>			<h1>Henri Konan Bédié, toujours en course pour la présidence </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1042023/tanzanie-le-president-defunt-mkapa-etait-soigne-pour-un-paludisme">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200726/rss_1595777718_5ec5c95c27b4aee1af05197449ae24396b351e63_0.jpg" class="lazy" /></figure>			<h1>Tanzanie: le président défunt Mkapa était soigné pour un paludisme</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1042020/cote-divoire-lage-est-un-atout-pour-henri-konan-bedie-investi-candidat-?-la-presidentielle">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200726/rss_1595777718_ca95a1295c13024001439923620ac0198acfad4c_0.jpg" class="lazy" /></figure>			<h1>Côte d'Ivoire: "l'âge est un atout" pour Henri Konan Bédié investi candidat </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1041999/la-fifpro-suspend-lassociation-des-footballeurs-ivoiriens-apres-son-refus-de-soutenir-drogba">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200724/rss_1595619318_96018ba266df1944d7b105017b4675b59216738d_0.jpg" class="lazy" /></figure>		<h1>La Fifpro suspend l'Association des footballeurs ivoiriens après son refus de soutenir Drogba</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1042050%2Ftanzanie-une-figure-de-lopposition-rentre-au-pays-pour-la-presidentielle" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1042050%2Ftanzanie-une-figure-de-lopposition-rentre-au-pays-pour-la-presidentielle" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1042050%2Ftanzanie-une-figure-de-lopposition-rentre-au-pays-pour-la-presidentielle" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#147d7a727b675467787560717572667d6561713a777b79" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#c3aaada5acb083b0afa2b7a6eda5b1" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#fa93949c9589ba89969b8e9f9b9c88938b8f9fd4999597" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#1970777f766a596a75786d7c787f6b70686c7c377a7674" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#b6dfd8d0d9c5f6c5dad7c2d3d7d0c4dfc7c3d398d5d9db" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
