
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Face  | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1041318/face-?-lhorizon-bouche-les-harraga-du-maghreb-galvanises" />
  <link rel="canonical" href="http://www.slateafrique.com/1041318/face-?-lhorizon-bouche-les-harraga-du-maghreb-galvanises" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Maghreb" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Face  | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20200624/rss_1592996721_195348d0345e4b8af37d2e7d3cfe24d9db66e412_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1041318/face-?-lhorizon-bouche-les-harraga-du-maghreb-galvanises" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1041231/kinshasa-les-murs-ont-la-parole-contre-le-deni-du-coronavirus" alt="A Kinshasa, les murs ont la parole contre le déni du coronavirus">
                            <figure><img src="/sites/default/files/imagecache/header/20200620/rss_1592651118_e19111adbe9c8d6f3e826539c17c8f83ee285e39_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>A Kinshasa, les murs ont la parole contre le déni du coronavirus</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1041258/barrage-sur-le-nil-le-soudan-met-en-garde-contre-une-escalade" alt="Barrage sur le Nil: le Soudan met en garde contre une escalade">
                            <figure><img src="/sites/default/files/imagecache/header/20200621/rss_1592766320_68aa314fcfb91fc07395cef96efaeca0812e7f9d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Barrage sur le Nil: le Soudan met en garde contre une escalade</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1041267/algerie-lourde-peine-pour-la-militante-amira-bouraoui-en-pleine-repression" alt="Algérie: lourde peine pour la militante Amira Bouraoui en pleine répression">
                            <figure><img src="/sites/default/files/imagecache/header/20200622/rss_1592780717_99551b60c16df5ae78701988b08d4c0c24788eb8_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Algérie: lourde peine pour la militante Amira Bouraoui en pleine répression</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1041303/crimes-du-colonialisme-alger-instaure-une-journee-de-la-memoire" alt=""Crimes du colonialisme": Alger instaure une journée de la Mémoire">
                            <figure><img src="/sites/default/files/imagecache/header/20200623/rss_1592939117_c51a0da3b3445e9696e205777b95560ba7ffa125_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>"Crimes du colonialisme": Alger instaure une journée de la Mémoire</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" class="active">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1041252/cafes-et-salles-de-sport-rouvrent-au-maroc-qui-accelere-son-deconfinement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200621/rss_1592751918_494fa6b1cd19c6b1c5e3d6c9acd0503fd3f887dc_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                                    <h5>Cafés et salles de sport rouvrent au Maroc, qui accélère son déconfinement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041249/covid-19-le-maroc-erige-un-hopital-de-campagne-apres-lapparition-de-foyers">
                                    <figure><img src="/sites/default/files/imagecache/header/20200621/rss_1592737519_32188bb3b890eaca4b4154728d0c0c20b4cc597f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid-19: le Maroc érige un hôpital de campagne après l'apparition de foyers</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041216/plus-de-sept-tonnes-de-resine-de-cannabis-saisies-au-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20200619/rss_1592579120_efcaa68d21147dee11d8947fc9bf56e220f6934f_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-header"/></figure>
                                    <h5>Plus de sept tonnes de résine de cannabis saisies au Maroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041153/avec-le-confinement-prolonge-le-maroc-sinquiete-dun-effet-devastateur-sur-les-enfants">
                                    <figure><img src="/sites/default/files/imagecache/header/20200618/rss_1592463919_3d01681fd97e992865ed57b7d85d949d68d01323_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Avec le confinement prolongé, le Maroc s'inquiète d'un "effet dévastateur" sur les enfants</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041048/en-crise-le-tourisme-marocain-espere-seduire-ses-nationaux">
                                    <figure><img src="/sites/default/files/imagecache/header/20200613/rss_1592034617_cf0cac42feadff20895bd1b6412dd991378b753a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En crise, le tourisme marocain espère séduire ses nationaux</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1041309/algerie-peines-de-prison-et-condamnations-pour-des-militants-du-hirak">
                                    <figure><img src="/sites/default/files/imagecache/header/20200623/rss_1592939120_56612f449c163c9b6552a34cd3766ee663412e94_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: peines de prison et condamnations pour des militants du "Hirak"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041267/algerie-lourde-peine-pour-la-militante-amira-bouraoui-en-pleine-repression">
                                    <figure><img src="/sites/default/files/imagecache/header/20200622/rss_1592780717_99551b60c16df5ae78701988b08d4c0c24788eb8_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: lourde peine pour la militante Amira Bouraoui en pleine répression</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041201/algerie-le-regime-serre-la-vis-pour-briser-le-hirak">
                                    <figure><img src="/sites/default/files/imagecache/header/20200619/rss_1592564719_261f5b8229b1475d77af81fe5e03efbe86562390_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le régime serre la vis pour briser le "Hirak"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041171/algerie-une-reforme-de-la-constitution-interroge-sur-un-changement-de-doctrine-militaire">
                                    <figure><img src="/sites/default/files/imagecache/header/20200618/rss_1592478322_8ba02177050fbe41d6c7ea164a9991931c523ab6_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: une réforme de la constitution interroge sur un changement de doctrine militaire</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041135/algeriehirak-nouvelles-manifestations-et-condamnations-dopposants">
                                    <figure><img src="/sites/default/files/imagecache/header/20200617/rss_1592420849_56612f449c163c9b6552a34cd3766ee663412e94_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie/"Hirak": nouvelles manifestations et condamnations d'opposants</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1041312/tunisie-3e-jour-de-manifestation-pour-reclamer-la-liberation-dun-militant">
                                    <figure><img src="/sites/default/files/imagecache/header/20200623/rss_1592939120_42d6cb28f17d51680cf724286aff6b88d972062f_0.jpg" alt="" title="" width="160" height="101" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: 3e jour de manifestation pour réclamer la libération d'un militant</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041279/troubles-sociaux-dans-le-sud-marginalise-de-la-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20200622/rss_1592852718_a57858583a6c4f70752167df4a7d8fe37bc22edd_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Troubles sociaux dans le sud marginalisé de la Tunisie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041276/tunisie-reprise-des-heurts-entre-policiers-et-manifestants-dans-le-sud">
                                    <figure><img src="/sites/default/files/imagecache/header/20200622/rss_1592823918_02ca94bb736387573387aa87dcb7ac05b6b94437_0.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: reprise des heurts entre policiers et manifestants dans le Sud</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041261/tunisie-heurts-entre-policiers-et-manifestants-reclamant-des-emplois">
                                    <figure><img src="/sites/default/files/imagecache/header/20200621/rss_1592766320_426dda7fb7ad3454810bc2b5eaf0f5143ed4b0ff_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: heurts entre policiers et manifestants réclamant des emplois</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041183/tunisievirus-les-soignants-dans-la-rue-pour-defendre-lhopital-public">
                                    <figure><img src="/sites/default/files/imagecache/header/20200618/rss_1592507118_c3d2add3030d100b85c42fcdefafda22c3ab1db6_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie/Virus: les soignants dans la rue pour défendre l'hôpital public</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1040976/le-senegal-refuse-?-des-dizaines-de-bateaux-etrangers-ses-eaux-atteintes-de-surpeche">
                                    <figure><img src="/sites/default/files/imagecache/header/20200610/rss_1591804223_08ed3e5b5d9f7420e5dddded77469944b851bc0f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sénégal refuse </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040766/covid-19-mauvaise-etoile-des-bergers-peuls-du-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20200603/rss_1591185018_28498463982ef5ba6cf8892dd64aa388b94a0d06_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Covid-19, mauvaise étoile des bergers peuls du Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040748/coronavirus-retour-?-lecole-reporte-?-la-derniere-minute-au-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20200602/rss_1591098619_dbef6af810bf1253e4b1ca86313aea64ee383eef_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: retour </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040661/une-petite-compagnie-senegalaise-navigue-?-vue-pour-sauver-sa-peau">
                                    <figure><img src="/sites/default/files/imagecache/header/20200529/rss_1590738622_4056eb78598dc591e31bf39bfeb719e5ac2765b2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Une petite compagnie sénégalaise navigue </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040535/la-tele-senegalaise-le-heros-de-la-serie-le-virus-est-un-mechant">
                                    <figure><img src="/sites/default/files/imagecache/header/20200522/rss_1590162913_37ab1ccd0ef6ab7980a2da178829b285645c64d5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A la télé sénégalaise, le héros de la série "le Virus" est un méchant</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1041117/foot-lex-international-camerounais-henri-bedimo-prend-sa-retraite">
                                    <figure><img src="/sites/default/files/imagecache/header/20200616/rss_1592337020_57e3ff9926c3ffae8d275e9bebe9a2da9c0347d5_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Foot: l'ex-international camerounais Henri Bedimo prend sa retraite</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040997/trois-militaires-inculpes-pour-un-massacre-de-civils-au-cameroun-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20200611/rss_1591890619_ce6ac2138f65b4a267d186f58fb680aaf27301fa_0.jpg" alt="" title="" width="160" height="214" class="imagecache imagecache-header"/></figure>
                                    <h5>Trois militaires inculpés pour un massacre de civils au Cameroun anglophone</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040799/cameroun-un-journaliste-arrete-il-y-dix-mois-est-mort-en-detention-rsf">
                                    <figure><img src="/sites/default/files/imagecache/header/20200604/rss_1591285819_ced5ed710e6581e343307ca7c65a36062cb4b48c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: un journaliste arrêté il y a dix mois est mort en détention (RSF)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040790/le-cameroun-accuse-davoir-traite-le-coronavirus-?-la-legere">
                                    <figure><img src="/sites/default/files/imagecache/header/20200604/rss_1591257020_8f470a3c675cfd3d4b15afd1addabafccb3d46e7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Cameroun accusé d'avoir traité le coronavirus </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040658/cameroun-la-lutte-contre-le-coronavirus-ravive-la-guerre-des-chefs">
                                    <figure><img src="/sites/default/files/imagecache/header/20200529/rss_1590738619_cb99dc8242c5b5ba563e390ea8d2b58e8347ff13_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: la lutte contre le coronavirus ravive la guerre des chefs</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1039527/lepidemie-de-coronavirus-va-faire-plonger-la-croissance-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200403/rss_1585873225_247fb8499b3f417a949fdf343b593ec3697449be_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'épidémie de coronavirus va faire plonger la croissance du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039266/coronavirus-un-mort-au-burkina-faso-le-premier-dafrique-subsaharienne">
                                    <figure><img src="/sites/default/files/imagecache/header/20200318/rss_1584548435_1a0001365c064ded7ad84d39d3306f63c0c8d2bb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un mort au Burkina Faso, le premier d'Afrique subsaharienne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039164/coronavirus-un-troisieme-cas-confirme-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200314/rss_1584145236_56e063ae09b1d4b68c84d06299c423f6134a9c0f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un troisième cas confirmé au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038954/la-france-autorise-lextradition-de-francois-compaore-vers-le-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200306/rss_1583454037_21de76f832e8ff02d88e7404b9cc8fbc29a8a050_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>La France autorise l'extradition de François Compaoré vers le Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038393/nord-du-burkina-faso-une-trentaine-de-tues-dont-24-dans-une-eglise">
                                    <figure><img src="/sites/default/files/imagecache/header/20200217/rss_1581943540_558d81af2de64379abedcef401d012c23859586c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Nord du Burkina Faso: une trentaine de tués, dont 24 dans une église</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1041264/mali-le-president-keita-de-la-poigne-de-fer-?-la-main-tendue">
                                    <figure><img src="/sites/default/files/imagecache/header/20200621/rss_1592766320_0dc98c8e2e1ff73d8931eec959be8b0c2ca984b5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: le président Keïta, de la poigne de fer </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041225/mali-une-manifestation-reclame-le-depart-de-keita-?-bamako">
                                    <figure><img src="/sites/default/files/imagecache/header/20200619/rss_1592593520_ca8ba0c1bb9e947bea91800de4123790bb91b0a3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: une manifestation réclame le départ de Keïta </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041219/au-mali-nouvelle-demonstration-de-force-des-opposants-au-president-keita">
                                    <figure><img src="/sites/default/files/imagecache/header/20200619/rss_1592593519_38eced8e3339c5ea81474e96e178bb3aaee58b7b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Mali, nouvelle démonstration de force des opposants au président Keïta</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041132/mali-le-chef-de-file-de-la-contestation-appelle-?-manifester-en-masse-vendredi">
                                    <figure><img src="/sites/default/files/imagecache/header/20200617/rss_1592420848_b5867272d6fcb2153a53c691b8cf55d4340b2e2a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: le chef de file de la contestation appelle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1041114/le-president-malien-ouvre-la-porte-?-un-gouvernement-dunion-face-?-la-contestation">
                                    <figure><img src="/sites/default/files/imagecache/header/20200616/rss_1592337019_e43859859bd75d23537c03458589f014a34a6370_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Le président malien ouvre la porte </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1040397/les-beninois-aux-urnes-pour-les-municipales-malgre-la-menace-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20200517/rss_1589747111_5cf67edd2723c451addd3c3eb0cd1098811e0ea1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Béninois aux urnes pour les municipales malgré la menace du Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040385/les-beninois-aux-urnes-pour-les-municipales-malgre-la-menace-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20200517/rss_1589718312_5cf67edd2723c451addd3c3eb0cd1098811e0ea1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Béninois aux urnes pour les municipales malgré la menace du Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040331/benin-le-pouvoir-maintient-les-municipales-de-dimanche-en-depit-du-virus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200515/rss_1589531113_b56484a89b4f06965d879a643b49d3de464d5bb1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le pouvoir maintient les municipales de dimanche, en dépit  du virus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040268/deux-femmes-journalistes-secouent-le-benin-en-denoncant-le-harcelement-sexuel-dans-les-media">
                                    <figure><img src="/sites/default/files/imagecache/header/20200511/rss_1589227812_cb8948449dc6fa347b769f5295e809216ac07faf_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Deux femmes journalistes secouent le Bénin en dénonçant le harcèlement sexuel dans les médias</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040262/le-benin-rouvre-ses-ecoles-eleves-masques-professeurs-testes-au-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200511/rss_1589213413_b56484a89b4f06965d879a643b49d3de464d5bb1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin rouvre ses écoles: élèves masqués, professeurs testés au coronavirus</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1040514/togo-aux-avant-postes-de-la-guerre-contre-les-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590062111_e2a794b58a5900cac2d590b54a6c6587907d877c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: aux avant-postes de la guerre contre les jihadistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039242/coronavirus-le-togo-adopte-des-mesures-strictes-de-protection">
                                    <figure><img src="/sites/default/files/imagecache/header/20200317/rss_1584447634_ed37b84a407f827f2259ece9ae81eabeccd90d7d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: le Togo adopte des mesures strictes de protection</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038885/togo-les-resultats-officiels-confirment-la-reelection-de-faure-gnassingbe-avec-70-des-voix">
                                    <figure><img src="/sites/default/files/imagecache/header/20200303/rss_1583266836_4fe18bc0ed8e657aab89855538360baa748e71b6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: les résultats officiels confirment la réélection de Faure Gnassingbé avec 70% des voix</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038708/togo-lopposant-kodjo-depose-un-recours-pour-contester-les-resultats-de-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20200226/rss_1582734937_2f3e02f4d1747afa6146eaf64033e4bda1f2ef20_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposant Kodjo dépose un recours pour contester les résultats de la présidentielle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038609/lopposition-appelle-les-togolais-?-contester-la-reelection-du-president-ses-electeurs-se-dis">
                                    <figure><img src="/sites/default/files/imagecache/header/20200224/rss_1582563033_78f06fe3737bf5fc923fb6f05c65b0e83c42aa37_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'opposition appelle les Togolais </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" class="active">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1040547/madagascar-controverse-autour-de-la-construction-dun-colisee-dans-la-capitale">
                                    <figure><img src="/sites/default/files/imagecache/header/20200522/rss_1590176412_19222bd08be96a8ae868c8e1c0f918959c80031d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, controverse autour de la construction d'un "colisée" dans la capitale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040511/madagascar-et-?-travers-lafrique-la-ruee-controversee-vers-lartemisia">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590047711_4737446b8148b9aa220c8131b5e3de8517a27c05_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar et </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039932/madagascar-larmee-livre-?-domicile-une-potion-gratuite-censee-proteger-du-covid">
                                    <figure><img src="/sites/default/files/imagecache/header/20200423/rss_1587645528_0f3ef4a5096bb34fe025601d48871c6ae6901c82_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, l'armée livre </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039704/madagascar-confinee-la-messe-de-paques-du-pere-pedro-en-voiture">
                                    <figure><img src="/sites/default/files/imagecache/header/20200412/rss_1586722840_33e751c4f4fc2c1bacc9a6995dd9f43884a4798f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar confinée, la messe de Pâques du père Pedro... en voiture</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039665/madagascar-entre-violences-et-patriarcat-les-droits-des-femmes-pietines">
                                    <figure><img src="/sites/default/files/imagecache/header/20200411/rss_1586593242_b5a867eaf1301a6f630f810e70f2e6404a44f3e9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: entre violences et patriarcat, les droits des femmes piétinés</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1041045/rwanda-ouverture-des-archives-presidentielles-de-f-mitterrand">
                                    <figure><img src="/sites/default/files/imagecache/header/20200612/rss_1591991420_edabe4f0fb3cd2e17fa59fbaa0496b63ef6dfcc4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: ouverture des archives présidentielles de F. Mitterrand</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040874/france-nouvel-espoir-douverture-des-archives-presidentielles-sur-le-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20200606/rss_1591401020_93f20920fb6c32a43c875e7d483ca4e9a4d49e90_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>France: nouvel espoir d'ouverture des archives présidentielles sur le Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040775/genocide-au-rwanda-feu-vert-?-la-remise-de-felicien-kabuga-?-la-justice-internationale">
                                    <figure><img src="/sites/default/files/imagecache/header/20200603/rss_1591199420_8aa3c95780a2df5f5c943d2de517f66d0978368d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: feu vert </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040763/genocide-au-rwanda-comment-felicien-kabuga-pu-mener-25-ans-de-cavale">
                                    <figure><img src="/sites/default/files/imagecache/header/20200603/rss_1591156219_93f20920fb6c32a43c875e7d483ca4e9a4d49e90_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: comment Félicien Kabuga a pu mener 25 ans de cavale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040625/genocide-au-rwanda-kabuga-devra-etre-transfere-?-arusha">
                                    <figure><img src="/sites/default/files/imagecache/header/20200528/rss_1590666011_93f20920fb6c32a43c875e7d483ca4e9a4d49e90_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: Kabuga devra être transféré </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1040508/des-militaires-francais-forment-des-medecins-gabonais-dans-leur-guerre-contre-le-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590047710_4ed860466dd31c613a236ed15afbdd4a1e885773_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des militaires français forment des médecins gabonais dans leur guerre contre le coronavirus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039653/gabon-confinement-total-de-libreville-et-ses-alentours-des-dimanche">
                                    <figure><img src="/sites/default/files/imagecache/header/20200410/rss_1586550039_b656f9ee7f47d596107fd521cd6bc01febb076ef_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: confinement total de Libreville et ses alentours dès dimanche</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039548/libreville-bientot-isolee-du-reste-du-pays-annonce-le-president-gabonais">
                                    <figure><img src="/sites/default/files/imagecache/header/20200404/rss_1585974025_a2c9fa5f67d935b4f07ec674c5ca89ece052d9da_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Libreville bientôt isolée du reste du pays, annonce le président gabonais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039224/au-gabon-les-ventes-de-pangolin-flanchent-avec-le-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200316/rss_1584361232_67a6e22d5be213dfae7313fc8cd0ecf4224fc155_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les ventes de pangolin flanchent avec le coronavirus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039158/coronavirus-le-gabon-ferme-ses-ecoles-et-limite-les-visas-touristiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20200314/rss_1584145234_e4b794809ff7b2d309abebe67f51a22d6de4ce29_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: le Gabon ferme ses écoles et limite les visas touristiques</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2020-06-24T13:05:21+02:00">24/06/2020 à 13:05</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200624/rss_1592996721_195348d0345e4b8af37d2e7d3cfe24d9db66e412_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200624/rss_1592996721_195348d0345e4b8af37d2e7d3cfe24d9db66e412_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Face </h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>"Ici, je n'existe pas, je&nbsp;meurs &agrave; petit feu. Mon seul espoir est de partir en Europe", lance Hamid, le regard tourn&eacute; vers la mer. Pand&eacute;mie ou pas.</p><p>Comme des milliers de Maghr&eacute;bins, ce jeune Alg&eacute;rien a opt&eacute;, au p&eacute;ril de sa vie, pour la travers&eacute;e de la M&eacute;diterran&eacute;e sur une embarcation de fortune.</p><p>Bloqu&eacute;s dans leur projet par la vague du nouveau coronavirus, les migrants clandestins alg&eacute;riens et tunisiens sont encore plus motiv&eacute;s pour partir, d&eacute;sormais.</p><p>Et les drames en mer, &agrave; l'instar du naufrage d&eacute;but juin au large des c&ocirc;tes tunisiennes (60 morts, en majorit&eacute; femmes et enfants), ne les dissuadent pas.</p><p>Hamid, ing&eacute;nieur de 28 ans, travaille&nbsp;mais il est contraint de vivre chez ses parents car son salaire ne lui permet pas de payer un loyer.</p><p>Comme lui, ses amis Djamel et Mohamed, qui habitent un quartier du littoral alg&eacute;rois,&nbsp;ont d&eacute;cid&eacute; d'embarquer prochainement &agrave; Annaba.</p><p>C'est de cette ville du nord-est&nbsp;de l'Alg&eacute;rie que partent de nombreux "harraga" --"ceux qui br&ucirc;lent" en&nbsp;dialecte alg&eacute;rien. Parce que les jeunes br&ucirc;lent souvent leurs papiers en arrivant &agrave; destination afin d'&eacute;viter d'&ecirc;tre rapatri&eacute;s.</p><p>Le "Hirak", soul&egrave;vement populaire antir&eacute;gime qui a surgi en f&eacute;vrier 2019, aujourd'hui durement r&eacute;prim&eacute;, leur avait redonn&eacute; espoir, freinant les d&eacute;parts clandestins.</p><p>Mais, raconte Djamel, "quand on voit les arrestations de ceux qui postent sur Facebook", prendre le +boutti+ (embarcation de fortune) est devenu une question de survie". Quand bien m&ecirc;me la d&eacute;ception est souvent au rendez-vous sur la rive Nord de la M&eacute;diterran&eacute;e.</p><p></p><p>- "Soci&eacute;t&eacute; qui r&eacute;gresse" -</p><p></p><p>Selon le sociologue Mohamed Mohamedi, le "Hirak" alg&eacute;rien, inesp&eacute;r&eacute;, pacifique, a soulev&eacute; "l'espoir de pouvoir monter un projet de vie dans son pays". "Le retour des +harraga+ s'explique par le retour du d&eacute;sespoir".</p><p>Pour Mahrez Bouich, professeur de philosophie politique &agrave; Beja&iuml;a (nord-est), l'envie d'&eacute;migrer s'explique par "l'absence du changement escompt&eacute; et une &eacute;conomie bloqu&eacute;e", avec une pand&eacute;mie "qui a creus&eacute; les in&eacute;galit&eacute;s&nbsp;et les injustices sociales".</p><p>Malgr&eacute; la loi de 2009 qui punit de six mois d'emprisonnement les clandestins intercept&eacute;s et de cinq ans les passeurs, le ph&eacute;nom&egrave;ne s'amplifie et les multir&eacute;cidivistes ne sont pas rares.</p><p>A bord du "boutti", m&eacute;decins, infirmiers, policiers, ch&ocirc;meurs et familles enti&egrave;res se c&ocirc;toient, rel&egrave;ve Me Kouceila Zerguine, avocat &agrave; Annaba, qui souligne que l'&eacute;migration clandestine n'est pas r&eacute;ductible au ch&ocirc;mage.</p><p>"Ils veulent vivre avec leur temps, ils veulent plus de libert&eacute; et de la dignit&eacute;".</p><p>Mohamed &eacute;voque une soci&eacute;t&eacute; conservatrice qui ignore les jeunes: "Mes grands-parents sont plus ouverts d'esprit que mes parents, c'est fou. La soci&eacute;t&eacute; r&eacute;gresse et je refuse de r&eacute;gresser avec elle".</p><p>Me Zerguine est persuad&eacute; que les d&eacute;parts ont repris "de plus belle" et doute du&nbsp;chiffre officiel d'un millier d'Alg&eacute;riens intercept&eacute;s durant les cinq premiers mois de 2020.&nbsp;</p><p>"Il faut le multiplier par 20" car il convient d'ajouter ceux qui r&eacute;ussissent &agrave; passer, ceux qui sont arr&ecirc;t&eacute;s en arrivant &agrave; destination et les disparus, argue-t-il.</p><p>Selon le dernier rapport de l'agence europ&eacute;enne de contr&ocirc;le des fronti&egrave;res Frontex, le nombre de migrants en M&eacute;diterran&eacute;e occidentale&nbsp;a d&eacute;pass&eacute; 3.700 au cours des cinq premiers mois de 2020, dont la moiti&eacute; d'Alg&eacute;riens.&nbsp;</p><p></p><p>- Retenter sa chance -</p><p></p><p>Contrairement aux migrants qui quittent l'Alg&eacute;rie, presque tous des Alg&eacute;riens, ceux qui partent de Tunisie viennent de plus en plus&nbsp;d'Afrique de l'Ouest.</p><p>Ils sont d&eacute;sormais plus nombreux "que les Tunisiens" dans les embarcations clandestines, selon le Haut-commissariat de l'ONU pour les r&eacute;fugi&eacute;s (HCR) en Tunisie.</p><p>Entre janvier et mai, les d&eacute;parts clandestins vers l'Europe ont &eacute;t&eacute; quatre fois plus importants que sur la m&ecirc;me p&eacute;riode de 2019, ann&eacute;e marqu&eacute;e par une forte diminution, pr&eacute;cise l'ONU.&nbsp;</p><p>Mais parmi la jeunesse d&eacute;favoris&eacute;e de Tunisie, outre les tensions politiques qui ont fait perdre espoir dans les promesses de la r&eacute;volution de 2011, la pand&eacute;mie a aussi exacerb&eacute; le manque de perspectives &eacute;conomiques, observe Khaled Tababi, sociologue sp&eacute;cialiste des questions migratoires.</p><p>De tr&egrave;s nombreux emplois ont disparu, notamment dans le tourisme, rappelle-t-il.</p><p>Selon l'Organisation internationale des migrations (OIM), plus de la moiti&eacute; des migrants qu'elle aide en Tunisie y ont perdu leur emploi durant la crise sanitaire.</p><p>Enfin, pendant que les services de s&eacute;curit&eacute; sont occup&eacute;s par la lutte contre la&nbsp;pand&eacute;mie, les r&eacute;seaux de passeurs en profitent pour acheter des petits bateaux de p&ecirc;che, ce qui accro&icirc;t l'offre en mati&egrave;re de d&eacute;parts.</p><p>Originaire de Sfax (centre-est), Sa&iuml;d El Ketari, ch&ocirc;meur de 28 ans, est rest&eacute; clandestinement en Italie pendant sept ans avant d'&ecirc;tre expuls&eacute; en 2019, et n'a de cesse depuis de retenter sa chance.</p><p>"Vivre dans un pays &eacute;tranger m&ecirc;me frapp&eacute; par la pand&eacute;mie est plus facile que de vivre ici. Sans argent, sans perspectives, avec le ch&ocirc;mage qui nous &eacute;trangle", juge-t-il.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1041321/egypte-arrestation-de-la-soeur-dune-figure-de-la-revolte-de-2011" title="Egypte: arrestation de la soeur d&#039;une figure de la révolte de 2011">Egypte: arrestation de la soeur d&#039;une figure de la révolte de 2011</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1041318/face-%3F-lhorizon-bouche-les-harraga-du-maghreb-galvanises" title="Face">Face</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1041315/malawi-la-commission-electorale-appelle-les-candidats-au-calme" title="Malawi: la commission électorale appelle les candidats au &quot;calme&quot;">Malawi: la commission électorale appelle les candidats au &quot;calme&quot;</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1041318/face-?-lhorizon-bouche-les-harraga-du-maghreb-galvanises" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/235" title="Maghreb"><h3 class="purple">Maghreb</h3></a><div class="tagged_article"><a href="/1040877/le-chef-dal-qaida-au-maghreb-islamique-tue-au-mali-par-larmee-francaise" title="Le chef d'Al-Qaïda au Maghreb islamique tué au Mali par l'armée française"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200606/rss_1591429818_0ee79a39e18bc4c91f72bf892df1f745fc480999_0.jpg" alt="Le chef d&#039;Al-Qaïda au Maghreb islamique tué au Mali par l&#039;armée française" title="Le chef d&#039;Al-Qaïda au Maghreb islamique tué au Mali par l&#039;armée française" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Le chef d'Al-Qaïda au Maghreb islamique tué au Mali par l'armée française</p></a></div><div class="tagged_article"><a href="/1040868/le-chef-dal-qaida-au-maghreb-islamique-tue-au-mali-par-les-forces-francaises" title="Le chef d'Al Qaïda au Maghreb islamique tué au Mali par les forces françaises"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200606/rss_1591401018_1a6199f7a2be14693994348e543dba8dad34a679_0.jpg" alt="Le chef d&#039;Al Qaïda au Maghreb islamique tué au Mali par les forces françaises" title="Le chef d&#039;Al Qaïda au Maghreb islamique tué au Mali par les forces françaises" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Le chef d'Al Qaïda au Maghreb islamique tué au Mali par les forces françaises</p></a></div><div class="tagged_article"><a href="/1039641/coronavirus-les-polices-du-maghreb-mobilisees-contre-les-escrocs-de-la-pandemie" title="Coronavirus: les polices du Maghreb mobilisées contre les escrocs de la pandémie"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200409/rss_1586434839_131cd5b57c349d3d5f5c96bea2eafa920e08a6c9_0.jpg" alt="Coronavirus: les polices du Maghreb mobilisées contre les escrocs de la pandémie" title="Coronavirus: les polices du Maghreb mobilisées contre les escrocs de la pandémie" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Coronavirus: les polices du Maghreb mobilisées contre les escrocs de la pandémie</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1041321/egypte-arrestation-de-la-soeur-dune-figure-de-la-revolte-de-2011">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200624/rss_1592996722_2241a7a3b86d22583c7d383c715108327d15a6be_0.jpg" class="lazy" /></figure>			<h1>Egypte: arrestation de la soeur d'une figure de la révolte de 2011</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1041318/face-?-lhorizon-bouche-les-harraga-du-maghreb-galvanises">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200624/rss_1592996721_195348d0345e4b8af37d2e7d3cfe24d9db66e412_0.jpg" class="lazy" /></figure>			<h1>Face </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1041315/malawi-la-commission-electorale-appelle-les-candidats-au-calme">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200624/rss_1592996719_f1b39301526ca7c08aab1a6bbcaeddb48cb65213_0.jpg" class="lazy" /></figure>			<h1>Malawi: la commission électorale appelle les candidats au "calme"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1041312/tunisie-3e-jour-de-manifestation-pour-reclamer-la-liberation-dun-militant">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200623/rss_1592939120_42d6cb28f17d51680cf724286aff6b88d972062f_0.jpg" class="lazy" /></figure>			<h1>Tunisie: 3e jour de manifestation pour réclamer la libération d'un militant</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1041309/algerie-peines-de-prison-et-condamnations-pour-des-militants-du-hirak">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200623/rss_1592939120_56612f449c163c9b6552a34cd3766ee663412e94_0.jpg" class="lazy" /></figure>			<h1>Algérie: peines de prison et condamnations pour des militants du "Hirak"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1041306/le-soudan-espere-bientot-etre-retire-de-la-liste-noire-americaine">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200623/rss_1592939119_a16a1a4ee7944e05fa2b2d0a7849eccd9e435652_0.jpg" class="lazy" /></figure>			<h1>Le Soudan espère bientôt être retiré de la liste noire américaine</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1041303/crimes-du-colonialisme-alger-instaure-une-journee-de-la-memoire">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200623/rss_1592939117_c51a0da3b3445e9696e205777b95560ba7ffa125_0.jpg" class="lazy" /></figure>			<h1>"Crimes du colonialisme": Alger instaure une journée de la Mémoire</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1041300/legypte-se-prepare-t-elle-?-faire-la-guerre-en-libye">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200623/rss_1592924721_272be713e8a089b8e10f33cd391f27af02e2828b_0.jpg" class="lazy" /></figure>			<h1>L'Egypte se prépare-t-elle </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1041297/syrte-ville-aux-1001-vies-?-nouveau-au-coeur-du-conflit-libyen">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200623/rss_1592924721_9cf611f7db9232f225982f2d2549760efb185bbb_0.jpg" class="lazy" /></figure>			<h1>Syrte, ville aux 1.001 vies, </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1041294/attentats-de-1998-contre-des-ambassades-accord-proche-avec-washington-selon-khartoum">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200623/rss_1592924720_67ab355b858edfd7a011db12879c4b73773a68fb_0.jpg" class="lazy" /></figure>			<h1>Attentats de 1998 contre des ambassades: accord proche avec Washington, selon Khartoum</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1041303/crimes-du-colonialisme-alger-instaure-une-journee-de-la-memoire">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200623/rss_1592939117_c51a0da3b3445e9696e205777b95560ba7ffa125_0.jpg" class="lazy" /></figure>		<h1>"Crimes du colonialisme": Alger instaure une journée de la Mémoire</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1041318%2Fface-%3F-lhorizon-bouche-les-harraga-du-maghreb-galvanises" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1041318%2Fface-%3F-lhorizon-bouche-les-harraga-du-maghreb-galvanises" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1041318%2Fface-%3F-lhorizon-bouche-les-harraga-du-maghreb-galvanises" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#61080f070e1221120d001504000713081014044f020e0c" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#7a13141c15093a09161b0e1f541c08" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#01686f676e7241726d607564606773687074642f626e6c" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#70191e161f0330031c110415111602190105155e131f1d" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#224b4c444d5162514e4356474344504b5357470c414d4f" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
