
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Une petite compagnie sénégalaise navigue  | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1040661/une-petite-compagnie-senegalaise-navigue-?-vue-pour-sauver-sa-peau" />
  <link rel="canonical" href="http://www.slateafrique.com/1040661/une-petite-compagnie-senegalaise-navigue-?-vue-pour-sauver-sa-peau" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, peau, Sénégal, sénégalaise" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Une petite compagnie sénégalaise navigue  | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20200529/rss_1590738622_4056eb78598dc591e31bf39bfeb719e5ac2765b2_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1040661/une-petite-compagnie-senegalaise-navigue-?-vue-pour-sauver-sa-peau" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1040538/le-griot-electrique-mory-kante-est-decede" alt="Le "griot électrique" Mory Kanté est décédé">
                            <figure><img src="/sites/default/files/imagecache/header/20200522/rss_1590162913_f09dcd1c95c95b0ccc2d862bfca057add2e90cd8_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Le "griot électrique" Mory Kanté est décédé</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1040547/madagascar-controverse-autour-de-la-construction-dun-colisee-dans-la-capitale" alt="A Madagascar, controverse autour de la construction d'un "colisée" dans la capitale">
                            <figure><img src="/sites/default/files/imagecache/header/20200522/rss_1590176412_19222bd08be96a8ae868c8e1c0f918959c80031d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>A Madagascar, controverse autour de la construction d'un "colisée" dans la capitale</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1040559/albert-memmi-un-humaniste-?-la-triple-culture" alt="Albert Memmi, un humaniste ">
                            <figure><img src="/sites/default/files/imagecache/header/20200524/rss_1590349210_b9111a770e2a711fe7b5e450a06fb8fffb169acf_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Albert Memmi, un humaniste </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1040562/deces-de-lecrivain-et-sociologue-albert-memmi-humaniste-et-penseur-de-la-judeite" alt="Décès de l'écrivain et sociologue Albert Memmi, humaniste et penseur de la judéité">
                            <figure><img src="/sites/default/files/imagecache/header/20200524/rss_1590349211_b9111a770e2a711fe7b5e450a06fb8fffb169acf_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Décès de l'écrivain et sociologue Albert Memmi, humaniste et penseur de la judéité</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1040550/coronavirus-32000-marocains-bloques-?-letranger-entre-colere-et-deception">
                                    <figure><img src="/sites/default/files/imagecache/header/20200523/rss_1590234011_4960d45513af4ab56fedf749256a183fd1e5e40b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: 32.000 Marocains bloqués </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040517/au-maroc-des-detenus-confectionnent-des-masques-sanitaires-en-prison">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590062112_e9d6316d57b00fb6f23495d6b34dc3de47689c30_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, des détenus confectionnent des masques sanitaires en prison</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040505/coronavirus-un-marocain-sur-deux-vit-le-confinement-avec-anxiete-enquete">
                                    <figure><img src="/sites/default/files/imagecache/header/20200520/rss_1590006312_1e57e7d501e1593024ef6e7b040ab5c65a5bd198_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un Marocain sur deux vit le confinement avec anxiété (enquête)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040307/coronavirus-la-galere-des-migrants-subsahariens-au-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20200513/rss_1589400611_86dc7cc07450b83724b6e5ee72672816af66bec1_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: la galère des migrants subsahariens au Maroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040178/les-drones-essaiment-au-maroc-avec-la-pandemie-de-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20200506/rss_1588752612_a5bfb34a695f27316fc95e8c9c5f9923c0460808_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Les drones essaiment au Maroc avec la pandémie de Covid-19</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1040649/algeriefrance-un-documentaire-autour-du-hirak-met-le-feu-aux-poudres">
                                    <figure><img src="/sites/default/files/imagecache/header/20200528/rss_1590694811_99551b60c16df5ae78701988b08d4c0c24788eb8_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie/France: un documentaire autour du "Hirak" met le feu aux poudres</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040604/algerie-la-justice-rejette-la-demande-de-liberation-du-journaliste-khaled-drareni-ong">
                                    <figure><img src="/sites/default/files/imagecache/header/20200527/rss_1590608410_9b84977312e232b850ac97b515ba6792f13b5d5b_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: la justice rejette la demande de libération du journaliste Khaled Drareni (ONG)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040586/coronavirus-lalgerie-ne-compte-pas-renoncer-?-lhydroxychloroquine">
                                    <figure><img src="/sites/default/files/imagecache/header/20200526/rss_1590507611_c4caa18ce36c06395fdb3cf28579fdf2cf1eb114_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: l'Algérie ne compte pas renoncer </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040556/concert-virtuel-dartistes-algeriens-pour-soutenir-les-prisonniers-du-hirak">
                                    <figure><img src="/sites/default/files/imagecache/header/20200523/rss_1590248410_56612f449c163c9b6552a34cd3766ee663412e94_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Concert virtuel d'artistes algériens pour soutenir les prisonniers du "Hirak"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040484/algeriehirak-le-regime-traque-ses-opposants-sur-facebook">
                                    <figure><img src="/sites/default/files/imagecache/header/20200520/rss_1589991911_574a3517f8b56da2ba8779305130a19ca8912075_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie/"Hirak": le régime traque ses opposants sur Facebook</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1040640/tunisie-report-de-laudience-dune-internaute-ayant-partage-une-parodie-du-coran">
                                    <figure><img src="/sites/default/files/imagecache/header/20200528/rss_1590680412_577700fe16c551d58d30d87a8896ea4c6ce72cea_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: report de l'audience d'une internaute ayant partagé une parodie du Coran</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040616/le-monde-dapres-pour-la-feministe-tunisienne-belhaj-hmida-le-devoir-de-redefinir-la-famille">
                                    <figure><img src="/sites/default/files/imagecache/header/20200528/rss_1590651612_cc6870991dd0447d374dd03941cfc7dd61f88bf2_0.jpg" alt="" title="" width="160" height="104" class="imagecache imagecache-header"/></figure>
                                    <h5>Le monde d'après: pour la féministe tunisienne Belhaj Hmida, le devoir de redéfinir la famille</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040553/en-tunisie-laid-sacrifie-des-voyageurs-en-quarantaine-obligatoire">
                                    <figure><img src="/sites/default/files/imagecache/header/20200523/rss_1590248409_6e80ef5d9bb7ca25c2a652e42ec93da5bfbae232_0.jpg" alt="" title="" width="160" height="116" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, l'Aïd "sacrifié" des voyageurs en quarantaine obligatoire</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040448/virus-la-tunisie-en-plein-deconfinement-enregistre-son-premier-deces-depuis-10-jours">
                                    <figure><img src="/sites/default/files/imagecache/header/20200519/rss_1589891114_656db29dee10cf248d01bf7192c39117e3714b30_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Virus: la Tunisie, en plein déconfinement, enregistre son premier décès depuis 10 jours</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040433/ne-pas-jeuner-un-defi-de-plus-durant-le-confinement-pour-de-jeunes-tunisiens">
                                    <figure><img src="/sites/default/files/imagecache/header/20200519/rss_1589876712_a00d8b6c8d2cb3d29009a51bcd5c201976617caa_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Ne pas jeûner, un défi de plus durant le confinement pour de jeunes Tunisiens</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1040661/une-petite-compagnie-senegalaise-navigue-?-vue-pour-sauver-sa-peau">
                                    <figure><img src="/sites/default/files/imagecache/header/20200529/rss_1590738622_4056eb78598dc591e31bf39bfeb719e5ac2765b2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Une petite compagnie sénégalaise navigue </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040535/la-tele-senegalaise-le-heros-de-la-serie-le-virus-est-un-mechant">
                                    <figure><img src="/sites/default/files/imagecache/header/20200522/rss_1590162913_37ab1ccd0ef6ab7980a2da178829b285645c64d5_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A la télé sénégalaise, le héros de la série "le Virus" est un méchant</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040355/les-musulmans-reprennent-la-priere-collective-en-ordre-disperse-au-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20200515/rss_1589574311_d598d9391e3e2cf28df8d5f9199aaaac04abe03a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les musulmans reprennent la prière collective en ordre dispersé au Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040274/coronavirus-le-senegal-annonce-un-assouplissement-des-restrictions">
                                    <figure><img src="/sites/default/files/imagecache/header/20200512/rss_1589271012_5179d3c29deec01ee73b48081ecf9839a1fffeba_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: le Sénégal annonce un assouplissement des restrictions</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040121/le-senegal-vante-les-effets-de-la-chloroquine-chiffres-?-lappui">
                                    <figure><img src="/sites/default/files/imagecache/header/20200502/rss_1588438511_d3fc4d02f4352cb222cba1e9d458521c5e8511d9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sénégal vante les effets de la chloroquine, chiffres </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1040658/cameroun-la-lutte-contre-le-coronavirus-ravive-la-guerre-des-chefs">
                                    <figure><img src="/sites/default/files/imagecache/header/20200529/rss_1590738619_cb99dc8242c5b5ba563e390ea8d2b58e8347ff13_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: la lutte contre le coronavirus ravive la guerre des chefs</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039926/laveu-du-cameroun-du-meurtre-de-civils-par-des-soldats-un-signal-positif-jugent-onu-et-ong">
                                    <figure><img src="/sites/default/files/imagecache/header/20200423/rss_1587645527_a6c3a470bb54af34429753c41fb16160ac1ed18e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'aveu du Cameroun du meurtre de civils par des soldats, un signal positif jugent ONU et ONG</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039614/cameroun-le-parti-du-president-biya-remporte-les-legislatives-partielles">
                                    <figure><img src="/sites/default/files/imagecache/header/20200407/rss_1586290839_987969751b784ed6c399fc897b67488b57b4259f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: le parti du président Biya remporte les législatives partielles</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039581/cameroun-sept-civils-tues-par-deux-kamikazes-de-boko-haram">
                                    <figure><img src="/sites/default/files/imagecache/header/20200406/rss_1586175627_b9520d64fe2795e64df031967a7b567e3aa0cdff_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: sept civils tués par deux kamikazes de Boko Haram</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038972/cameroun-un-premier-cas-de-coronavirus-confirme">
                                    <figure><img src="/sites/default/files/imagecache/header/20200306/rss_1583497240_758415be38aabc4f194caefa4fed2f5202086255_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: un premier cas de coronavirus confirmé</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1039527/lepidemie-de-coronavirus-va-faire-plonger-la-croissance-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200403/rss_1585873225_247fb8499b3f417a949fdf343b593ec3697449be_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'épidémie de coronavirus va faire plonger la croissance du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039266/coronavirus-un-mort-au-burkina-faso-le-premier-dafrique-subsaharienne">
                                    <figure><img src="/sites/default/files/imagecache/header/20200318/rss_1584548435_1a0001365c064ded7ad84d39d3306f63c0c8d2bb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un mort au Burkina Faso, le premier d'Afrique subsaharienne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039164/coronavirus-un-troisieme-cas-confirme-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200314/rss_1584145236_56e063ae09b1d4b68c84d06299c423f6134a9c0f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un troisième cas confirmé au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038954/la-france-autorise-lextradition-de-francois-compaore-vers-le-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200306/rss_1583454037_21de76f832e8ff02d88e7404b9cc8fbc29a8a050_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>La France autorise l'extradition de François Compaoré vers le Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038393/nord-du-burkina-faso-une-trentaine-de-tues-dont-24-dans-une-eglise">
                                    <figure><img src="/sites/default/files/imagecache/header/20200217/rss_1581943540_558d81af2de64379abedcef401d012c23859586c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Nord du Burkina Faso: une trentaine de tués, dont 24 dans une église</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1040250/mali-trois-casques-bleus-tchadiens-tues-par-lexplosion-dune-mine-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20200511/rss_1589199015_106f1260b5c9ecd667093c3444c3fc5d5c7e16b6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: trois Casques bleus tchadiens tués par l'explosion d'une mine dans le nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040211/en-somalie-les-croyants-observent-le-ramadan-sans-se-soucier-du-virus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200508/rss_1588925411_ffd1a749a741e6dba29c58fad0fd25647f1fbb2a_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>En Somalie, les croyants observent le Ramadan sans se soucier du virus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040163/un-deuxieme-soldat-francais-tue-au-mali-en-quatre-jours">
                                    <figure><img src="/sites/default/files/imagecache/header/20200505/rss_1588666209_a84a1ceb8ba8ede3e09fa29bad47f1f53fedf657_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Un deuxième soldat français tué au Mali en quatre jours</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040154/une-journee-de-ramadan-au-mali-au-temps-du-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200504/rss_1588600510_d20cceab8ab02c1ecc3190695d5222432a81e931_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Une journée de ramadan au Mali au temps du coronavirus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040109/sahel-mort-dun-soldat-de-la-legion-etrangere-blesse-au-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20200502/rss_1588409710_1b5e8c929fb6ff85a62ad60386e7ac31954af314_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Sahel: mort d'un soldat de la Légion étrangère blessé au Mali</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1040397/les-beninois-aux-urnes-pour-les-municipales-malgre-la-menace-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20200517/rss_1589747111_5cf67edd2723c451addd3c3eb0cd1098811e0ea1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Béninois aux urnes pour les municipales malgré la menace du Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040385/les-beninois-aux-urnes-pour-les-municipales-malgre-la-menace-du-covid-19">
                                    <figure><img src="/sites/default/files/imagecache/header/20200517/rss_1589718312_5cf67edd2723c451addd3c3eb0cd1098811e0ea1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Béninois aux urnes pour les municipales malgré la menace du Covid-19</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040331/benin-le-pouvoir-maintient-les-municipales-de-dimanche-en-depit-du-virus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200515/rss_1589531113_b56484a89b4f06965d879a643b49d3de464d5bb1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le pouvoir maintient les municipales de dimanche, en dépit  du virus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040268/deux-femmes-journalistes-secouent-le-benin-en-denoncant-le-harcelement-sexuel-dans-les-media">
                                    <figure><img src="/sites/default/files/imagecache/header/20200511/rss_1589227812_cb8948449dc6fa347b769f5295e809216ac07faf_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Deux femmes journalistes secouent le Bénin en dénonçant le harcèlement sexuel dans les médias</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040262/le-benin-rouvre-ses-ecoles-eleves-masques-professeurs-testes-au-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200511/rss_1589213413_b56484a89b4f06965d879a643b49d3de464d5bb1_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin rouvre ses écoles: élèves masqués, professeurs testés au coronavirus</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1040514/togo-aux-avant-postes-de-la-guerre-contre-les-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590062111_e2a794b58a5900cac2d590b54a6c6587907d877c_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: aux avant-postes de la guerre contre les jihadistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039242/coronavirus-le-togo-adopte-des-mesures-strictes-de-protection">
                                    <figure><img src="/sites/default/files/imagecache/header/20200317/rss_1584447634_ed37b84a407f827f2259ece9ae81eabeccd90d7d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: le Togo adopte des mesures strictes de protection</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038885/togo-les-resultats-officiels-confirment-la-reelection-de-faure-gnassingbe-avec-70-des-voix">
                                    <figure><img src="/sites/default/files/imagecache/header/20200303/rss_1583266836_4fe18bc0ed8e657aab89855538360baa748e71b6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: les résultats officiels confirment la réélection de Faure Gnassingbé avec 70% des voix</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038708/togo-lopposant-kodjo-depose-un-recours-pour-contester-les-resultats-de-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20200226/rss_1582734937_2f3e02f4d1747afa6146eaf64033e4bda1f2ef20_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposant Kodjo dépose un recours pour contester les résultats de la présidentielle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038609/lopposition-appelle-les-togolais-?-contester-la-reelection-du-president-ses-electeurs-se-dis">
                                    <figure><img src="/sites/default/files/imagecache/header/20200224/rss_1582563033_78f06fe3737bf5fc923fb6f05c65b0e83c42aa37_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'opposition appelle les Togolais </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1040547/madagascar-controverse-autour-de-la-construction-dun-colisee-dans-la-capitale">
                                    <figure><img src="/sites/default/files/imagecache/header/20200522/rss_1590176412_19222bd08be96a8ae868c8e1c0f918959c80031d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, controverse autour de la construction d'un "colisée" dans la capitale</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040511/madagascar-et-?-travers-lafrique-la-ruee-controversee-vers-lartemisia">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590047711_4737446b8148b9aa220c8131b5e3de8517a27c05_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar et </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039932/madagascar-larmee-livre-?-domicile-une-potion-gratuite-censee-proteger-du-covid">
                                    <figure><img src="/sites/default/files/imagecache/header/20200423/rss_1587645528_0f3ef4a5096bb34fe025601d48871c6ae6901c82_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, l'armée livre </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039704/madagascar-confinee-la-messe-de-paques-du-pere-pedro-en-voiture">
                                    <figure><img src="/sites/default/files/imagecache/header/20200412/rss_1586722840_33e751c4f4fc2c1bacc9a6995dd9f43884a4798f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar confinée, la messe de Pâques du père Pedro... en voiture</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039665/madagascar-entre-violences-et-patriarcat-les-droits-des-femmes-pietines">
                                    <figure><img src="/sites/default/files/imagecache/header/20200411/rss_1586593242_b5a867eaf1301a6f630f810e70f2e6404a44f3e9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: entre violences et patriarcat, les droits des femmes piétinés</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1040625/genocide-au-rwanda-kabuga-devra-etre-transfere-?-arusha">
                                    <figure><img src="/sites/default/files/imagecache/header/20200528/rss_1590666011_93f20920fb6c32a43c875e7d483ca4e9a4d49e90_0.jpg" alt="" title="" width="160" height="120" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: Kabuga devra être transféré </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040541/rwanda-bizimana-un-agronome-devenu-lun-des-responsables-du-genocide">
                                    <figure><img src="/sites/default/files/imagecache/header/20200522/rss_1590162914_7c4d86d72f55f58f35b338b95d2713a6596c69d8_0.jpg" alt="" title="" width="160" height="171" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: Bizimana, un agronome devenu l'un des responsables du génocide</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040529/genocide-au-rwanda-un-des-principaux-suspects-mort-depuis-pres-de-20-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20200522/rss_1590162911_8fb22c40e4c238db27b957290a9e44da8b629ccd_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: un des principaux suspects mort depuis près de 20 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040490/genocide-au-rwanda-felicien-kabuga-veut-etre-juge-en-france">
                                    <figure><img src="/sites/default/files/imagecache/header/20200520/rss_1589991913_d2d1e074ca955c1045ef5665fe97c8071f625b20_0.jpg" alt="" title="" width="160" height="62" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: Félicien Kabuga "veut être jugé en France"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1040454/genocide-au-rwanda-felicien-kabuga-presente-au-parquet-general-de-paris">
                                    <figure><img src="/sites/default/files/imagecache/header/20200519/rss_1589905513_515ce41ea8c937e0c2265d2ad70b8c864baef605_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Génocide au Rwanda: Félicien Kabuga présenté au parquet général de Paris</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1040508/des-militaires-francais-forment-des-medecins-gabonais-dans-leur-guerre-contre-le-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200521/rss_1590047710_4ed860466dd31c613a236ed15afbdd4a1e885773_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Des militaires français forment des médecins gabonais dans leur guerre contre le coronavirus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039653/gabon-confinement-total-de-libreville-et-ses-alentours-des-dimanche">
                                    <figure><img src="/sites/default/files/imagecache/header/20200410/rss_1586550039_b656f9ee7f47d596107fd521cd6bc01febb076ef_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: confinement total de Libreville et ses alentours dès dimanche</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039548/libreville-bientot-isolee-du-reste-du-pays-annonce-le-president-gabonais">
                                    <figure><img src="/sites/default/files/imagecache/header/20200404/rss_1585974025_a2c9fa5f67d935b4f07ec674c5ca89ece052d9da_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Libreville bientôt isolée du reste du pays, annonce le président gabonais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039224/au-gabon-les-ventes-de-pangolin-flanchent-avec-le-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200316/rss_1584361232_67a6e22d5be213dfae7313fc8cd0ecf4224fc155_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les ventes de pangolin flanchent avec le coronavirus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039158/coronavirus-le-gabon-ferme-ses-ecoles-et-limite-les-visas-touristiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20200314/rss_1584145234_e4b794809ff7b2d309abebe67f51a22d6de4ce29_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: le Gabon ferme ses écoles et limite les visas touristiques</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2020-05-29T09:50:22+02:00">29/05/2020 à 9:50</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200529/rss_1590738622_4056eb78598dc591e31bf39bfeb719e5ac2765b2_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200529/rss_1590738622_4056eb78598dc591e31bf39bfeb719e5ac2765b2_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Une petite compagnie sénégalaise navigue </h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>La petite compagnie a&eacute;rienne s&eacute;n&eacute;galaise Transair, frapp&eacute;e comme l'ensemble du secteur par la pand&eacute;mie de coronavirus, "ne sait pas o&ugrave; elle va". En attendant des jours meilleurs, elle fait voler ses avions &agrave; vide au-dessus du S&eacute;n&eacute;gal. &nbsp;&nbsp;</p><p>"Altim&egrave;tre: check! Compas: check! V&eacute;rifications avant d&eacute;collage: termin&eacute;es". Concentr&eacute; sur les &eacute;crans du cockpit, le commandant de bord Laurent Klinka proc&egrave;de aux derniers ajustements avant le d&eacute;collage de l'a&eacute;roport international Blaise Diagne, &agrave; l'est de Dakar.&nbsp;</p><p>Une sc&egrave;ne banale pour ce pilote fran&ccedil;ais chevronn&eacute;, si ce n'&eacute;tait le silence dans les rang&eacute;es vides de cet Embraer ERJ-145 d'une cinquantaine de places.</p><p>Pour conserver leurs licences, les pilotes doivent effectuer au moins trois d&eacute;collages et trois atterrissages tous les trois mois.&nbsp;Et les avions doivent voler pour rester en bon &eacute;tat.</p><p>"C'est une joie de retrouver les avions, m&ecirc;me pour une heure. Mais tout le monde a peur de ce qui pourrait advenir avec cette crise", explique le pilote.</p><p>Aux commandes du bimoteur de 22 ans, il effectue une rotation d'une trentaine de minutes en longeant les c&ocirc;tes s&eacute;n&eacute;galaises, jusqu'&agrave; Saint-Louis (nord).</p><p>Pour entretenir sa flotte de six appareils, Transair organise un vol &agrave; vide par semaine, qui lui co&ucirc;te 1.000 euros par heure rien qu'en carburant.</p><p></p><p>- Bouclage a&eacute;rien -</p><p></p><p>Tous les vols en provenance ou &agrave; destination du S&eacute;n&eacute;gal sont suspendus depuis le 20 mars, &agrave; l'exception d'une poign&eacute;e d'&eacute;vacuations sanitaires, d'un certain nombre de vols de rapatriement de touristes et des vols de maintenance.</p><p>Les compagnies a&eacute;riennes, dont Air France, tr&egrave;s pr&eacute;sente au S&eacute;n&eacute;gal, et les autres secteurs &eacute;conomiques du pays, attendent avec impatience l'autorisation de reprise des vols, en croisant les doigts pour qu'elle intervienne avant la saison estivale en Europe.</p><p>Mais le gouvernement a annonc&eacute; jeudi prolonger jusqu'au 30 juin la suspension de tous les vols au d&eacute;part ou &agrave; destination du S&eacute;n&eacute;gal.</p><p>Au niveau mondial, l'Association internationale du transport a&eacute;rien (Iata) a chiffr&eacute; &agrave; 314 milliards de dollars (286 milliards d'euros) l'impact de la pand&eacute;mie sur le chiffre d'affaires des compagnies a&eacute;riennes en 2020, soit une chute de 55% par rapport &agrave; 2019.&nbsp;</p><p>Et le transport a&eacute;rien ne devrait pas retrouver son niveau de trafic d'avant-pand&eacute;mie avant 2023, selon l'association.</p><p>Le S&eacute;n&eacute;gal, o&ugrave; le tourisme est un des moteurs de l'&eacute;conomie, compte trois compagnies nationales.&nbsp;</p><p>La plus petite, Arc-en-ciel Aviation, est sp&eacute;cialis&eacute;e dans les vols &agrave; la demande. Air S&eacute;n&eacute;gal, compagnie publique fond&eacute;e en 2016, a su se faire une place dans les liaisons avec la sous-r&eacute;gion et l'Europe.</p><p>Entre les deux, Transair, lanc&eacute;e il y a 10 ans, reste active dans les vols &agrave; la demande, son m&eacute;tier initial, tout en op&eacute;rant en temps normal une soixantaine de vols commerciaux par semaine, dont 40 &agrave; l'int&eacute;rieur du S&eacute;n&eacute;gal. &nbsp;</p><p></p><p>- Elan bris&eacute; -</p><p></p><p>"Avant, nous &eacute;tions en expansion, on pr&eacute;voyait m&ecirc;me des vols intercontinentaux dans quelques ann&eacute;es. Maintenant, tout est &agrave; l'arr&ecirc;t. Quand on fait 3 ou 4 vols par jour et qu'il n'y a plus rien, on ne sait pas o&ugrave; on va", explique &agrave; l'AFP le patron de Transair, Alioune Fall.</p><p>Pour r&eacute;duire l'impact de la crise, le gouvernement s&eacute;n&eacute;galais a d&eacute;bloqu&eacute; 77 milliards de francs CFA (115 million d'euros) en faveur du tourisme et des transports a&eacute;riens, dont 45 milliards de CFA (67,5 millions d'euros) pour Air S&eacute;n&eacute;gal.</p><p>Compagnie priv&eacute;e, Transair devrait b&eacute;n&eacute;ficier d'un petit coup de pouce, dont des pr&ecirc;ts &agrave; taux pr&eacute;f&eacute;rentiels et un report du paiement de la TVA.</p><p>Alioune Fall n'a proc&eacute;d&eacute; &agrave; aucun licenciement mais il se demande s'il pourra verser les salaires de ses 104 employ&eacute;s et &eacute;voque un "risque de faillite".</p><p>S'il juge "l'ann&eacute;e 2020 vou&eacute;e &agrave; l'&eacute;chec", le chef d'entreprise "garde espoir malgr&eacute; tout".</p><p>"C'est pour cela qu'il faut que les avions continuent &agrave; voler", souligne-t-il, tout en sachant que "l'activit&eacute; va reprendre avec un service minimum au d&eacute;but".</p><p>Les lendemains de la pand&eacute;mie s'annoncent "sanglants", pr&eacute;vient Ibra Wane, un expert s&eacute;n&eacute;galais du secteur a&eacute;rien.&nbsp;</p><p>"Les entreprises vont rogner sur les budgets de d&eacute;placement et le tourisme va se contracter de mani&egrave;re terrible. Si les compagnies ne r&eacute;duisent pas la voilure et ne taillent pas dans les co&ucirc;ts, elles risquent de dispara&icirc;tre", juge-t-il.&nbsp;</p><p>Le S&eacute;n&eacute;gal, comme les autres pays du continent, reste relativement &eacute;pargn&eacute; par la pand&eacute;mie. Il a d&eacute;clar&eacute; plus de 3.300 cas, dont 41 d&eacute;c&egrave;s, depuis le 2 mars.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1040661/une-petite-compagnie-senegalaise-navigue-%3F-vue-pour-sauver-sa-peau" title="Une petite compagnie sénégalaise navigue">Une petite compagnie sénégalaise navigue</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1040658/cameroun-la-lutte-contre-le-coronavirus-ravive-la-guerre-des-chefs" title="Cameroun: la lutte contre le coronavirus ravive la guerre des chefs">Cameroun: la lutte contre le coronavirus ravive la guerre des chefs</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1040655/burkina-10-terroristes-tues-lors-d%E2%80%99une-operation-antijihadiste-dans-l%E2%80%99ouest" title="Burkina : 10 &quot;terroristes&quot; tués lors d’une opération antijihadiste dans l’ouest">Burkina : 10 &quot;terroristes&quot; tués lors d’une opération antijihadiste dans l’ouest</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1040661/une-petite-compagnie-senegalaise-navigue-?-vue-pour-sauver-sa-peau" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/19125" title="peau"><h3 class="purple">peau</h3></a><div class="tagged_article"><a href="/937251/cote-divoire-une-femme-sur-deux-se-depigmente-la-peau-" title="Côte d'Ivoire: une femme sur deux se dépigmente la peau "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190227/rss_1551285964_b6f51a085c8b62f3dc835182164471c08b114291_0.jpg" alt="Côte d&#039;Ivoire: une femme sur deux se dépigmente la peau " title="Côte d&#039;Ivoire: une femme sur deux se dépigmente la peau " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Côte d'Ivoire: une femme sur deux se dépigmente la peau </p></a></div><div class="tagged_article"><a href="/881990/lafrique-toujours-accro-aux-produits-pour-se-blanchir-la-peau" title="L'Afrique, toujours accro aux produits pour se blanchir la peau"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180809/rss_1533809028_a448679f98badfc0ace3d85a2e00a88e6c84077c_0.jpg" alt="L&#039;Afrique, toujours accro aux produits pour se blanchir la peau" title="L&#039;Afrique, toujours accro aux produits pour se blanchir la peau" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">L'Afrique, toujours accro aux produits pour se blanchir la peau</p></a></div><div class="tagged_article"><a href="/820498/kenya-octopizzo-le-rap-et-le-bidonville-dans-la-peau" title="Kenya: Octopizzo, le rap et le bidonville dans la peau"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20180130/rss_1517296584_db3ea5cf751d18f43e8a486b86d3d0cc5e97155c_0.jpg" alt="Kenya: Octopizzo, le rap et le bidonville dans la peau" title="Kenya: Octopizzo, le rap et le bidonville dans la peau" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Kenya: Octopizzo, le rap et le bidonville dans la peau</p></a></div><a href="/taxonomy/term/37781" title="sénégalaise"><h3 class="purple">sénégalaise</h3></a><div class="tagged_article"><a href="/964752/maitresse-dun-homme-marie-la-serie-qui-met-" title=""Maîtresse d'un homme marié", la série qui met "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190612/rss_1560314822_1c0b26ef8742642db2946e1c31f92705140d5691_0.jpg" alt="&quot;Maîtresse d&#039;un homme marié&quot;, la série qui met " title="&quot;Maîtresse d&#039;un homme marié&quot;, la série qui met " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">"Maîtresse d'un homme marié", la série qui met </p></a></div><div class="tagged_article"><a href="/669609/fifa-la-senegalaise-fatma-samoura-nouvelle-secretaire-generale" title="Fifa: la Sénégalaise Fatma Samoura nouvelle secrétaire générale"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20160513/rss_1463160607_5e8e6d6fb5d40fff2aba5a9cc78f8c2412f1cddf_0.jpg" alt="Fifa: la Sénégalaise Fatma Samoura nouvelle secrétaire générale" title="Fifa: la Sénégalaise Fatma Samoura nouvelle secrétaire générale" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Fifa: la Sénégalaise Fatma Samoura nouvelle secrétaire générale</p></a></div><div class="tagged_article"><a href="/668835/une-application-mobile-senegalaise-pour-sensibiliser-sur-le-sort-des-enfants-mendiants" title="Une application mobile sénégalaise pour sensibiliser sur le sort des enfants mendiants"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20160509/rss_1462785303_45e4a84b5b1a9bf85e5f8910dea51537d860641f_0.jpg" alt="Une application mobile sénégalaise pour sensibiliser sur le sort des enfants mendiants" title="Une application mobile sénégalaise pour sensibiliser sur le sort des enfants mendiants" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Une application mobile sénégalaise pour sensibiliser sur le sort des enfants mendiants</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1040661/une-petite-compagnie-senegalaise-navigue-?-vue-pour-sauver-sa-peau">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200529/rss_1590738622_4056eb78598dc591e31bf39bfeb719e5ac2765b2_0.jpg" class="lazy" /></figure>			<h1>Une petite compagnie sénégalaise navigue </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1040658/cameroun-la-lutte-contre-le-coronavirus-ravive-la-guerre-des-chefs">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200529/rss_1590738619_cb99dc8242c5b5ba563e390ea8d2b58e8347ff13_0.jpg" class="lazy" /></figure>			<h1>Cameroun: la lutte contre le coronavirus ravive la guerre des chefs</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1040655/burkina-10-terroristes-tues-lors-d’une-operation-antijihadiste-dans-l’ouest">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200529/rss_1590723609_ee29910ddb7b5f52bcae364f1449d999724cddbf_0.jpg" class="lazy" /></figure>			<h1>Burkina : 10 "terroristes" tués lors d’une opération antijihadiste dans l’ouest</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1040652/la-cpi-autorise-lex-president-ivoirien-gbagbo-?-quitter-la-belgique-sous-conditions">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200529/rss_1590709209_f4b63fb758c04d19eafbc2b5f35f2d4877c56c53_0.jpg" class="lazy" /></figure>			<h1>La CPI autorise l'ex-président ivoirien Gbagbo </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1040649/algeriefrance-un-documentaire-autour-du-hirak-met-le-feu-aux-poudres">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200528/rss_1590694811_99551b60c16df5ae78701988b08d4c0c24788eb8_0.jpg" class="lazy" /></figure>			<h1>Algérie/France: un documentaire autour du "Hirak" met le feu aux poudres</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1040646/presidentielle-au-burundi-lopposition-saisit-la-cour-constitutionnelle">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200528/rss_1590694810_a62284a2c724cdb4f0c1517112774a00c12f1e84_0.jpg" class="lazy" /></figure>			<h1>Présidentielle au Burundi: l'opposition saisit la Cour constitutionnelle</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1040643/escalade-inquietante-des-violences-dans-le-nord-ouest-du-nigeria">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200528/rss_1590694809_d821e0e6faf9564c468a77a98de20c87d72bce15_0.jpg" class="lazy" /></figure>			<h1>Escalade inquiétante des violences dans le nord-ouest du Nigeria</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1040640/tunisie-report-de-laudience-dune-internaute-ayant-partage-une-parodie-du-coran">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200528/rss_1590680412_577700fe16c551d58d30d87a8896ea4c6ce72cea_0.jpg" class="lazy" /></figure>			<h1>Tunisie: report de l'audience d'une internaute ayant partagé une parodie du Coran</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1040637/des-documentaires-francais-sur-le-hirak-declenchent-lire-dalger">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200528/rss_1590680412_56612f449c163c9b6552a34cd3766ee663412e94_0.jpg" class="lazy" /></figure>			<h1>Des documentaires français sur le "Hirak" déclenchent l'ire d'Alger</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1040634/accusations-de-prevarication-la-bad-temporise-malgre-lappel-de-washington">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200528/rss_1590680411_430d0c15c8f8f957bb20e3e1b86616430454f16f_0.jpg" class="lazy" /></figure>			<h1>Accusations de prévarication: la BAD temporise malgré l'appel de Washington</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1040652/la-cpi-autorise-lex-president-ivoirien-gbagbo-?-quitter-la-belgique-sous-conditions">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200529/rss_1590709209_f4b63fb758c04d19eafbc2b5f35f2d4877c56c53_0.jpg" class="lazy" /></figure>		<h1>La CPI autorise l'ex-président ivoirien Gbagbo </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1040661%2Fune-petite-compagnie-senegalaise-navigue-%3F-vue-pour-sauver-sa-peau" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1040661%2Fune-petite-compagnie-senegalaise-navigue-%3F-vue-pour-sauver-sa-peau" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1040661%2Fune-petite-compagnie-senegalaise-navigue-%3F-vue-pour-sauver-sa-peau" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#b7ded9d1d8c4f7c4dbd6c3d2d6d1c5dec6c2d299d4d8da" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#ef868189809caf9c838e9b8ac1899d" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#f1989f979e82b1829d90859490978398808494df929e9c" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#6c05020a031f2c1f000d18090d0a1e051d1909420f0301" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#7d14131b120e3d0e111c09181c1b0f140c0818531e1210" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
