
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Le Tchad clame s&#039;être débarrassé de Boko Haram | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1039599/le-tchad-clame-setre-debarrasse-de-boko-haram" />
  <link rel="canonical" href="http://www.slateafrique.com/1039599/le-tchad-clame-setre-debarrasse-de-boko-haram" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, haram, Tchad, Tchad" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Le Tchad clame s&#039;être débarrassé de Boko Haram | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20200407/rss_1586218826_38e86c60d79020c3a239b16d15dc8fb4860a59cb_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1039599/le-tchad-clame-setre-debarrasse-de-boko-haram" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?y" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?y" />
  <script type="text/javascript" src="/misc/jquery.js?y"></script>
<script type="text/javascript" src="/misc/drupal.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?y"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?y"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?y"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1039464/virus-quand-la-vibrante-lagos-devient-ville-fantome" alt="Virus: quand la vibrante Lagos devient ville fantôme">
                            <figure><img src="/sites/default/files/imagecache/header/20200331/rss_1585671623_0f8b129f89aa159241254cdf4bfd1d9a09f8e6ad_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Virus: quand la vibrante Lagos devient ville fantôme</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1039467/la-megapole-de-lagos-entre-en-confinement-les-mesures-se-durcissent-partout-en-afrique" alt="La mégapole de Lagos entre en confinement, les mesures se durcissent partout en Afrique">
                            <figure><img src="/sites/default/files/imagecache/header/20200331/rss_1585671624_c0b24703a01edf1e13c1229b9a91821583cfcde0_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>La mégapole de Lagos entre en confinement, les mesures se durcissent partout en Afrique</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1039473/en-afrique-les-bavures-des-forces-de-lordre-au-nom-de-la-lutte-contre-le-coronavirus" alt="En Afrique, les bavures des forces de l'ordre au nom de la lutte contre le coronavirus">
                            <figure><img src="/sites/default/files/imagecache/header/20200331/rss_1585686024_40711044d7961d1c4199425e7cf897a4700a8a5a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>En Afrique, les bavures des forces de l'ordre au nom de la lutte contre le coronavirus</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1039491/demunie-face-au-virus-lafrique-subsaharienne-se-jette-sur-la-chloroquine" alt="Démunie face au virus, l'Afrique subsaharienne se jette sur la chloroquine">
                            <figure><img src="/sites/default/files/imagecache/header/20200401/rss_1585743625_2c00fdf7e0b16b1f24b6d4273b023e4d8587f711_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Démunie face au virus, l'Afrique subsaharienne se jette sur la chloroquine</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1039512/au-maroc-une-vaste-et-retentissante-arnaque-immobiliere">
                                    <figure><img src="/sites/default/files/imagecache/header/20200402/rss_1585815625_1df9b465e94b5b7ab3aa5cd848dc2798799862f5_0.jpg" alt="" title="" width="160" height="101" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, une vaste et retentissante arnaque immobilière</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039479/au-maroc-un-confinement-difficile-dans-les-quartiers-pauvres-et-surpeuples">
                                    <figure><img src="/sites/default/files/imagecache/header/20200401/rss_1585729225_0c0a09045a81a4e72dfb796bf47a43824bd8fb0c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, un confinement difficile dans les quartiers pauvres et surpeuplés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039326/coronavirus-des-marocains-dans-la-rue-pour-prier-malgre-le-confinement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200322/rss_1584894036_f4c68d8ed6681ecf262cf551f02b207132cc207c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: des Marocains dans la rue pour prier malgré le confinement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039272/maroc-deplacements-limites-hibernation-economique">
                                    <figure><img src="/sites/default/files/imagecache/header/20200318/rss_1584562837_3c697e83eb76761d44a12a0a57c1d7ace97bb75d_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: déplacements limités, "hibernation économique"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039236/coronavirus-des-touristes-en-deroute-dans-un-maroc-confine">
                                    <figure><img src="/sites/default/files/imagecache/header/20200316/rss_1584390035_62651b569dfcb1d2f97d4b103daae00fb0957889_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: des touristes en déroute dans un Maroc confiné</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1039590/algerie-pendant-la-pandemie-la-repression-contre-le-hirak-continue">
                                    <figure><img src="/sites/default/files/imagecache/header/20200406/rss_1586190029_ef35997a33695d3b3cef71799337bb5959668aec_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: pendant la pandémie, la répression contre le "Hirak" continue</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039551/algerievirus-quand-la-chine-vient-en-aide-?-un-vieil-ami-africain">
                                    <figure><img src="/sites/default/files/imagecache/header/20200404/rss_1585988426_b883d2544bba7bb81f50977c889166fb9915fc0d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie/virus: quand la Chine vient en aide </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039449/algerie-un-apres-sa-chute-bouteflika-mure-dans-la-solitude">
                                    <figure><img src="/sites/default/files/imagecache/header/20200331/rss_1585642823_7e2f29d2ecee4b74807836521d7a2da079c76b34_0.jpg" alt="" title="" width="160" height="105" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: un an après sa chute, Bouteflika muré dans la solitude</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039416/algerie-face-au-virus-des-initiatives-citoyennes-au-secours-de-la-sante">
                                    <figure><img src="/sites/default/files/imagecache/header/20200327/rss_1585340422_abb3bf024db33a0021ca161696f206ad7769eac6_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: face au virus, des initiatives citoyennes au secours de la Santé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039380/algerie-lourdes-peines-de-prison-confirmees-contre-dex-dirigeants-de-lere-bouteflika-avocat-">
                                    <figure><img src="/sites/default/files/imagecache/header/20200325/rss_1585153235_d13604742dce745cd8514af7170d6f6ee3dd6ee3_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: lourdes peines de prison confirmées contre d'ex-dirigeants de l'ère Bouteflika (avocat </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1039482/tunisie-le-confinement-prolonge-de-15-jours-malgre-des-manifestations">
                                    <figure><img src="/sites/default/files/imagecache/header/20200401/rss_1585729226_2ded0dcaf185a57521f641dd0c0f27545358bec1_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le confinement prolongé de 15 jours malgré des manifestations</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039470/tunisie-des-centaines-de-precaires-manifestent-contre-le-confinement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200331/rss_1585671625_7f74e99102a204d2058a31a30d889ee245473161_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: des centaines de précaires manifestent contre le confinement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039422/tunisie-un-billet-de-banque-pour-saluer-la-premiere-femme-medecin-du-maghreb">
                                    <figure><img src="/sites/default/files/imagecache/header/20200327/rss_1585340424_c4271afd963419839e96c8324e52fe3550998a15_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: un billet de banque pour saluer la première femme médecin du Maghreb</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039401/coronavirus-en-tunisie-des-ouvrieres-se-confinent-?-lusine-pour-fabriquer-des-masques">
                                    <figure><img src="/sites/default/files/imagecache/header/20200326/rss_1585239625_a8591f7bbf6ee3676757b75b8d73fafc4b9a8c51_0.jpg" alt="" title="" width="160" height="97" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: en Tunisie, des ouvrières se confinent </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039296/tunisie-le-president-annonce-un-confinement-general-du-pays">
                                    <figure><img src="/sites/default/files/imagecache/header/20200320/rss_1584721234_dda205725139fa460e09f393fb15012e89bd3c27_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le président annonce un confinement général du pays</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1039587/senegal-le-coronavirus-malediction-des-pecheurs">
                                    <figure><img src="/sites/default/files/imagecache/header/20200406/rss_1586190029_72ae6ad2e87d4fef57ea730f3894fe380aa442c2_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le coronavirus, "malédiction" des pêcheurs</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039515/coronavirus-accord-de-principe-du-fmi-sur-une-aide-de-221-millions-de-dollars-au-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20200402/rss_1585830025_1936104c54d3f3d28ba76e64c03476268be3199f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: accord de principe du FMI sur une aide de 221 millions de dollars au Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039500/la-disparition-de-pape-diouf-incarne-le-covid-19-au-senegal-endeuille">
                                    <figure><img src="/sites/default/files/imagecache/header/20200401/rss_1585758027_9cacc43a6a3426502f387292ad901e91f2dc1a36_0.jpg" alt="" title="" width="160" height="97" class="imagecache imagecache-header"/></figure>
                                    <h5>La disparition de Pape Diouf incarne le covid-19 au Sénégal endeuillé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039275/le-coronavirus-menace-la-baguette-dans-les-epiceries-du-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20200318/rss_1584562838_14e651d2fe721a75432776511f7ff5bf8b695642_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le coronavirus menace la baguette dans les épiceries du Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039185/senegal-fetes-de-lindependance-annulees-et-mesures-fortes-face-au-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200314/rss_1584217234_37459023d267e0e0f34d044df657e1dfc95aad6a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: fêtes de l'Indépendance annulées et mesures fortes face au coronavirus</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1039581/cameroun-sept-civils-tues-par-deux-kamikazes-de-boko-haram">
                                    <figure><img src="/sites/default/files/imagecache/header/20200406/rss_1586175627_b9520d64fe2795e64df031967a7b567e3aa0cdff_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: sept civils tués par deux kamikazes de Boko Haram</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038972/cameroun-un-premier-cas-de-coronavirus-confirme">
                                    <figure><img src="/sites/default/files/imagecache/header/20200306/rss_1583497240_758415be38aabc4f194caefa4fed2f5202086255_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: un premier cas de coronavirus confirmé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038861/cameroun-10-separatistes-neutralises-selon-le-gouvernement-qui-dement-la-mort-de-civils">
                                    <figure><img src="/sites/default/files/imagecache/header/20200303/rss_1583194833_af833afc3cde901a1f360123823c83378068d60c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: 10 séparatistes "neutralisés" selon le gouvernement, qui dément la mort de civils</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038768/cameroun-le-parti-de-biya-conserve-sans-surprise-sa-majorite-ecrasante-?-lassemblee">
                                    <figure><img src="/sites/default/files/imagecache/header/20200228/rss_1582907735_4119c21d7d4a7b0ed938c0e63418e34be0f68e4e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: le parti de Biya conserve sans surprise sa majorité écrasante </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038717/laide-humanitaire-prise-entre-deux-feux-au-cameroun-anglophone">
                                    <figure><img src="/sites/default/files/imagecache/header/20200227/rss_1582806935_029ff16707be17759c34971ba5475eef236231ca_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'aide humanitaire prise entre deux feux au Cameroun anglophone</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1039527/lepidemie-de-coronavirus-va-faire-plonger-la-croissance-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200403/rss_1585873225_247fb8499b3f417a949fdf343b593ec3697449be_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'épidémie de coronavirus va faire plonger la croissance du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039266/coronavirus-un-mort-au-burkina-faso-le-premier-dafrique-subsaharienne">
                                    <figure><img src="/sites/default/files/imagecache/header/20200318/rss_1584548435_1a0001365c064ded7ad84d39d3306f63c0c8d2bb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un mort au Burkina Faso, le premier d'Afrique subsaharienne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039164/coronavirus-un-troisieme-cas-confirme-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200314/rss_1584145236_56e063ae09b1d4b68c84d06299c423f6134a9c0f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: un troisième cas confirmé au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038954/la-france-autorise-lextradition-de-francois-compaore-vers-le-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20200306/rss_1583454037_21de76f832e8ff02d88e7404b9cc8fbc29a8a050_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>La France autorise l'extradition de François Compaoré vers le Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038393/nord-du-burkina-faso-une-trentaine-de-tues-dont-24-dans-une-eglise">
                                    <figure><img src="/sites/default/files/imagecache/header/20200217/rss_1581943540_558d81af2de64379abedcef401d012c23859586c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Nord du Burkina Faso: une trentaine de tués, dont 24 dans une église</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1039578/mali-au-moins-20-soldats-tues-dans-une-attaque-attribuee-aux-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200406/rss_1586175627_dac0bbcae48c395b928da4dbf42b92761cbdb980_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: au moins 20 soldats tués dans une attaque attribuée aux jihadistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039545/mali-le-chef-de-lopposition-enleve-va-bien-negociations-pour-sa-liberation">
                                    <figure><img src="/sites/default/files/imagecache/header/20200404/rss_1585974024_c13327e85ea9d541105b9808445d5a8784a57dc8_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: le chef de l'opposition enlevé "va bien", négociations pour sa libération</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039488/sophie-petronin-otage-au-mali-ses-proches-affirment-que-letat-francais-dispose-dune-preuve-d">
                                    <figure><img src="/sites/default/files/imagecache/header/20200401/rss_1585743624_cfc61f8ca9e330ce111e82bdae95fd2f2d2a4cb0_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Sophie Pétronin, otage au Mali: ses proches affirment que l'Etat français dispose d'une "preuve de vie"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039437/coronavirus-les-maliens-elisent-leurs-deputes-la-peur-au-ventre">
                                    <figure><img src="/sites/default/files/imagecache/header/20200329/rss_1585484422_59d5d96d1f45a2125eb9ffde9129c543c85d83d7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: les Maliens élisent leurs députés la peur au ventre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039431/mali-elections-legislatives-malgre-les-violences-et-le-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200329/rss_1585455622_59d5d96d1f45a2125eb9ffde9129c543c85d83d7_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: élections législatives malgré les violences et le coronavirus</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1032167/benin-une-radio-dopposition-licencie-tous-ses-employes-apres-sa-suspension">
                                    <figure><img src="/sites/default/files/imagecache/header/20200122/rss_1579709755_123c2b11426f2e78ae7affc021a3d9463020706c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: une radio d'opposition licencie tous ses employés après sa suspension</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1030988/retour-au-benin-de-28-objets-appartenant-aux-anciens-rois-dabomey">
                                    <figure><img src="/sites/default/files/imagecache/header/20200118/rss_1579364138_d6cbf18bd8950184616716d27dfb9b8275788d1f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour au Bénin de 28 objets appartenant aux anciens rois d'Abomey</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1028423/le-culte-vaudou-reinvestit-porto-novo-la-capitale-du-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20200110/rss_1578642356_f18f8f9d43e95ad64c3374ca2125d5fd4091e914_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le culte vaudou réinvestit Porto-Novo, la capitale du Bénin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025510/lancien-president-beninois-boni-yayi-de-retour-pour-les-fetes">
                                    <figure><img src="/sites/default/files/imagecache/header/20191230/rss_1577706367_1fbef6714577a20a91d7be465dc293f62bd476fe_0.jpg" alt="" title="" width="160" height="117" class="imagecache imagecache-header"/></figure>
                                    <h5>L'ancien président béninois Boni Yayi de retour "pour les fêtes"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1021514/restitution-au-benin-doeuvres-dart-par-la-france-dici-debut-2021">
                                    <figure><img src="/sites/default/files/imagecache/header/20191216/rss_1576511146_d710d5e590acb2ef9ec96c2a163c6fbbcfb8ed10_0.jpg" alt="" title="" width="160" height="98" class="imagecache imagecache-header"/></figure>
                                    <h5>Restitution au Bénin d'oeuvres d'art par la France d'ici début 2021</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1039242/coronavirus-le-togo-adopte-des-mesures-strictes-de-protection">
                                    <figure><img src="/sites/default/files/imagecache/header/20200317/rss_1584447634_ed37b84a407f827f2259ece9ae81eabeccd90d7d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: le Togo adopte des mesures strictes de protection</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038885/togo-les-resultats-officiels-confirment-la-reelection-de-faure-gnassingbe-avec-70-des-voix">
                                    <figure><img src="/sites/default/files/imagecache/header/20200303/rss_1583266836_4fe18bc0ed8e657aab89855538360baa748e71b6_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: les résultats officiels confirment la réélection de Faure Gnassingbé avec 70% des voix</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038708/togo-lopposant-kodjo-depose-un-recours-pour-contester-les-resultats-de-la-presidentielle">
                                    <figure><img src="/sites/default/files/imagecache/header/20200226/rss_1582734937_2f3e02f4d1747afa6146eaf64033e4bda1f2ef20_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: l'opposant Kodjo dépose un recours pour contester les résultats de la présidentielle</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038609/lopposition-appelle-les-togolais-?-contester-la-reelection-du-president-ses-electeurs-se-dis">
                                    <figure><img src="/sites/default/files/imagecache/header/20200224/rss_1582563033_78f06fe3737bf5fc923fb6f05c65b0e83c42aa37_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>L'opposition appelle les Togolais </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038600/faure-gnassingbe-lheritier-discret-qui-sest-impose-?-la-tete-du-togo">
                                    <figure><img src="/sites/default/files/imagecache/header/20200224/rss_1582548632_a8650f9d3fb1a1fc245baf3ded66026dec1166d3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Faure Gnassingbé, l'héritier discret qui s'est imposé </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1033589/madagascar-la-detresse-des-inondes-de-marovoay">
                                    <figure><img src="/sites/default/files/imagecache/header/20200127/rss_1580127342_8842cd6f928cca90243b80b36b77df34baaf5d37_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, la détresse des inondés de Marovoay</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019672/madagascar-le-cyclone-belna-fait-au-moins-2-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20191210/rss_1575991911_4cd5129b9d613d1e81f7a179ba9a0cb6f0b3107f_0.jpg" alt="" title="" width="160" height="133" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: le cyclone Belna fait au moins 2 morts</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019286/alerte-rouge-au-cyclone-sur-la-cote-nord-ouest-de-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20191209/rss_1575905472_53f07ecb18c08c6943c953c9c84bd526faf89265_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Alerte rouge au cyclone sur la côte nord-ouest de Madagascar</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1015287/antananarivo-enjeu-majeur-des-municipales-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191127/rss_1574865971_4656ee2d4915341be791230c525645d22e16a762_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                                    <h5>Antananarivo, enjeu majeur des municipales </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001136/madagascar-lelectricite-reste-un-produit-de-luxe">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571121064_b791e003f96d5575881ec99abbbcbc74e4d9b32d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, l'électricité reste un produit de luxe</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1039311/coronavirus-lepidemie-avance-en-afrique-mesures-drastiques-au-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20200322/rss_1584850835_8bf0de3cad22c0ad87de1a267ab55f6cf30a46ca_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: l'épidémie avance en Afrique, mesures drastiques au Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038396/un-chanteur-dissident-rwandais-retrouve-mort-dans-sa-cellule">
                                    <figure><img src="/sites/default/files/imagecache/header/20200217/rss_1581950740_ab70749f2809463b80e80a05df35a8e0f63f4f50_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Un chanteur dissident rwandais retrouvé mort dans sa cellule</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1030772/rdc-la-peur-dune-balkanisation-enflamme-les-ressentiments-contre-le-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20200117/rss_1579292138_75eb7ef039bb8a0c4b11a27f66b17757a5dd2120_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>RDC: la peur d'une "balkanisation" enflamme les ressentiments contre le Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1029704/attentat-declencheur-du-genocide-au-rwanda-la-validite-du-non-lieu-examinee-par-la-justice">
                                    <figure><img src="/sites/default/files/imagecache/header/20200114/rss_1579017754_a7ec2729ef3e3d1109184efdd6925d5af7c99c60_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Attentat déclencheur du génocide au Rwanda: la validité du non-lieu examinée par la justice</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1026671/un-rwandais-condamne-en-belgique-">
                                    <figure><img src="/sites/default/files/imagecache/header/20200103/rss_1578080757_1a4693ebb9d936c7326d4e5e7b35088acbcdd877_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>Un Rwandais condamné en Belgique </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1039548/libreville-bientot-isolee-du-reste-du-pays-annonce-le-president-gabonais">
                                    <figure><img src="/sites/default/files/imagecache/header/20200404/rss_1585974025_a2c9fa5f67d935b4f07ec674c5ca89ece052d9da_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Libreville bientôt isolée du reste du pays, annonce le président gabonais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039224/au-gabon-les-ventes-de-pangolin-flanchent-avec-le-coronavirus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200316/rss_1584361232_67a6e22d5be213dfae7313fc8cd0ecf4224fc155_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, les ventes de pangolin flanchent avec le coronavirus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039158/coronavirus-le-gabon-ferme-ses-ecoles-et-limite-les-visas-touristiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20200314/rss_1584145234_e4b794809ff7b2d309abebe67f51a22d6de4ce29_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Coronavirus: le Gabon ferme ses écoles et limite les visas touristiques</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1039032/au-gabon-la-grotte-diroungou-precieux-vestige-dune-histoire-meconnue">
                                    <figure><img src="/sites/default/files/imagecache/header/20200309/rss_1583756438_adc48b2b2a3a4a5a93f5649aeb6f70d69e5abfd4_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Gabon, la grotte d'Iroungou, précieux vestige d'une Histoire méconnue</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1034216/gabon-une-femme-tuee-par-une-balle-perdue-lors-des-recents-incidents-de-libreville">
                                    <figure><img src="/sites/default/files/imagecache/header/20200129/rss_1580256947_2e504fffd3a2d5a15a59e793367d8e50cda65617_0.jpg" alt="" title="" width="160" height="134" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: une femme tuée par une "balle perdue" lors des récents incidents de Libreville</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2020-04-07T02:20:27+02:00">07/04/2020 à 2:20</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200407/rss_1586218826_38e86c60d79020c3a239b16d15dc8fb4860a59cb_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200407/rss_1586218826_38e86c60d79020c3a239b16d15dc8fb4860a59cb_0.jpg" alt="" title="" width="460" height="306" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Le Tchad clame s&#039;être débarrassé de Boko Haram</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Il n'y a "plus un seul &eacute;l&eacute;ment de Boko Haram sur le territoire tchadien", a affirm&eacute; &agrave; l'AFP le porte-parole du gouvernement tchadien lundi, confirmant le message du pr&eacute;sident Idriss D&eacute;by Itno moins de deux semaines apr&egrave;s le lancement d'une offensive contre le groupe jihadiste.</p><p>"Sur l'ensemble de la zone insulaire, il n'y a pas un seul jihadiste", avait affirm&eacute; ce week-end le pr&eacute;sident depuis la province du Lac, o&ugrave; il s'est rendu mi-mars pour diriger une riposte apr&egrave;s une attaque de Boko Haram sur la presqu'&icirc;le de Bohoma. Une centaine de militaires tchadiens avaient alors &eacute;t&eacute; tu&eacute;s.</p><p>Les autorit&eacute;s tchadiennes ne donnent aucun d&eacute;tail sur les effectifs d&eacute;ploy&eacute;s ou sur le nombre de membres de Boko Haram tu&eacute;s ou arr&ecirc;t&eacute;s.</p><p>"Nous sommes en train de recouper les informations de diff&eacute;rents sites d'op&eacute;ration avant de donner un bilan", a justifi&eacute; le ministre de la commission et porte-parole du gouvernement du Tchad, Oumar Yaya Hissein.</p><p>Selon le pr&eacute;sident, les jihadistes encore libres "sont entr&eacute;s soit au Niger, soit au Nigeria, soit au Cameroun".</p><p>Les membres de Boko Haram auraient donc quitt&eacute; la nu&eacute;e d'&icirc;lots &eacute;parpill&eacute;s sur le lac Tchad, vaste &eacute;tendue d'eau mar&eacute;cageuse &agrave; la fronti&egrave;re des quatre pays.</p><p>Le pr&eacute;sident D&eacute;by ne cache pas sa frustration envers ses trois voisins, avec qui le Tchad combat Boko Haram depuis 2015 au sein de la Force multinationale mixte (FMM).</p><p>"Le Tchad est seul &agrave; supporter tout le poids de la guerre contre Boko Haram (...) J'ai rencontr&eacute; le commandant de la FMM et lui ai demand&eacute; de prendre le relais", a-t-il affirm&eacute;.</p><p>Malgr&eacute; le ton triomphant du gouvernement tchadien, l'International Crisis Group (ICG) estime que la lutte contre Boko Haram est "loin d'&ecirc;tre termin&eacute;e".</p><p>Avec 6.000 soldats d&eacute;ploy&eacute;s dans la zone du lac Tchad avant l'attaque de mi-mars, "les autorit&eacute;s tchadiennes ne b&eacute;n&eacute;ficient que de marges de manoeuvre limit&eacute;es pour renforcer ces effectifs", &eacute;crit ICG dans un commentaire.</p><p>Le groupe jihadiste Boko Haram, n&eacute; en 2009 au Nigeria, avait intensifi&eacute; ses attaques dans la zone du lac ces derniers mois, poussant le Tchad &agrave; red&eacute;ployer en janvier 1.200 de ses soldats, int&eacute;gr&eacute;s &agrave; la FMM, qui &eacute;taient pass&eacute;s du territoire nig&eacute;rian au sol tchadien.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1039599/le-tchad-clame-setre-debarrasse-de-boko-haram" title="Le Tchad clame s&#039;être débarrassé de Boko Haram">Le Tchad clame s&#039;être débarrassé de Boko Haram</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1039596/afrique-le-president-de-la-bad-accuse-dabus-nie-en-bloc" title="Afrique: le président de la BAD, accusé d&#039;abus, nie en bloc">Afrique: le président de la BAD, accusé d&#039;abus, nie en bloc</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1039593/un-coup-de-main-%3F-la-nation-des-couturiers-sans-papiers-fabriquent-des-masques" title="&quot;Un coup de main">&quot;Un coup de main</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1039599/le-tchad-clame-setre-debarrasse-de-boko-haram" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/10565" title="haram"><h3 class="purple">haram</h3></a><div class="tagged_article"><a href="/1039581/cameroun-sept-civils-tues-par-deux-kamikazes-de-boko-haram" title="Cameroun: sept civils tués par deux kamikazes de Boko Haram"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200406/rss_1586175627_b9520d64fe2795e64df031967a7b567e3aa0cdff_0.jpg" alt="Cameroun: sept civils tués par deux kamikazes de Boko Haram" title="Cameroun: sept civils tués par deux kamikazes de Boko Haram" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Cameroun: sept civils tués par deux kamikazes de Boko Haram</p></a></div><div class="tagged_article"><a href="/1039476/le-tchad-deploie-des-militaires-au-nigeria-et-au-niger-pour-lutter-contre-boko-haram-gouvern" title="Le Tchad déploie des militaires au Nigeria et au Niger pour lutter contre Boko Haram (gouvernement)"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200401/rss_1585700423_fbc639e568a0dccf417e95081f7617e4de4e9a5e_0.jpg" alt="Le Tchad déploie des militaires au Nigeria et au Niger pour lutter contre Boko Haram (gouvernement)" title="Le Tchad déploie des militaires au Nigeria et au Niger pour lutter contre Boko Haram (gouvernement)" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Le Tchad déploie des militaires au Nigeria et au Niger pour lutter contre Boko Haram (gouvernement)</p></a></div><div class="tagged_article"><a href="/1039368/tchad-92-militaires-tues-par-boko-haram-dans-la-province-du-lac" title="Tchad: 92 militaires tués par Boko Haram dans la province du Lac"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200325/rss_1585138836_08615f9aca3c994e24a34229bed8ae477aa18765_0.jpg" alt="Tchad: 92 militaires tués par Boko Haram dans la province du Lac" title="Tchad: 92 militaires tués par Boko Haram dans la province du Lac" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Tchad: 92 militaires tués par Boko Haram dans la province du Lac</p></a></div><a href="/taxonomy/term/148" title="Tchad"><h3 class="purple">Tchad</h3></a><div class="tagged_article"><a href="/1034423/au-cameroun-cinq-civils-tues-dans-une-attaque-de-boko-haram-pres-du-lac-tchad" title="Au Cameroun, cinq civils tués dans une attaque de Boko Haram près du lac Tchad"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200129/rss_1580314552_b34558fe974f3acdc26d651a5d9dbb20d77d1b79_0.jpg" alt="Au Cameroun, cinq civils tués dans une attaque de Boko Haram près du lac Tchad" title="Au Cameroun, cinq civils tués dans une attaque de Boko Haram près du lac Tchad" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Au Cameroun, cinq civils tués dans une attaque de Boko Haram près du lac Tchad</p></a></div><div class="tagged_article"><a href="/1031570/louest-du-tchad-meurtri-par-un-nouvel-attentat-suicide-attribue-" title="L'ouest du Tchad meurtri par un nouvel attentat-suicide attribué "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200120/rss_1579551339_44eb595fc3a767dfe0cf34aed645343729c1922d_0.jpg" alt="L&#039;ouest du Tchad meurtri par un nouvel attentat-suicide attribué " title="L&#039;ouest du Tchad meurtri par un nouvel attentat-suicide attribué " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">L'ouest du Tchad meurtri par un nouvel attentat-suicide attribué </p></a></div><div class="tagged_article"><a href="/1012866/un-chef-rebelle-centrafricain-arrete-au-tchad-bangui" title="Un chef rebelle centrafricain arrêté au Tchad (Bangui)"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191120/rss_1574261167_ba109238ffa3abb85be98ecf0342b95eaf9f9573_0.jpg" alt="Un chef rebelle centrafricain arrêté au Tchad (Bangui)" title="Un chef rebelle centrafricain arrêté au Tchad (Bangui)" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Un chef rebelle centrafricain arrêté au Tchad (Bangui)</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1039599/le-tchad-clame-setre-debarrasse-de-boko-haram">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200407/rss_1586218826_38e86c60d79020c3a239b16d15dc8fb4860a59cb_0.jpg" class="lazy" /></figure>			<h1>Le Tchad clame s'être débarrassé de Boko Haram</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1039596/afrique-le-president-de-la-bad-accuse-dabus-nie-en-bloc">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200407/rss_1586218826_81ed6c5799e9ebbe6c255e36b1abee3a7943a813_0.jpg" class="lazy" /></figure>			<h1>Afrique: le président de la BAD, accusé d'abus, nie en bloc</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1039593/un-coup-de-main-?-la-nation-des-couturiers-sans-papiers-fabriquent-des-masques">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200406/rss_1586204426_0d59e7d0def0cd9a0bc79ff277bcbd859098d237_0.jpg" class="lazy" /></figure>			<h1>"Un coup de main </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1039590/algerie-pendant-la-pandemie-la-repression-contre-le-hirak-continue">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200406/rss_1586190029_ef35997a33695d3b3cef71799337bb5959668aec_0.jpg" class="lazy" /></figure>			<h1>Algérie: pendant la pandémie, la répression contre le "Hirak" continue</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1039587/senegal-le-coronavirus-malediction-des-pecheurs">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200406/rss_1586190029_72ae6ad2e87d4fef57ea730f3894fe380aa442c2_0.jpg" class="lazy" /></figure>			<h1>Sénégal: le coronavirus, "malédiction" des pêcheurs</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1039584/virus-kinshasa-isole-son-centre-nevralgique-derniere-mesure-en-date-en-afrique">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200406/rss_1586190027_3bdcb3da115253e936468b33ea8fee697edbcc32_0.jpg" class="lazy" /></figure>			<h1>Virus : Kinshasa isole son centre névralgique, dernière mesure en date en Afrique</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1039581/cameroun-sept-civils-tues-par-deux-kamikazes-de-boko-haram">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200406/rss_1586175627_b9520d64fe2795e64df031967a7b567e3aa0cdff_0.jpg" class="lazy" /></figure>			<h1>Cameroun: sept civils tués par deux kamikazes de Boko Haram</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1039578/mali-au-moins-20-soldats-tues-dans-une-attaque-attribuee-aux-jihadistes">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200406/rss_1586175627_dac0bbcae48c395b928da4dbf42b92761cbdb980_0.jpg" class="lazy" /></figure>			<h1>Mali: au moins 20 soldats tués dans une attaque attribuée aux jihadistes</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1039575/virus-en-rdc-confinement-total-du-centre-des-affaires-de-kinshasa">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200406/rss_1586175626_3bdcb3da115253e936468b33ea8fee697edbcc32_0.jpg" class="lazy" /></figure>			<h1>Virus en RDC: confinement total du centre des affaires de Kinshasa</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1039572/cote-divoire-destruction-dun-centre-contre-le-coronavirus-par-la-population">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200406/rss_1586161225_d5b7a3005b59e344d921b0f8af07d34d9f13f709_0.jpg" class="lazy" /></figure>			<h1>Côte d'Ivoire: destruction d'un centre contre le coronavirus par la population</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1039560/en-angola-la-population-traine-les-pieds-face-?-letat-durgence-anti-coronavirus">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200405/rss_1586074825_79287ef32768c3adcf79e153652d44d94c6d0692_0.jpg" class="lazy" /></figure>		<h1>En Angola, la population traîne les pieds face </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1039599%2Fle-tchad-clame-setre-debarrasse-de-boko-haram" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1039599%2Fle-tchad-clame-setre-debarrasse-de-boko-haram" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1039599%2Fle-tchad-clame-setre-debarrasse-de-boko-haram" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#51383f373e2211223d302534303723382024347f323e3c" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#ee878088819dae9d828f9a8bc0889c" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#a4cdcac2cbd7e4d7c8c5d0c1c5c2d6cdd5d1c18ac7cbc9" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#71181f171e0231021d100514101703180004145f121e1c" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#325b5c545d4172415e5346575354405b4347571c515d5f" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
