
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Des milliers d&#039;Algériens défilent  | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1038378/des-milliers-dalgeriens-defilent-?-kherrata-berceau-de-la-contestation" />
  <link rel="canonical" href="http://www.slateafrique.com/1038378/des-milliers-dalgeriens-defilent-?-kherrata-berceau-de-la-contestation" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Algérie, contestation" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Des milliers d&#039;Algériens défilent  | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20200216/rss_1581885938_40c33dde0f8c148501e3c71c59b01d7136f008a4_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1038378/des-milliers-dalgeriens-defilent-?-kherrata-berceau-de-la-contestation" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?f" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?f" />
  <script type="text/javascript" src="/misc/jquery.js?f"></script>
<script type="text/javascript" src="/misc/drupal.js?f"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?f"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?f"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?f"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?f"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1038339/de-retour-en-afrique-du-sud-miss-univers-inspire-les-jeunes-noires" alt="De retour en Afrique du Sud, Miss Univers "inspire" les jeunes Noires">
                            <figure><img src="/sites/default/files/imagecache/header/20200214/rss_1581705943_0b2c9d0d36fee359396e0b0bfb6efdb7ea5158c6_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>De retour en Afrique du Sud, Miss Univers "inspire" les jeunes Noires</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1033085/le-roi-du-maroc-se-fait-voler-des-montres-les-coupables-condamnes">
                                    <figure><img src="/sites/default/files/imagecache/header/20200125/rss_1579954541_d77d7edc8738182b197d4a35c138283af5981117_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Le roi du Maroc se fait voler des montres, les coupables condamnés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1032302/le-maroc-integre-les-eaux-du-sahara-occidental-dans-son-espace-maritime">
                                    <figure><img src="/sites/default/files/imagecache/header/20200122/rss_1579724139_166af6c2cecbb20f57a9b7482656beba36ed8791_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Maroc intègre les eaux du Sahara occidental dans son espace maritime</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1028399/maroc-les-defenseurs-des-droits-humains-denoncent-la-repression-des-reseaux-sociaux">
                                    <figure><img src="/sites/default/files/imagecache/header/20200110/rss_1578613544_b6fdd34e9d4e279c46f960a2e21e082ecb9e5775_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: les défenseurs des droits humains dénoncent la "répression" des réseaux sociaux</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025900/maroc-liberte-provisoire-accordee-au-journaliste-omar-radi">
                                    <figure><img src="/sites/default/files/imagecache/header/20191231/rss_1577807156_0d4e40e58afc560ff9c2bac27225783dc3e73a95_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: liberté provisoire accordée au journaliste Omar Radi</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1024928/plusieurs-ong-denoncent-lincarceration-dun-journaliste-au-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20191227/rss_1577475956_2c23a5ba51c481dceeaf71f29eb29597a93062a8_0.jpg" alt="" title="" width="160" height="99" class="imagecache imagecache-header"/></figure>
                                    <h5>Plusieurs ONG dénoncent l'incarcération d'un journaliste au Maroc</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1038378/des-milliers-dalgeriens-defilent-?-kherrata-berceau-de-la-contestation">
                                    <figure><img src="/sites/default/files/imagecache/header/20200216/rss_1581885938_40c33dde0f8c148501e3c71c59b01d7136f008a4_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Des milliers d'Algériens défilent </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038357/il-y-un-une-contestation-inattendue-submerge-lalgerie">
                                    <figure><img src="/sites/default/files/imagecache/header/20200216/rss_1581842744_d753c72dfe65ac3dd720b751ad3ea4c4c1c22ca9_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Il y a un an, une contestation inattendue submerge l'Algérie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1038312/algerie-nouvelle-mobilisation-populaire-une-semaine-avant-le-1er-anniversaire-du-hirak">
                                    <figure><img src="/sites/default/files/imagecache/header/20200214/rss_1581705938_d753c72dfe65ac3dd720b751ad3ea4c4c1c22ca9_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: nouvelle mobilisation populaire une semaine avant le 1er anniversaire du "Hirak"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1033934/algerie-la-repression-du-hirak-se-poursuit-depuis-la-presidentielle-hrw">
                                    <figure><img src="/sites/default/files/imagecache/header/20200128/rss_1580213741_92fdf68060ce4e092b620921958beb19bec11325_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: la répression du "Hirak" se poursuit depuis la présidentielle (HRW)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1033145/algerie-apres-un-le-hirak-veut-federer-ses-forces">
                                    <figure><img src="/sites/default/files/imagecache/header/20200125/rss_1579968949_9b0f3431876786e883d43d809c0a2a273e02940a_0.jpg" alt="" title="" width="160" height="102" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: après un an, le "Hirak" veut fédérer ses forces</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1038342/tunisie-le-nouveau-gouvernement-sera-annonce-samedi-presidence">
                                    <figure><img src="/sites/default/files/imagecache/header/20200214/rss_1581713137_7b431764035989c03737303c1e58118e37cf999f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le nouveau gouvernement sera annoncé samedi (présidence)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1033946/graines-despoir-des-benevoles-tunisiens-au-chevet-des-forets-du-pays">
                                    <figure><img src="/sites/default/files/imagecache/header/20200128/rss_1580213745_963fa6cf9c3602a4469c74b10eadc342819d4edc_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Graines d'espoir: des bénévoles tunisiens au chevet des forêts du pays</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1033595/tunisie-deces-de-la-blogueuse-lina-ben-mhenni-une-figure-de-la-revolution">
                                    <figure><img src="/sites/default/files/imagecache/header/20200127/rss_1580127343_91cb85c8c694c71895e1a72389b2e79f98516ab1_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: décès de la blogueuse Lina Ben Mhenni, une figure de la révolution</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1032851/tunisie-le-premier-ministre-designe-veut-une-large-coalition-au-pouvoir">
                                    <figure><img src="/sites/default/files/imagecache/header/20200124/rss_1579882543_47ef206176b94eeb3169e0495099fe6734992856_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le Premier ministre désigné veut une large coalition au pouvoir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1031915/tunisie-le-parti-ennahdha-pas-oppose-au-futur-premier-ministre">
                                    <figure><img src="/sites/default/files/imagecache/header/20200121/rss_1579637740_5d2ec9b88e6643bd4e4e0a2910feb6a585049661_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le parti Ennahdha pas opposé au futur Premier ministre</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" width="160" height="88" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1034420/senegal-appel-">
                                    <figure><img src="/sites/default/files/imagecache/header/20200129/rss_1580314552_dc36b0f4dfd40e17ba5161385600ee2e0f6aedcb_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: appel </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1028318/le-rappeur-akon-va-investir-dans-un-projet-ecotouristique-au-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20200109/rss_1578599146_e4d09ff9b8432f3ee4359f3b23e94d61fd7c02a6_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le rappeur Akon va investir dans un projet écotouristique au Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1027997/le-cannabis-pain-benit-dun-coin-recule-du-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20200108/rss_1578512750_4b3ec14de33eaff9922d29e257d5972aa547c7f9_0.jpg" alt="" title="" width="160" height="100" class="imagecache imagecache-header"/></figure>
                                    <h5>Le cannabis, pain bénit d'un coin reculé du Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1027769/le-senegalais-sadio-mane-elu-meilleur-joueur-africain-de-2019">
                                    <figure><img src="/sites/default/files/imagecache/header/20200108/rss_1578440757_035da442ff783c04e0358272ed9d99d91c37f321_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sénégalais Sadio Mané élu meilleur joueur africain de 2019</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1022273/au-senegal-les-baobabs-ploient-sous-la-pression-des-cimentiers">
                                    <figure><img src="/sites/default/files/imagecache/header/20191219/rss_1576712747_d2f74f1a2d292d8640f8dda2e6bf65b8fce6f3a3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, les baobabs ploient sous la pression des cimentiers</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1038333/le-nombre-de-refugies-camerounais-anglophones-augmente-avant-les-legislatives-hcr">
                                    <figure><img src="/sites/default/files/imagecache/header/20200214/rss_1581705942_db966974af8e0ad68769ed433ede9902d75bb319_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Le nombre de réfugiés camerounais anglophones a augmenté avant les législatives (HCR)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1034423/au-cameroun-cinq-civils-tues-dans-une-attaque-de-boko-haram-pres-du-lac-tchad">
                                    <figure><img src="/sites/default/files/imagecache/header/20200129/rss_1580314552_b34558fe974f3acdc26d651a5d9dbb20d77d1b79_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, cinq civils tués dans une attaque de Boko Haram près du lac Tchad</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1032164/deux-ex-petites-siamoises-separees-en-france-de-retour-au-cameroun">
                                    <figure><img src="/sites/default/files/imagecache/header/20200122/rss_1579709755_63bd3ff458564d2e6200d5edd8edd9f1543fd82e_0.jpg" alt="" title="" width="160" height="111" class="imagecache imagecache-header"/></figure>
                                    <h5>Deux ex-petites siamoises séparées en France de retour au Cameroun</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1031690/au-cameroun-les-chanteuses-de-bikutsi-celebrent-la-sexualite-feminine">
                                    <figure><img src="/sites/default/files/imagecache/header/20200121/rss_1579594543_8171901b00aa3fd2a17bd3c86ee7fd62550060f9_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, les chanteuses de bikutsi célèbrent la sexualité féminine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025897/le-capitaine-et-sept-membres-de-lequipage-dun-petrolier-grec-enleves-au-cameroun">
                                    <figure><img src="/sites/default/files/imagecache/header/20191231/rss_1577807154_b4dd62df36717f9c27ffdcf7d0ac42ded9a42840_0.jpg" alt="" title="" width="160" height="214" class="imagecache imagecache-header"/></figure>
                                    <h5>Le capitaine et sept membres de l'équipage d'un pétrolier grec enlevés au Cameroun</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1020743/le-burkina-faso-demande-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191213/rss_1576251944_17cb9b901b1367f360d427c14f4697ae7c40b338_0.jpg" alt="" title="" width="160" height="110" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso demande </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1007820/au-burkina-faso-la-difficile-lutte-pour-sauver-les-enfants-du-paludisme">
                                    <figure><img src="/sites/default/files/imagecache/header/20191105/rss_1572950759_c55096b8814932e077c32fbc03ef69598f8dbd04_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Burkina Faso, la difficile lutte pour sauver les enfants du paludisme</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/990402/burkina-faso-au-moins-29-morts-dans-deux-attaques-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20190909/rss_1568024160_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" width="160" height="103" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: au moins 29 morts dans deux attaques dans le Nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988212/burkina-faso-lheure-du-verdict-au-proces-du-pustch-manque">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567404958_59753c88df2f3464ecc891e430b8a9f13bed8fed_0.jpg" alt="" title="" width="160" height="109" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: l'heure du verdict au procès du pustch manqué</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956076/retour-en-france-des-ex-otages-francais-liberes-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557578775_d103fc132283c5d3d1fe32200aa9ab4341918d10_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour en France des ex-otages français libérés dans le nord du Burkina Faso</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1038324/un-apres-une-nouvelle-attaque-fait-21-morts-dans-un-village-martyr-du-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20200214/rss_1581705941_20d0e443ea2dd26a81c6575cda4a9ae12344416e_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Un an après, une nouvelle attaque fait 21 morts dans un village martyr du Mali</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1034033/lex-putschiste-amadou-sanogo-va-recouvrer-la-liberte-au-mali-en-crise">
                                    <figure><img src="/sites/default/files/imagecache/header/20200128/rss_1580228147_3ea423ed841065e03fea5a3cab08d20c6309764f_0.jpg" alt="" title="" width="160" height="113" class="imagecache imagecache-header"/></figure>
                                    <h5>L'ex-putschiste Amadou Sanogo va recouvrer la liberté au Mali en crise</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1033403/mali-un-camp-de-la-gendarmerie-pris-pour-cible-au-moins-19-tues">
                                    <figure><img src="/sites/default/files/imagecache/header/20200126/rss_1580055342_047e16db0dcd0dc97af90dd6fb8dd42710b1a145_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: un camp de la gendarmerie pris pour cible, au moins 19 tués</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1033007/mali-3-casques-bleus-belges-blesses-dans-lexplosion-dune-mine">
                                    <figure><img src="/sites/default/files/imagecache/header/20200125/rss_1579925757_7abada4b83e87595b11e0d68e59312500c4b4338_0.jpg" alt="" title="" width="160" height="90" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: 3 Casques bleus belges blessés dans l'explosion d'une mine</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1028648/mali-un-millier-de-manifestants-">
                                    <figure><img src="/sites/default/files/imagecache/header/20200110/rss_1578686508_72e7280cd6d4cfdeda084e72bcc6f1ea0af9a25f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: un millier de manifestants </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1032167/benin-une-radio-dopposition-licencie-tous-ses-employes-apres-sa-suspension">
                                    <figure><img src="/sites/default/files/imagecache/header/20200122/rss_1579709755_123c2b11426f2e78ae7affc021a3d9463020706c_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: une radio d'opposition licencie tous ses employés après sa suspension</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1030988/retour-au-benin-de-28-objets-appartenant-aux-anciens-rois-dabomey">
                                    <figure><img src="/sites/default/files/imagecache/header/20200118/rss_1579364138_d6cbf18bd8950184616716d27dfb9b8275788d1f_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour au Bénin de 28 objets appartenant aux anciens rois d'Abomey</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1028423/le-culte-vaudou-reinvestit-porto-novo-la-capitale-du-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20200110/rss_1578642356_f18f8f9d43e95ad64c3374ca2125d5fd4091e914_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le culte vaudou réinvestit Porto-Novo, la capitale du Bénin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025510/lancien-president-beninois-boni-yayi-de-retour-pour-les-fetes">
                                    <figure><img src="/sites/default/files/imagecache/header/20191230/rss_1577706367_1fbef6714577a20a91d7be465dc293f62bd476fe_0.jpg" alt="" title="" width="160" height="117" class="imagecache imagecache-header"/></figure>
                                    <h5>L'ancien président béninois Boni Yayi de retour "pour les fêtes"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1021514/restitution-au-benin-doeuvres-dart-par-la-france-dici-debut-2021">
                                    <figure><img src="/sites/default/files/imagecache/header/20191216/rss_1576511146_d710d5e590acb2ef9ec96c2a163c6fbbcfb8ed10_0.jpg" alt="" title="" width="160" height="98" class="imagecache imagecache-header"/></figure>
                                    <h5>Restitution au Bénin d'oeuvres d'art par la France d'ici début 2021</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1027667/presidentielle-au-togo-faure-gnassingbe-investi-candidat-par-son-parti">
                                    <figure><img src="/sites/default/files/imagecache/header/20200107/rss_1578426350_44ccfa7307d7246dc1713eb5a7edb8ea0002c8da_0.jpg" alt="" title="" width="160" height="116" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle au Togo: Faure Gnassingbé investi candidat par son parti</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1018383/togo-la-presidentielle-fixee-au-22-fevrier-2020">
                                    <figure><img src="/sites/default/files/imagecache/header/20191206/rss_1575630972_961e778309d8bad6d12000f676d4cc8f4f6e13f3_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo : la présidentielle fixée au 22 février 2020</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1013892/le-palais-de-lome-accueille-le-premier-centre-dart-du-togo">
                                    <figure><img src="/sites/default/files/imagecache/header/20191123/rss_1574505977_85a603db3e7200ac6957396d1eaaff02fe95c90b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Palais de Lomé accueille le premier centre d'art du Togo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1007607/togo-quatre-marins-enleves-au-large-de-lome">
                                    <figure><img src="/sites/default/files/imagecache/header/20191104/rss_1572878762_deb2669c1212a9be1fc0695b307db9f733dd7842_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: quatre marins enlevés au large de Lomé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001256/togo-des-policiers-formes-au-maintien-de-lordre-pour-eviter-les-derapages">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571149862_6c2dcde95476cd985af2def79e539097763afc83_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: des policiers formés au maintien de l'ordre pour éviter les dérapages</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" width="160" height="84" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1033589/madagascar-la-detresse-des-inondes-de-marovoay">
                                    <figure><img src="/sites/default/files/imagecache/header/20200127/rss_1580127342_8842cd6f928cca90243b80b36b77df34baaf5d37_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, la détresse des inondés de Marovoay</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019672/madagascar-le-cyclone-belna-fait-au-moins-2-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20191210/rss_1575991911_4cd5129b9d613d1e81f7a179ba9a0cb6f0b3107f_0.jpg" alt="" title="" width="160" height="133" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: le cyclone Belna fait au moins 2 morts</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019286/alerte-rouge-au-cyclone-sur-la-cote-nord-ouest-de-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20191209/rss_1575905472_53f07ecb18c08c6943c953c9c84bd526faf89265_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Alerte rouge au cyclone sur la côte nord-ouest de Madagascar</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1015287/antananarivo-enjeu-majeur-des-municipales-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191127/rss_1574865971_4656ee2d4915341be791230c525645d22e16a762_0.jpg" alt="" title="" width="160" height="114" class="imagecache imagecache-header"/></figure>
                                    <h5>Antananarivo, enjeu majeur des municipales </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001136/madagascar-lelectricite-reste-un-produit-de-luxe">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571121064_b791e003f96d5575881ec99abbbcbc74e4d9b32d_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, l'électricité reste un produit de luxe</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1030772/rdc-la-peur-dune-balkanisation-enflamme-les-ressentiments-contre-le-rwanda">
                                    <figure><img src="/sites/default/files/imagecache/header/20200117/rss_1579292138_75eb7ef039bb8a0c4b11a27f66b17757a5dd2120_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>RDC: la peur d'une "balkanisation" enflamme les ressentiments contre le Rwanda</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1029704/attentat-declencheur-du-genocide-au-rwanda-la-validite-du-non-lieu-examinee-par-la-justice">
                                    <figure><img src="/sites/default/files/imagecache/header/20200114/rss_1579017754_a7ec2729ef3e3d1109184efdd6925d5af7c99c60_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Attentat déclencheur du génocide au Rwanda: la validité du non-lieu examinée par la justice</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1026671/un-rwandais-condamne-en-belgique-">
                                    <figure><img src="/sites/default/files/imagecache/header/20200103/rss_1578080757_1a4693ebb9d936c7326d4e5e7b35088acbcdd877_0.jpg" alt="" title="" width="160" height="112" class="imagecache imagecache-header"/></figure>
                                    <h5>Un Rwandais condamné en Belgique </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1022777/belgique-30-ans-requis-contre-neretse-rwandais-coupable-de-genocide">
                                    <figure><img src="/sites/default/files/imagecache/header/20191220/rss_1576842352_7c67ccfbcb461491e3779f3d9ab1caf9600bba5b_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Belgique: 30 ans requis contre Neretsé, rwandais coupable de génocide</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1022339/belgique-lheure-du-verdict-pour-un-rwandais-accuse-de-crime-de-genocide">
                                    <figure><img src="/sites/default/files/imagecache/header/20191219/rss_1576741560_1b18423f1874fb9b6443e74d6ff23c8f7ed60d9d_0.jpg" alt="" title="" width="160" height="108" class="imagecache imagecache-header"/></figure>
                                    <h5>Belgique: l'heure du verdict pour un Rwandais accusé de "crime de génocide"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1034216/gabon-une-femme-tuee-par-une-balle-perdue-lors-des-recents-incidents-de-libreville">
                                    <figure><img src="/sites/default/files/imagecache/header/20200129/rss_1580256947_2e504fffd3a2d5a15a59e793367d8e50cda65617_0.jpg" alt="" title="" width="160" height="134" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: une femme tuée par une "balle perdue" lors des récents incidents de Libreville</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1029581/quatre-marins-chinois-kidnappes-au-gabon-liberes-au-nigeria">
                                    <figure><img src="/sites/default/files/imagecache/header/20200114/rss_1579003326_f26ed213c8ca6b55b92dcf721dddfd5b44192449_0.jpg" alt="" title="" width="160" height="106" class="imagecache imagecache-header"/></figure>
                                    <h5>Quatre marins chinois kidnappés au Gabon libérés au Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1018563/gabon-le-president-bongo-na-pas-promu-son-fils-comme-son-poulain-porte-parole">
                                    <figure><img src="/sites/default/files/imagecache/header/20191206/rss_1575659758_4f77c0c0c9adb86d5391add543dc12cc30a1019b_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: le président Bongo n'a pas promu son fils comme son "poulain" (porte-parole)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1017315/gabon-lex-directeur-de-cabinet-du-president-dans-la-tourmente-dune-operation-anticorruption">
                                    <figure><img src="/sites/default/files/imagecache/header/20191203/rss_1575385389_61cc74d6407ad0b19b9da6e704becddc2f56922a_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: l'ex-directeur de cabinet du président dans la tourmente d'une opération anticorruption</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016697/operation-anticorruption-au-gabon-lex-porte-parole-de-la-presidence-incarcere">
                                    <figure><img src="/sites/default/files/imagecache/header/20191201/rss_1575211553_33b210c301e93b950721b3cd0f200ffc33b3f932_0.jpg" alt="" title="" width="160" height="107" class="imagecache imagecache-header"/></figure>
                                    <h5>Opération anticorruption au Gabon: l'ex porte-parole de la présidence incarcéré</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2020-02-16T21:45:38+01:00">16/02/2020 à 21:45</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200216/rss_1581885938_40c33dde0f8c148501e3c71c59b01d7136f008a4_0.jpg" alt="" title="" width="460" height="305" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200216/rss_1581885938_40c33dde0f8c148501e3c71c59b01d7136f008a4_0.jpg" alt="" title="" width="460" height="305" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Des milliers d&#039;Algériens défilent </h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Des milliers de personnes ont d&eacute;fil&eacute; dimanche &agrave; Kherrata dans l'est de l'Alg&eacute;rie, &agrave; l'occasion du 1er anniversaire d'une manifestation in&eacute;dite dans cette ville contre la candidature &agrave; un 5e mandat de l'ex-pr&eacute;sident Abdelaziz Bouteflika, selon des t&eacute;moins.</p><p>La manifestation de Kherrata avait donn&eacute; le coup d'envoi &agrave; une vague de contestation populaire sans pr&eacute;c&eacute;dent contre le pouvoir, qui a pouss&eacute; &agrave; la d&eacute;mission le 2 avril 2019 de M. Bouteflika, l&acirc;ch&eacute; par l'arm&eacute;e. &nbsp;</p><p>Le 16 f&eacute;vrier 2019, un rassemblement spontan&eacute; a r&eacute;uni des milliers de manifestants contre un nouveau mandat de M. Bouteflika, impotent et aphasique, &agrave; Kherrata, &agrave; 300 km &agrave; l'est d'Alger, la premi&egrave;re marche &agrave; avoir allum&eacute; l'&eacute;tincelle de la fronde qui devait ensuite gagner toute l'Alg&eacute;rie.</p><p>Le lendemain, le 17 f&eacute;vrier, une marche similaire a eu lieu &agrave; Bordj Bou Arreridj (150 km au sud-est d'Alger) et trois jours plus tard, des centaines de personnes ont manifest&eacute; &agrave; Khenchela dans l'est alg&eacute;rien &eacute;galement.</p><p>Durant le rassemblement de Khenchela, certains protestataires sont mont&eacute;s sur le toit de la mairie pour d&eacute;crocher un portrait g&eacute;ant du chef de l'Etat qui recouvrait une partie de la fa&ccedil;ade &agrave; c&ocirc;t&eacute; du drapeau alg&eacute;rien.</p><p>Quelques jours plus tard, le 22 f&eacute;vrier, des millions d'Alg&eacute;riens sont descendus dans les rues de toutes les grandes villes du pays pour exprimer leur rejet d'un 5e mandat de M. Bouteflika.</p><p>Pour marquer le 1er anniversaire de la marche de Kherrata, des milliers de manifestants ont sillonn&eacute; dimanche les rues de la ville aux cris de "Les Alg&eacute;riens sont tous des fr&egrave;res" et brandissant l'embl&egrave;me national ou berb&egrave;re.</p><p>Plusieurs figures du "Hirak" -le mouvement de contestation-, parmi lesquelles le v&eacute;t&eacute;ran tr&egrave;s respect&eacute; de la guerre d'ind&eacute;pendance Lakhdar Bouregaa ou encore Samir Benlarbi, un militant actif de la soci&eacute;t&eacute; civile, ont pris part &agrave; la manifestation, selon les t&eacute;moins.&nbsp;</p><p>Les manifestants ont appel&eacute; &agrave; "une p&eacute;riode de transition" devant aboutir &agrave; un changement de r&eacute;gime.</p><p>Le point de d&eacute;part de la manifestation de 2019 &agrave; Kherrata a &eacute;t&eacute; rebaptis&eacute; "Place de la Libert&eacute; du 16 f&eacute;vrier 2019". Une st&egrave;le y a &eacute;t&eacute; &eacute;rig&eacute;e.</p><p>Le pr&eacute;sident Abdelmadjid Tebboune, &eacute;lu le 12 d&eacute;cembre lors d'un scrutin boycott&eacute; par la majorit&eacute; des Alg&eacute;riens, a de nouveau tendu dimanche la main &agrave; la contestation, lors d'une rencontre entre le gouvernement et les pr&eacute;fets du pays.&nbsp;</p><p>"Il y a de cela une ann&eacute;e, les citoyens et citoyennes sont sortis dans un +Hirak+ b&eacute;ni pacifique, sous la protection de l'Arm&eacute;e nationale pour revendiquer le changement et rejeter, pacifiquement, l'aventure qui a failli conduire &agrave; l'effondrement de l'Etat et de ses piliers pour retomber dans la trag&eacute;die des ann&eacute;es 1990", a-t-il dit en allusion &agrave; la "d&eacute;cennie noire" de la guerre civile, selon l'agence APS.&nbsp;</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1038381/troupes-americaines-en-afrique-pompeo-promet-une-demarche-collective" title="Troupes américaines en Afrique: Pompeo promet une démarche collective">Troupes américaines en Afrique: Pompeo promet une démarche collective</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1038378/des-milliers-dalgeriens-defilent-%3F-kherrata-berceau-de-la-contestation" title="Des milliers d&#039;Algériens défilent">Des milliers d&#039;Algériens défilent</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1038375/rdc-au-moins-14-morts-%3F-kinshasa-dans-un-accident-de-la-route-nouveau-bilan" title="RDC: au moins 14 morts">RDC: au moins 14 morts</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1038378/des-milliers-dalgeriens-defilent-?-kherrata-berceau-de-la-contestation" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/855" title="contestation"><h3 class="purple">contestation</h3></a><div class="tagged_article"><a href="/1038357/il-y-un-une-contestation-inattendue-submerge-lalgerie" title="Il y a un an, une contestation inattendue submerge l'Algérie"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200216/rss_1581842744_d753c72dfe65ac3dd720b751ad3ea4c4c1c22ca9_0.jpg" alt="Il y a un an, une contestation inattendue submerge l&#039;Algérie" title="Il y a un an, une contestation inattendue submerge l&#039;Algérie" style="border:0 none;"/><p class="titre_article purple">Il y a un an, une contestation inattendue submerge l'Algérie</p></a></div><div class="tagged_article"><a href="/1033592/leconomie-guineenne-" title="L'économie guinéenne "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200127/rss_1580127342_77d47e5939331c4748d8f543fa13600ef7284420_0.jpg" alt="L&#039;économie guinéenne " title="L&#039;économie guinéenne " width="185" height="129" style="border:0 none;"/><p class="titre_article purple">L'économie guinéenne </p></a></div><div class="tagged_article"><a href="/1033526/gambie-contre-attaque-du-gouvernement-pour-eteindre-la-contestation-anti-presidentielle" title="Gambie: contre-attaque du gouvernement pour éteindre la contestation anti-présidentielle"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200127/rss_1580098543_de65c35a2905db8b1109f19476c2eb5bf0582813_0.jpg" alt="Gambie: contre-attaque du gouvernement pour éteindre la contestation anti-présidentielle" title="Gambie: contre-attaque du gouvernement pour éteindre la contestation anti-présidentielle" width="185" height="129" style="border:0 none;"/><p class="titre_article purple">Gambie: contre-attaque du gouvernement pour éteindre la contestation anti-présidentielle</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1038381/troupes-americaines-en-afrique-pompeo-promet-une-demarche-collective">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200216/rss_1581885939_828b26804c3cb04785a80402985a7cb663618f3c_0.jpg" class="lazy" /></figure>			<h1>Troupes américaines en Afrique: Pompeo promet une démarche collective</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1038378/des-milliers-dalgeriens-defilent-?-kherrata-berceau-de-la-contestation">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200216/rss_1581885938_40c33dde0f8c148501e3c71c59b01d7136f008a4_0.jpg" class="lazy" /></figure>			<h1>Des milliers d'Algériens défilent </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1038375/rdc-au-moins-14-morts-?-kinshasa-dans-un-accident-de-la-route-nouveau-bilan">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200216/rss_1581885937_b745c19d07fd3aa6d0980be38c3ba9275b382d0d_0.jpg" class="lazy" /></figure>			<h1>RDC: au moins 14 morts </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1038372/libye-la-situation-reste-tres-preoccupante-selon-lonu">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200216/rss_1581864338_ab1c90dea5ec22598503670b8e3d5a83323568b0_0.jpg" class="lazy" /></figure>			<h1>Libye: la situation reste "très préoccupante", selon l'ONU</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1038369/nigeria-30-personnes-tuees-par-des-bandits-dans-le-nord-ouest">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200216/rss_1581857142_d6341b6e23f7d685e9c88b2a79a2b455ed2de70c_0.jpg" class="lazy" /></figure>			<h1>Nigeria: 30 personnes tuées par des bandits dans le Nord-Ouest</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1038366/au-darfour-la-remise-de-bechir-?-la-cpi-rejouit-les-habitants">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200216/rss_1581849944_254472d683697b8e0f8d9dd3c18467b91fa69c53_0.jpg" class="lazy" /></figure>			<h1>Au Darfour, la remise de Béchir </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1038363/soudan-du-sud-les-rebelles-rejettent-la-proposition-du-president-kiir">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200216/rss_1581849942_3b71a1c90f23bf0d6d1ed1655e21f846c10cb371_0.jpg" class="lazy" /></figure>			<h1>Soudan du Sud: les rebelles rejettent la proposition du président Kiir</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1038360/coronavirus-fortes-inquietudes-parmi-les-commercants-chinois-de-namibie">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200216/rss_1581842746_2b72aba0ae9120b84b2bb7e4061bc0b154710b9b_0.jpg" class="lazy" /></figure>			<h1>Coronavirus: Fortes inquiétudes parmi les  commerçants chinois de Namibie</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1038357/il-y-un-une-contestation-inattendue-submerge-lalgerie">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200216/rss_1581842744_d753c72dfe65ac3dd720b751ad3ea4c4c1c22ca9_0.jpg" class="lazy" /></figure>			<h1>Il y a un an, une contestation inattendue submerge l'Algérie</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1038354/vol-dantiquites-en-egypte-le-frere-dun-ex-ministre-condamne-?-30-ans-de-prison">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200215/rss_1581777941_f66a20cd14a836067ac8482c0fb9503c0ed56343_0.jpg" class="lazy" /></figure>			<h1>Vol d'antiquités en Egypte: le frère d'un ex-ministre condamné </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1038339/de-retour-en-afrique-du-sud-miss-univers-inspire-les-jeunes-noires">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200214/rss_1581705943_0b2c9d0d36fee359396e0b0bfb6efdb7ea5158c6_0.jpg" class="lazy" /></figure>		<h1>De retour en Afrique du Sud, Miss Univers "inspire" les jeunes Noires</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1038378%2Fdes-milliers-dalgeriens-defilent-%3F-kherrata-berceau-de-la-contestation" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1038378%2Fdes-milliers-dalgeriens-defilent-%3F-kherrata-berceau-de-la-contestation" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1038378%2Fdes-milliers-dalgeriens-defilent-%3F-kherrata-berceau-de-la-contestation" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#6f060109001c2f1c030e1b0a0e091d061e1a0a410c0002" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#e58c8b838a96a59689849180cb8397" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#7910171f160a390a15180d1c181f0b10080c1c571a1614" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#cea7a0a8a1bd8ebda2afbaabafa8bca7bfbbabe0ada1a3" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#9df4f3fbf2eeddeef1fce9f8fcfbeff4ece8f8b3fef2f0" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
