
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>En Centrafrique, un billard  | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1029941/en-centrafrique-un-billard-" />
  <link rel="canonical" href="http://www.slateafrique.com/1029941/en-centrafrique-un-billard-" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, présidentielle" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="En Centrafrique, un billard  | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20200115/rss_1579090539_02a99fb3dd81d03aa7e11a040cb02aeb204660f3_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1029941/en-centrafrique-un-billard-" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?s" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?s" />
  <script type="text/javascript" src="/misc/jquery.js?s"></script>
<script type="text/javascript" src="/misc/drupal.js?s"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?s"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?s"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?s"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?s"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?s"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1027997/le-cannabis-pain-benit-dun-coin-recule-du-senegal" alt="Le cannabis, pain bénit d'un coin reculé du Sénégal">
                            <figure><img src="/sites/default/files/imagecache/header/20200108/rss_1578512750_4b3ec14de33eaff9922d29e257d5972aa547c7f9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Le cannabis, pain bénit d'un coin reculé du Sénégal</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1028129/orange-inaugure-" alt="Orange inaugure ">
                            <figure><img src="/sites/default/files/imagecache/header/20200109/rss_1578570356_2255273cd8bbca437be62938034f933268a6b774_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Orange inaugure </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1028237/libye-intense-ballet-diplomatique-et-appel-" alt="Libye: intense ballet diplomatique et appel ">
                            <figure><img src="/sites/default/files/imagecache/header/20200109/rss_1578584747_67fd948a99a43f855cd28c41b47277d3584f10e9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Libye: intense ballet diplomatique et appel </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1028558/lethiopie-en-manque-delectricite-defend-son-barrage-sur-le-nil" alt="L'Ethiopie, en manque d'électricité, défend son barrage sur le Nil">
                            <figure><img src="/sites/default/files/imagecache/header/20200110/rss_1578671151_9d9852e353bfd8c549d5bb442320a712ad6170a4_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>L'Ethiopie, en manque d'électricité, défend son barrage sur le Nil</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye" class="active">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1028399/maroc-les-defenseurs-des-droits-humains-denoncent-la-repression-des-reseaux-sociaux">
                                    <figure><img src="/sites/default/files/imagecache/header/20200110/rss_1578613544_b6fdd34e9d4e279c46f960a2e21e082ecb9e5775_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: les défenseurs des droits humains dénoncent la "répression" des réseaux sociaux</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025900/maroc-liberte-provisoire-accordee-au-journaliste-omar-radi">
                                    <figure><img src="/sites/default/files/imagecache/header/20191231/rss_1577807156_0d4e40e58afc560ff9c2bac27225783dc3e73a95_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: liberté provisoire accordée au journaliste Omar Radi</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1024928/plusieurs-ong-denoncent-lincarceration-dun-journaliste-au-maroc">
                                    <figure><img src="/sites/default/files/imagecache/header/20191227/rss_1577475956_2c23a5ba51c481dceeaf71f29eb29597a93062a8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Plusieurs ONG dénoncent l'incarcération d'un journaliste au Maroc</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1024694/maroc-apres-une-video-virale-lagresseur-presume-dune-femme-arrete">
                                    <figure><img src="/sites/default/files/imagecache/header/20191227/rss_1577403952_02bb2f2302c30ebe3e1ef617f7429a7bfcfa5691_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: après une vidéo virale, l'agresseur présumé d'une femme arrêté</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1024688/maroc-un-journaliste-place-en-detention-pour-un-tweet-sur-la-justice">
                                    <figure><img src="/sites/default/files/imagecache/header/20191227/rss_1577403951_2c23a5ba51c481dceeaf71f29eb29597a93062a8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: un journaliste placé en détention pour un tweet sur la justice</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1027586/algerie-un-defenseur-des-droits-humains-remis-en-liberte-un-journaliste-relaxe">
                                    <figure><img src="/sites/default/files/imagecache/header/20200107/rss_1578411951_66aa1ff0a7611159b58fcce06d39e112e76fff85_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: un défenseur des droits humains remis en liberté, un journaliste relaxé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1027244/algerie-degradation-de-la-sante-dun-defenseur-des-droits-humains-incarcere">
                                    <figure><img src="/sites/default/files/imagecache/header/20200106/rss_1578325555_f2f9bff7e993ff52c28139c78d597065995d55a0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: dégradation de la santé d'un défenseur des droits humains incarcéré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1026674/algerie-le-hirak-reprend-la-rue-au-lendemain-des-liberations-de-detenus">
                                    <figure><img src="/sites/default/files/imagecache/header/20200103/rss_1578080758_3d9cca09a89579b29b87ddb222fd31594efc183b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le "Hirak" reprend la rue au lendemain des libérations de détenus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1026599/algerie-le-nouveau-president-tebboune-nomme-son-premier-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200103/rss_1578066363_09eb6d1af5ee3c54dcd5669389848e428b9d41a4_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie : le nouveau président Tebboune nomme son premier gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1026092/algerie-le-pdg-de-cevital-condamne-mais-libere-apres-huit-mois-passes-en-prison">
                                    <figure><img src="/sites/default/files/imagecache/header/20200101/rss_1577879156_062f6e280f0859b84982e08d1fc8daea5a7acaec_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le PDG de Cevital condamné mais libéré après huit mois passés en prison</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1029698/des-milliers-de-tunisiens-celebrent-le-9e-anniversaire-de-la-revolution">
                                    <figure><img src="/sites/default/files/imagecache/header/20200114/rss_1579017753_350c449559295d95108a92f60a977faaf493b8b2_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Des milliers de Tunisiens célèbrent le 9e anniversaire de la révolution</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1028870/tunisie-apres-lechec-dennahdha-le-president-charge-de-nommer-un-chef-de-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200111/rss_1578758560_6cb19bf8cae2479236dc95ae0ee605a3e83b31cb_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: après l'échec d'Ennahdha, le président chargé de nommer un chef de gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1028729/tunisie-le-parlement-refuse-sa-confiance-au-nouveau-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200111/rss_1578701030_5a5e794b89f79b6eee3df80dac9a4836b83d3244_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le Parlement refuse sa confiance au nouveau gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1028561/le-nouveau-gouvernement-tunisien-suspendu-">
                                    <figure><img src="/sites/default/files/imagecache/header/20200110/rss_1578671152_5a5e794b89f79b6eee3df80dac9a4836b83d3244_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le nouveau gouvernement tunisien suspendu </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1026602/en-tunisie-doutes-sur-lindependance-et-lefficacite-du-gouvernement-de-jemli">
                                    <figure><img src="/sites/default/files/imagecache/header/20200103/rss_1578066363_29efd8a683d3cf0d7de6552ea7082b65f9337207_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, doutes sur l'indépendance et l'efficacité du gouvernement de Jemli</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1028318/le-rappeur-akon-va-investir-dans-un-projet-ecotouristique-au-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20200109/rss_1578599146_e4d09ff9b8432f3ee4359f3b23e94d61fd7c02a6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le rappeur Akon va investir dans un projet écotouristique au Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1027997/le-cannabis-pain-benit-dun-coin-recule-du-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20200108/rss_1578512750_4b3ec14de33eaff9922d29e257d5972aa547c7f9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le cannabis, pain bénit d'un coin reculé du Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1027769/le-senegalais-sadio-mane-elu-meilleur-joueur-africain-de-2019">
                                    <figure><img src="/sites/default/files/imagecache/header/20200108/rss_1578440757_035da442ff783c04e0358272ed9d99d91c37f321_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sénégalais Sadio Mané élu meilleur joueur africain de 2019</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1022273/au-senegal-les-baobabs-ploient-sous-la-pression-des-cimentiers">
                                    <figure><img src="/sites/default/files/imagecache/header/20191219/rss_1576712747_d2f74f1a2d292d8640f8dda2e6bf65b8fce6f3a3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, les baobabs ploient sous la pression des cimentiers</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1021214/au-senegal-les-arts-martiaux-travaillent-au-corps-les-lutteurs-traditionnels">
                                    <figure><img src="/sites/default/files/imagecache/header/20191215/rss_1576410346_aa3c965939e8880f31c6efcc5c99c0e901a7a176_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, les arts martiaux travaillent au corps les lutteurs traditionnels</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1025897/le-capitaine-et-sept-membres-de-lequipage-dun-petrolier-grec-enleves-au-cameroun">
                                    <figure><img src="/sites/default/files/imagecache/header/20191231/rss_1577807154_b4dd62df36717f9c27ffdcf7d0ac42ded9a42840_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le capitaine et sept membres de l'équipage d'un pétrolier grec enlevés au Cameroun</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025816/un-petrolier-grec-attaque-au-cameroun-huit-marins-enleves">
                                    <figure><img src="/sites/default/files/imagecache/header/20191231/rss_1577792756_b4dd62df36717f9c27ffdcf7d0ac42ded9a42840_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Un pétrolier grec attaqué au Cameroun, huit marins enlevés</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025036/ruben-um-nyobe-pionnier-de-lindependance-du-cameroun-assassine-par-larmee-francaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20191228/rss_1577519179_9d1562f50cb4131aa4d6f1817505795b733a148e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ruben Um Nyobè, pionnier de l'indépendance du Cameroun assassiné par l'armée française</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025033/independance-du-cameroun-sur-les-traces-de-la-sale-guerre-de-larmee-francaise">
                                    <figure><img src="/sites/default/files/imagecache/header/20191228/rss_1577519178_036c2360d9dc9848280d673e8be60b1e08c077aa_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Indépendance du Cameroun: sur les traces de la "sale guerre" de l'armée française</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1024778/en-2020-le-cameroun-et-16-autres-pays-africains-fetent-60-ans-dindependance">
                                    <figure><img src="/sites/default/files/imagecache/header/20191227/rss_1577447159_573693a159fb00b2fd0c70cf1c17b3067108ecdc_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En 2020, le Cameroun et 16 autres pays africains fêtent 60 ans d'indépendance</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1020743/le-burkina-faso-demande-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191213/rss_1576251944_17cb9b901b1367f360d427c14f4697ae7c40b338_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Burkina Faso demande </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1007820/au-burkina-faso-la-difficile-lutte-pour-sauver-les-enfants-du-paludisme">
                                    <figure><img src="/sites/default/files/imagecache/header/20191105/rss_1572950759_c55096b8814932e077c32fbc03ef69598f8dbd04_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Burkina Faso, la difficile lutte pour sauver les enfants du paludisme</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/990402/burkina-faso-au-moins-29-morts-dans-deux-attaques-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20190909/rss_1568024160_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: au moins 29 morts dans deux attaques dans le Nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988212/burkina-faso-lheure-du-verdict-au-proces-du-pustch-manque">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567404958_59753c88df2f3464ecc891e430b8a9f13bed8fed_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: l'heure du verdict au procès du pustch manqué</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956076/retour-en-france-des-ex-otages-francais-liberes-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557578775_d103fc132283c5d3d1fe32200aa9ab4341918d10_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour en France des ex-otages français libérés dans le nord du Burkina Faso</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1028648/mali-un-millier-de-manifestants-">
                                    <figure><img src="/sites/default/files/imagecache/header/20200110/rss_1578686508_72e7280cd6d4cfdeda084e72bcc6f1ea0af9a25f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: un millier de manifestants </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1027829/somalie-au-moins-4-morts-dans-un-attentat-des-shebab-pres-du-parlement">
                                    <figure><img src="/sites/default/files/imagecache/header/20200108/rss_1578483953_9cc3d1394e9555722de870bca7c67a1956ff4534_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: au moins 4 morts dans un attentat des shebab près du Parlement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025810/somalie-les-shebab-toujours-aussi-redoutables-apres-une-decennie-sanglante">
                                    <figure><img src="/sites/default/files/imagecache/header/20191231/rss_1577792754_52d86982ebd017f05349e2517cefce2894ae28b5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: les shebab toujours aussi redoutables après une décennie sanglante</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025729/somalie-les-shebab-revendiquent-lattentat-de-samedi-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191231/rss_1577749557_52d86982ebd017f05349e2517cefce2894ae28b5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: les shebab revendiquent l'attentat de samedi </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025507/somalie-le-bilan-de-lattentat-de-mogadiscio-salourdit-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191230/rss_1577706367_fcfe059d6256f90f441a6c9378043d368bad1561_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: le bilan de l'attentat de Mogadiscio s'alourdit </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1028423/le-culte-vaudou-reinvestit-porto-novo-la-capitale-du-benin">
                                    <figure><img src="/sites/default/files/imagecache/header/20200110/rss_1578642356_f18f8f9d43e95ad64c3374ca2125d5fd4091e914_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le culte vaudou réinvestit Porto-Novo, la capitale du Bénin</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1025510/lancien-president-beninois-boni-yayi-de-retour-pour-les-fetes">
                                    <figure><img src="/sites/default/files/imagecache/header/20191230/rss_1577706367_1fbef6714577a20a91d7be465dc293f62bd476fe_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>L'ancien président béninois Boni Yayi de retour "pour les fêtes"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1021514/restitution-au-benin-doeuvres-dart-par-la-france-dici-debut-2021">
                                    <figure><img src="/sites/default/files/imagecache/header/20191216/rss_1576511146_d710d5e590acb2ef9ec96c2a163c6fbbcfb8ed10_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Restitution au Bénin d'oeuvres d'art par la France d'ici début 2021</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1013223/benin-lex-president-thomas-boni-yayi-quitte-cotonou-apres-une-visite-eclair">
                                    <figure><img src="/sites/default/files/imagecache/header/20191121/rss_1574347564_13cac8e8d11c2158124ba47f7897ac424057c0a7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'ex-président Thomas Boni Yayi a quitté Cotonou après une visite éclair</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1012863/benin-le-president-patrice-talon-va-recevoir-lopposant-en-exil-boni-yayi">
                                    <figure><img src="/sites/default/files/imagecache/header/20191120/rss_1574261165_1fbef6714577a20a91d7be465dc293f62bd476fe_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Patrice Talon va recevoir l'opposant en exil Boni Yayi</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1027667/presidentielle-au-togo-faure-gnassingbe-investi-candidat-par-son-parti">
                                    <figure><img src="/sites/default/files/imagecache/header/20200107/rss_1578426350_44ccfa7307d7246dc1713eb5a7edb8ea0002c8da_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Présidentielle au Togo: Faure Gnassingbé investi candidat par son parti</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1018383/togo-la-presidentielle-fixee-au-22-fevrier-2020">
                                    <figure><img src="/sites/default/files/imagecache/header/20191206/rss_1575630972_961e778309d8bad6d12000f676d4cc8f4f6e13f3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo : la présidentielle fixée au 22 février 2020</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1013892/le-palais-de-lome-accueille-le-premier-centre-dart-du-togo">
                                    <figure><img src="/sites/default/files/imagecache/header/20191123/rss_1574505977_85a603db3e7200ac6957396d1eaaff02fe95c90b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Palais de Lomé accueille le premier centre d'art du Togo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1007607/togo-quatre-marins-enleves-au-large-de-lome">
                                    <figure><img src="/sites/default/files/imagecache/header/20191104/rss_1572878762_deb2669c1212a9be1fc0695b307db9f733dd7842_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: quatre marins enlevés au large de Lomé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001256/togo-des-policiers-formes-au-maintien-de-lordre-pour-eviter-les-derapages">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571149862_6c2dcde95476cd985af2def79e539097763afc83_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: des policiers formés au maintien de l'ordre pour éviter les dérapages</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1019672/madagascar-le-cyclone-belna-fait-au-moins-2-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20191210/rss_1575991911_4cd5129b9d613d1e81f7a179ba9a0cb6f0b3107f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: le cyclone Belna fait au moins 2 morts</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019286/alerte-rouge-au-cyclone-sur-la-cote-nord-ouest-de-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20191209/rss_1575905472_53f07ecb18c08c6943c953c9c84bd526faf89265_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Alerte rouge au cyclone sur la côte nord-ouest de Madagascar</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1015287/antananarivo-enjeu-majeur-des-municipales-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191127/rss_1574865971_4656ee2d4915341be791230c525645d22e16a762_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Antananarivo, enjeu majeur des municipales </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001136/madagascar-lelectricite-reste-un-produit-de-luxe">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571121064_b791e003f96d5575881ec99abbbcbc74e4d9b32d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, l'électricité reste un produit de luxe</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/990153/madagascar-la-messe-tres-attendue-du-pape-des-pauvres">
                                    <figure><img src="/sites/default/files/imagecache/header/20190908/rss_1567923362_948f8e6c40ce7dbfe982a40fcebe26395070f751_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, la messe très attendue du "pape des pauvres"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1029704/attentat-declencheur-du-genocide-au-rwanda-la-validite-du-non-lieu-examinee-par-la-justice">
                                    <figure><img src="/sites/default/files/imagecache/header/20200114/rss_1579017754_a7ec2729ef3e3d1109184efdd6925d5af7c99c60_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Attentat déclencheur du génocide au Rwanda: la validité du non-lieu examinée par la justice</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1026671/un-rwandais-condamne-en-belgique-">
                                    <figure><img src="/sites/default/files/imagecache/header/20200103/rss_1578080757_1a4693ebb9d936c7326d4e5e7b35088acbcdd877_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Un Rwandais condamné en Belgique </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1022777/belgique-30-ans-requis-contre-neretse-rwandais-coupable-de-genocide">
                                    <figure><img src="/sites/default/files/imagecache/header/20191220/rss_1576842352_7c67ccfbcb461491e3779f3d9ab1caf9600bba5b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Belgique: 30 ans requis contre Neretsé, rwandais coupable de génocide</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1022339/belgique-lheure-du-verdict-pour-un-rwandais-accuse-de-crime-de-genocide">
                                    <figure><img src="/sites/default/files/imagecache/header/20191219/rss_1576741560_1b18423f1874fb9b6443e74d6ff23c8f7ed60d9d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Belgique: l'heure du verdict pour un Rwandais accusé de "crime de génocide"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019055/le-rwanda-lance-sa-premiere-campagne-de-vaccination-contre-ebola">
                                    <figure><img src="/sites/default/files/imagecache/header/20191208/rss_1575819060_bb24df7acfd705a4b257a8984689ea95608e02e2_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Rwanda lance sa première campagne de vaccination contre Ebola</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1029581/quatre-marins-chinois-kidnappes-au-gabon-liberes-au-nigeria">
                                    <figure><img src="/sites/default/files/imagecache/header/20200114/rss_1579003326_f26ed213c8ca6b55b92dcf721dddfd5b44192449_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Quatre marins chinois kidnappés au Gabon libérés au Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1018563/gabon-le-president-bongo-na-pas-promu-son-fils-comme-son-poulain-porte-parole">
                                    <figure><img src="/sites/default/files/imagecache/header/20191206/rss_1575659758_4f77c0c0c9adb86d5391add543dc12cc30a1019b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: le président Bongo n'a pas promu son fils comme son "poulain" (porte-parole)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1017315/gabon-lex-directeur-de-cabinet-du-president-dans-la-tourmente-dune-operation-anticorruption">
                                    <figure><img src="/sites/default/files/imagecache/header/20191203/rss_1575385389_61cc74d6407ad0b19b9da6e704becddc2f56922a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: l'ex-directeur de cabinet du président dans la tourmente d'une opération anticorruption</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016697/operation-anticorruption-au-gabon-lex-porte-parole-de-la-presidence-incarcere">
                                    <figure><img src="/sites/default/files/imagecache/header/20191201/rss_1575211553_33b210c301e93b950721b3cd0f200ffc33b3f932_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Opération anticorruption au Gabon: l'ex porte-parole de la présidence incarcéré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1015290/gabon-une-operation-anticorruption-rebat-les-cartes-au-sommet-de-letat">
                                    <figure><img src="/sites/default/files/imagecache/header/20191127/rss_1574865972_61cc74d6407ad0b19b9da6e704becddc2f56922a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: une opération anticorruption rebat les cartes au sommet de l'Etat</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2020-01-15T13:15:39+01:00">15/01/2020 à 13:15</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200115/rss_1579090539_02a99fb3dd81d03aa7e11a040cb02aeb204660f3_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20200115/rss_1579090539_02a99fb3dd81d03aa7e11a040cb02aeb204660f3_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">En Centrafrique, un billard </h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Le retour inattendu de deux ex-pr&eacute;sidents centrafricains, principaux initiateurs d'une guerre civile qui perdure --Fran&ccedil;ois Boziz&eacute; et celui qui l'a renvers&eacute; en 2013, Michel Djotodia-- laisse augurer une &acirc;pre partie de billard &agrave; trois bandes avec l'actuel chef de l'Etat Faustin-Archange Touad&eacute;ra &agrave; un an de la pr&eacute;sidentielle.</p><p>Nombre d'observateurs voient dans le retour d'exil des deux "fr&egrave;res-ennemis" la volont&eacute; de Boziz&eacute; --ralli&eacute; par une partie de l'opposition-- de revenir &agrave; la t&ecirc;te de l'un des pays les pauvres d'Afrique. Des vell&eacute;it&eacute;s que Touad&eacute;ra tenterait de contrer en s'alliant avec Djotodia, lequel n'en pense pas forc&eacute;ment moins &agrave; l'horizon du scrutin.</p><p>Ces man&frac12;uvres sont potentiellement explosives dans un pays o&ugrave; la guerre civile continue de faire des victimes malgr&eacute; la signature d'un accord de paix entre tous les bellig&eacute;rants &agrave; Khartoum il y a pr&egrave;s d'un an, et alors que plus des deux tiers du territoire sont encore sous la coupe de groupes arm&eacute;s rebelles.</p><p>La pr&eacute;sidentielle est pr&eacute;vue pour la fin 2020.&nbsp;</p><p>M. Boziz&eacute; est revenu en catimini le 16 d&eacute;cembre mais ne s'est affich&eacute; en public que six jours plus tard, pour un bain de foule devant des milliers de supporters l'exhortant &agrave; "reprendre le pouvoir".&nbsp;</p><p>A ce jour, il n'a pas &eacute;t&eacute; re&ccedil;u par le pr&eacute;sident Touad&eacute;ra. "M. Boziz&eacute; est entr&eacute; en Centrafrique dans des conditions obscures et pose des conditions &agrave; une rencontre", r&eacute;torque le porte-parole du gouvernement Ange Maxime Kazagui. En revanche, le chef de l'Etat a re&ccedil;u M. Djotodia aussit&ocirc;t descendu de l'avion vendredi.&nbsp;</p><p>"Une arriv&eacute;e planifi&eacute;e et n&eacute;goci&eacute;e", assure Nathalia Dukhan, experte de la Centrafrique pour l'ONG am&eacute;ricaine anticorruption The Sentry. "D&eacute;j&agrave; tr&egrave;s impopulaire, le pouvoir actuel d&eacute;montre qu'il n'a qu'un objectif: la r&eacute;&eacute;lection" de Touad&eacute;ra, "quel qu'en soit le co&ucirc;t", poursuit-elle, estimant &agrave; contrario que Boziz&eacute;, lui, "est toujours tr&egrave;s populaire (...) ce qui menace directement cette r&eacute;&eacute;lection".</p><p>Rosmon Zokou&eacute;, pr&eacute;sident de l'Association des blogueurs centrafricains (ABCA) ne dit pas autre chose: "Le retour de Djotodia, c'est une strat&eacute;gie du pouvoir, Touad&eacute;ra se garantit ainsi le soutien des &eacute;lecteurs des territoires sous influence de l'ex-S&eacute;l&eacute;ka gr&acirc;ce au soutien de Djotodia".</p><p></p><p>- Mandat d'arr&ecirc;t -</p><p></p><p>Fran&ccedil;ois Boziz&eacute;, qui a pris le pouvoir &agrave; l'issue d'un coup d'Etat en 2003, a &eacute;t&eacute; renvers&eacute; par les armes 10 ans plus tard par Michel Djotodia, chef de la S&eacute;l&eacute;ka &agrave; majorit&eacute; musulmane. Puis des combats meurtriers ont oppos&eacute; la S&eacute;l&eacute;ka &agrave; des milices d'autod&eacute;fense domin&eacute;es par les chr&eacute;tiens et animistes, les anti-balaka, cornaqu&eacute;es depuis son exil ougandais par Boziz&eacute;.</p><p>Apr&egrave;s une intervention de l'arm&eacute;e fran&ccedil;aise, la S&eacute;l&eacute;ka a abandonn&eacute; Bangui d&eacute;but 2014, contraignant Djotodia &agrave; la d&eacute;mission. Touad&eacute;ra a &eacute;t&eacute; &eacute;lu pr&eacute;sident en janvier de la m&ecirc;me ann&eacute;e mais n'est pas parvenu &agrave; stopper les combats, malgr&eacute; la pr&eacute;sence d'une force multinationale de l'ONU.</p><p>Si Djotodia a &eacute;chapp&eacute;, jusqu'&agrave; aujourd'hui, aux foudres des justices internationale et centrafricaine, il n'en va pas de m&ecirc;me pour Boziz&eacute;: l'ONU a d&eacute;cr&eacute;t&eacute; des sanctions contre lui et la Centrafrique &eacute;mis un mandat international, notamment pour "crimes contre l'Humanit&eacute;".</p><p>Son entourage a soulign&eacute; d&egrave;s son retour que Boziz&eacute; est rentr&eacute; juste &agrave; temps pour se pr&eacute;senter &agrave; la pr&eacute;sidentielle, la loi &eacute;lectorale imposant de r&eacute;sider depuis au moins un an en Centrafrique.&nbsp;</p><p>Cependant, "la situation juridique de Boziz&eacute; est beaucoup plus compliqu&eacute;e que celle de Djotodia" au regard du mandat d'arr&ecirc;t, estime l'analyste Thierry Vircoulon, sp&eacute;cialiste de l'Afrique centrale &agrave; l'Institut fran&ccedil;ais des relations internationales (IFRI). Son &eacute;ligibilit&eacute; n'est pas encore acquise et le camp Touad&eacute;ra pourrait se montrer moins conciliant si sa r&eacute;&eacute;lection para&icirc;t en danger, au risque d'enflammer la campagne.</p><p></p><p>- "Course contre la montre" -</p><p></p><p>"A moins d'un an de la pr&eacute;sidentielle, tous les clans politiques sont engag&eacute;s dans la course contre la montre", analyse Mme Dukhan.&nbsp;</p><p>Attention aussi, pr&eacute;viennent certains observateurs: si les ambitions de Boziz&eacute; sont claires, celles de Djotodia restent floues. "L'avenir appartient &agrave; Dieu", r&eacute;pond l'int&eacute;ress&eacute; sur ce plan.</p><p>Par ailleurs, Djotodia demeure le chef politique du principal groupe arm&eacute; rebelle de Centrafrique, le Front pour la Renaissance de la Centrafrique (FPRC), qui contr&ocirc;le le nord-est en y multipliant meurtres, pillages et viols, rappelle &agrave; l'AFP Lewis Mudge, directeur Afrique centrale de l'ONG Human Rights Watch (HRW). &nbsp;</p><p>Une situation potentiellement explosive pour une campagne &eacute;lectorale donc, dans un pays toujours en guerre civile malgr&eacute; une accalmie depuis l'accord de Khartoum en f&eacute;vrier 2019.</p><p>"C'est un mauvais signe que Boziz&eacute;, pourtant sous sanctions, puisse &ecirc;tre r&eacute;int&eacute;gr&eacute; dans le paysage politique. De m&ecirc;me la S&eacute;l&eacute;ka a commis des crimes de guerres et contre l'Humanit&eacute; et Djotodia &eacute;tait &agrave; sa t&ecirc;te, cela montre que le cycle de l'impunit&eacute; n'est pas rompu", s'inqui&egrave;te M. Mudge.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1029950/soudan-cinq-morts-dans-la-repression-dune-rebellion-au-sein-des-services-de-securite" title="Soudan: cinq morts dans la répression d&#039;une &quot;rébellion&quot; au sein des services de sécurité">Soudan: cinq morts dans la répression d&#039;une &quot;rébellion&quot; au sein des services de sécurité</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1029947/liberia-un-opposant-au-president-weah-dit-etre-retenu-en-sierra-leone" title="Liberia: un opposant au président Weah dit être retenu en Sierra-Léone">Liberia: un opposant au président Weah dit être retenu en Sierra-Léone</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1029944/le-mozambique-veut-creer-un-fonds-souverain-pour-ses-futures-ressources-gazieres" title="Le Mozambique veut créer un fonds souverain pour ses futures ressources gazières">Le Mozambique veut créer un fonds souverain pour ses futures ressources gazières</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1029941/en-centrafrique-un-billard-" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/1965" title="présidentielle"><h3 class="purple">présidentielle</h3></a><div class="tagged_article"><a href="/1027667/presidentielle-au-togo-faure-gnassingbe-investi-candidat-par-son-parti" title="Présidentielle au Togo: Faure Gnassingbé investi candidat par son parti"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20200107/rss_1578426350_44ccfa7307d7246dc1713eb5a7edb8ea0002c8da_0.jpg" alt="Présidentielle au Togo: Faure Gnassingbé investi candidat par son parti" title="Présidentielle au Togo: Faure Gnassingbé investi candidat par son parti" style="border:0 none;"/><p class="titre_article purple">Présidentielle au Togo: Faure Gnassingbé investi candidat par son parti</p></a></div><div class="tagged_article"><a href="/1025813/congo-sassou-nguesso-candidat-de-son-parti-" title="Congo: Sassou Nguesso candidat de son parti "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191231/rss_1577792756_3246918ce7b89a694ead86bde5d83ce3c9ee1532_0.jpg" alt="Congo: Sassou Nguesso candidat de son parti " title="Congo: Sassou Nguesso candidat de son parti " style="border:0 none;"/><p class="titre_article purple">Congo: Sassou Nguesso candidat de son parti </p></a></div><div class="tagged_article"><a href="/1025504/la-guinee-bissau-attend-dans-le-calme-les-resultats-de-la-presidentielle" title="La Guinée-Bissau attend dans le calme les résultats de la présidentielle"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191230/rss_1577706366_fcd6547140a08cb40ac15eb63197ba1e32d97e6c_0.jpg" alt="La Guinée-Bissau attend dans le calme les résultats de la présidentielle" title="La Guinée-Bissau attend dans le calme les résultats de la présidentielle" style="border:0 none;"/><p class="titre_article purple">La Guinée-Bissau attend dans le calme les résultats de la présidentielle</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1029950/soudan-cinq-morts-dans-la-repression-dune-rebellion-au-sein-des-services-de-securite">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200115/rss_1579090541_9b20b03641adf5ca5c7c9df74f329eef21933fe4_0.jpg" class="lazy" /></figure>			<h1>Soudan: cinq morts dans la répression d'une "rébellion" au sein des services de sécurité</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1029947/liberia-un-opposant-au-president-weah-dit-etre-retenu-en-sierra-leone">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200115/rss_1579090540_0970f7e0be7c90cb46adaac502b36500887a900e_0.jpg" class="lazy" /></figure>			<h1>Liberia: un opposant au président Weah dit être retenu en Sierra-Léone</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1029944/le-mozambique-veut-creer-un-fonds-souverain-pour-ses-futures-ressources-gazieres">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200115/rss_1579090540_52347befadf59959654d53bce9fda0c9c62fb084_0.jpg" class="lazy" /></figure>			<h1>Le Mozambique veut créer un fonds souverain pour ses futures ressources gazières</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1029941/en-centrafrique-un-billard-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200115/rss_1579090539_02a99fb3dd81d03aa7e11a040cb02aeb204660f3_0.jpg" class="lazy" /></figure>			<h1>En Centrafrique, un billard </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1029938/egypte-debut-des-importations-de-gaz-naturel-israelien">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200115/rss_1579090538_ed2d075f5bed4f0a87c8ec55beeeb24821052cf0_0.jpg" class="lazy" /></figure>			<h1>Egypte: début des importations de gaz naturel israélien</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1029899/bangui-danciens-enfants-soldats-apprennent-un-autre-metier-que-les-armes">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200115/rss_1579076148_19f918acd785db5d2b933f38749aa0a963867443_0.jpg" class="lazy" /></figure>			<h1>A Bangui, d'anciens enfants-soldats apprennent un autre métier que les armes</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1029896/dans-la-rue-de-dakar-un-musee-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200115/rss_1579076148_af891bbf0972ed4ede59f435c6572dbb202ef586_0.jpg" class="lazy" /></figure>			<h1>Dans la rue de Dakar, un musée </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1029893/en-afrique-de-louest-le-trafic-de-faux-medicaments-reste-un-fleau">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200115/rss_1579076147_6d115023760e58f74b1c27446cf74ef079428038_0.jpg" class="lazy" /></figure>			<h1>En Afrique de l'Ouest, le trafic de faux médicaments reste un fléau</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1029890/letat-islamique-designe-ennemi-numero-1-au-sahel">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200115/rss_1579076147_2f6fbdaf66213377d8a1389cf484820d93f0ec93_0.jpg" class="lazy" /></figure>			<h1>L'Etat islamique désigné ennemi numéro 1 au Sahel</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1029785/soudan-rebellion-dans-les-services-de-securite-tirs-nourris">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200114/rss_1579032113_9b20b03641adf5ca5c7c9df74f329eef21933fe4_0.jpg" class="lazy" /></figure>			<h1>Soudan: "rébellion" dans les services de sécurité, tirs nourris</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1029704/attentat-declencheur-du-genocide-au-rwanda-la-validite-du-non-lieu-examinee-par-la-justice">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20200114/rss_1579017754_a7ec2729ef3e3d1109184efdd6925d5af7c99c60_0.jpg" class="lazy" /></figure>		<h1>Attentat déclencheur du génocide au Rwanda: la validité du non-lieu examinée par la justice</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1029941%2Fen-centrafrique-un-billard-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1029941%2Fen-centrafrique-un-billard-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1029941%2Fen-centrafrique-un-billard-" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#7811161e170b380b14190c1d191e0a11090d1d561b1715" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#82ebece4edf1c2f1eee3f6e7ace4f0" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#cca5a2aaa3bf8cbfa0adb8a9adaabea5bdb9a9e2afa3a1" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#b9d0d7dfd6caf9cad5d8cddcd8dfcbd0c8ccdc97dad6d4" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#85ecebe3eaf6c5f6e9e4f1e0e4e3f7ecf4f0e0abe6eae8" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
