
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Nigeria: des jihadistes publient une vidéo d&#039;exécution de militaires | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1019669/nigeria-des-jihadistes-publient-une-video-dexecution-de-militaires" />
  <link rel="canonical" href="http://www.slateafrique.com/1019669/nigeria-des-jihadistes-publient-une-video-dexecution-de-militaires" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, jihadistes, militaires, Niger, vidéo" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Nigeria: des jihadistes publient une vidéo d&#039;exécution de militaires | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20191210/rss_1575991911_532eee1dfc37c88a046c45faa34dc66808aa645a_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1019669/nigeria-des-jihadistes-publient-une-video-dexecution-de-militaires" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?E" />
  <script type="text/javascript" src="/misc/jquery.js?E"></script>
<script type="text/javascript" src="/misc/drupal.js?E"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?E"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?E"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?E"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?E"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?E"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1017570/22-euros-pour-une-bombe-artisanale-lied-larme-du-pauvre-au-burkina" alt="22 euros pour une bombe artisanale: l'IED, "l'arme du pauvre" au Burkina">
                            <figure><img src="/sites/default/files/imagecache/header/20191204/rss_1575457376_2c278c61efd41d3e82ab37b66cc5e14e7e6f555d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>22 euros pour une bombe artisanale: l'IED, "l'arme du pauvre" au Burkina</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1017573/enfouies-dans-la-brousse-du-sahel-les-mines-meurtrieres-du-jihad" alt="Enfouies dans la brousse du Sahel, les mines meurtrières du jihad">
                            <figure><img src="/sites/default/files/imagecache/header/20191204/rss_1575457378_e448e2f6d22df40a60d8c382920081857ea27cb7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Enfouies dans la brousse du Sahel, les mines meurtrières du jihad</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1018020/la-france-mutique-mais-tres-attentive-aux-turbulences-algeriennes" alt="La France mutique mais très attentive aux turbulences algériennes">
                            <figure><img src="/sites/default/files/imagecache/header/20191205/rss_1575543761_ab4ec630d06705ff56c4a67a6aae877c391488d4_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>La France mutique mais très attentive aux turbulences algériennes</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1018023/loin-des-paillettes-la-dure-realite-economique-de-nollywood-et-de-lafropop-nigeriane" alt="Loin des paillettes, la dure réalité économique de Nollywood et de l'afropop nigériane">
                            <figure><img src="/sites/default/files/imagecache/header/20191205/rss_1575543761_2e97ed8a811340c69f849f48f0e8a8c06f898533_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Loin des paillettes, la dure réalité économique de Nollywood et de l'afropop nigériane</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1018497/maroc-une-petition-deposee-au-parlement-pour-labrogation-de-lois-liberticides">
                                    <figure><img src="/sites/default/files/imagecache/header/20191206/rss_1575645367_bdd47bb3b63350d1419f8756c22d50695378d30a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: une pétition déposée au Parlement pour l'abrogation de lois "liberticides"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1018137/du-maroc-au-sahel-lafrique-cherche-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191205/rss_1575558193_47132c350280cfde977e15ec566c1fb9d2b8bcb7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Du Maroc au Sahel, l'Afrique cherche </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016967/26-morts-en-tunisie-17-au-maroc-le-maghreb-endeuille-par-deux-accidents-de-bus">
                                    <figure><img src="/sites/default/files/imagecache/header/20191202/rss_1575298980_99ea9c75ec2eda17b1bb35dc552ec9c34d2264c3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>26 morts en Tunisie, 17 au Maroc: le Maghreb endeuillé par deux accidents de bus</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1006368/laquaculture-seul-horizon-des-petits-pecheurs-marocains-en-mediterranee">
                                    <figure><img src="/sites/default/files/imagecache/header/20191031/rss_1572518758_f70b43a85ed87137b5c5a46bf64b497ef692f7db_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>L'aquaculture, seul horizon des petits pêcheurs marocains en Mediterranée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1004862/maroc-peine-alourdie-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191026/rss_1572057962_1f09eb0af3a91083760abf7c6b8d705fe9ec4aa7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: peine alourdie </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1019675/algerie-les-etudiants-defilent-nombreux-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191210/rss_1575991912_56fa866388a69b43bdb7ed88ee8a39ed896aaa91_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: les étudiants défilent nombreux </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019558/algerie-la-contestation-depuis-fevrier">
                                    <figure><img src="/sites/default/files/imagecache/header/20191210/rss_1575977519_2941efd6d822368f11f673f36a31738f8ee2b367_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: la contestation depuis février</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019555/etudiants-algeriens-en-france-ils-ne-voteront-pas-pour-un-systeme-pourri">
                                    <figure><img src="/sites/default/files/imagecache/header/20191210/rss_1575977518_36f67f25dab62a6fdf2bc8308d441d9940dae301_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Etudiants algériens en France: ils ne voteront pas pour un système "pourri"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019552/en-algerie-une-presidentielle-dont-la-population-ne-veut-pas">
                                    <figure><img src="/sites/default/files/imagecache/header/20191210/rss_1575977518_23d66dd052eeb3469441d966eb19e555dd8181e0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Algérie, une présidentielle dont la population ne veut pas</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019549/algerie-15-et-12-ans-de-prison-pour-deux-ex-premiers-ministres-afp">
                                    <figure><img src="/sites/default/files/imagecache/header/20191210/rss_1575977514_6a8a2359f5794808a778434f71aa19bf49565332_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: 15 et 12 ans de prison pour deux ex-Premiers ministres (AFP)</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1018134/en-tunisie-la-couverture-sante-des-paysannes-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191205/rss_1575558193_bd5530a7bdf6311475bb87ddebb14575d66915d9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Tunisie, la couverture santé des paysannes </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1017306/tunisie-11-arrestations-apres-des-troubles-nocturnes-dans-le-centre-ouest">
                                    <figure><img src="/sites/default/files/imagecache/header/20191203/rss_1575385386_155e92b3f5483ea833b40ceaba75dfd64fb643e3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: 11 arrestations après des troubles nocturnes dans le centre-ouest</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1017222/accident-de-bus-en-tunisie-le-bilan-monte-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191203/rss_1575370977_1d8dd32a178aedf088d88bee00d29711801d8aaf_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Accident de bus en Tunisie: le bilan monte </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016754/un-bus-de-touristes-tunisiens-tombe-dans-un-ravin-au-moins-24-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20191201/rss_1575225958_1d8dd32a178aedf088d88bee00d29711801d8aaf_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Un bus de touristes tunisiens tombe dans un ravin: au moins 24 morts</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016469/tunisie-des-centaines-de-manifestantes-contre-les-violences-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191130/rss_1575139559_ce93e7c1b291c7d17620b75076e90e374e157ccd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: des centaines de manifestantes contre les violences </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1019130/foot-marseille-signe-un-partenariat-avec-lacademie-diambars-du-senegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20191209/rss_1575847864_0c9c6834e804b5c45c167283f4adba13aef7a6e9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Foot: Marseille signe un partenariat avec l'académie Diambars du Sénégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1017720/enfants-enchaines-dans-une-ecole-coranique-au-senegal-leur-maitre-condamne-avec-sursis">
                                    <figure><img src="/sites/default/files/imagecache/header/20191204/rss_1575471793_6efe454e4ee1abedfee448a0c65b36f0b7e70288_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Enfants enchaînés dans une école coranique au Sénégal: leur maître condamné avec sursis</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016628/le-senegal-se-divise-autour-des-eleves-enchaines-des-ecoles-coraniques">
                                    <figure><img src="/sites/default/files/imagecache/header/20191201/rss_1575197158_0336334196038c6f1bda61b58ed56c4b91f867fd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Sénégal se divise autour des élèves enchaînés des écoles coraniques</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1011954/la-france-remet-au-senegal-un-sabre-charge-dhistoire-et-de-signification-politique">
                                    <figure><img src="/sites/default/files/imagecache/header/20191117/rss_1574016351_167b95f51a0c0a7d79a988d503ea0976ef60fbb9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>La France remet au Sénégal un sabre chargé d'histoire et de signification politique</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1011945/dakar-limmigration-sinvite-dans-les-debats-entre-gouvernements-francais-et-senegalais">
                                    <figure><img src="/sites/default/files/imagecache/header/20191117/rss_1574016348_e905e7a69412b6bc997e9fcaa14ab0396dd955c6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Dakar, l'immigration s'invite dans les débats entre gouvernements français et sénégalais</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1014585/au-cameroun-le-principal-opposant-appelle-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191125/rss_1574707552_cdd99915a66b28b19889879d425fe4899f2d73b1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, le principal opposant appelle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1010016/cameroun-vers-des-legislatives-menacees-par-linsecurite">
                                    <figure><img src="/sites/default/files/imagecache/header/20191112/rss_1573555562_cc795474633a3169272431ee33f4d28d73de0f64_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: vers des législatives menacées par l'insécurité</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1006119/eboulement-meurtrier-au-cameroun-les-recherches-reprennent-en-vain-pour-lheure">
                                    <figure><img src="/sites/default/files/imagecache/header/20191030/rss_1572446756_83211411c9130cafaee1d20ae2bf5b5662db4036_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Eboulement meurtrier au Cameroun: les recherches reprennent, en vain pour l'heure</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1005858/une-trentaine-de-morts-dans-un-glissement-de-terrain-au-cameroun">
                                    <figure><img src="/sites/default/files/imagecache/header/20191029/rss_1572374749_83211411c9130cafaee1d20ae2bf5b5662db4036_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Une trentaine de morts dans un glissement de terrain au Cameroun</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1004571/au-cameroun-lhomophobie-est-un-frein-dans-la-lutte-contre-le-vih">
                                    <figure><img src="/sites/default/files/imagecache/header/20191025/rss_1572000359_6eac077f6dd323445294ec2346de41510086452a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, l'homophobie est un frein dans la lutte contre le VIH</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1007820/au-burkina-faso-la-difficile-lutte-pour-sauver-les-enfants-du-paludisme">
                                    <figure><img src="/sites/default/files/imagecache/header/20191105/rss_1572950759_c55096b8814932e077c32fbc03ef69598f8dbd04_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Burkina Faso, la difficile lutte pour sauver les enfants du paludisme</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/990402/burkina-faso-au-moins-29-morts-dans-deux-attaques-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20190909/rss_1568024160_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: au moins 29 morts dans deux attaques dans le Nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988212/burkina-faso-lheure-du-verdict-au-proces-du-pustch-manque">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567404958_59753c88df2f3464ecc891e430b8a9f13bed8fed_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: l'heure du verdict au procès du pustch manqué</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956076/retour-en-france-des-ex-otages-francais-liberes-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557578775_d103fc132283c5d3d1fe32200aa9ab4341918d10_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour en France des ex-otages français libérés dans le nord du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956046/retour-au-pays-des-ex-otages-francais-liberes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557564375_333bb4a22f6030789a18e4abdf0ba5ff8fe8bd6c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour au pays des ex-otages français libérés au Burkina Faso</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1017042/macron-sincline-devant-le-sacrifice-des-13-soldats-francais-morts-au-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20191202/rss_1575313357_6e34fc71721c7e8b6a8b115ed998aad972202c1a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Macron s'incline devant le "sacrifice" des 13 soldats français morts au Mali</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1017036/macron-sincline-devant-le-sacrifice-des-13-soldats-francais-morts-au-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20191202/rss_1575313356_44f73186ea753f435fe4c2216bbbbbe0b5fa23dd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Macron s'incline devant le "sacrifice" des 13 soldats français morts au Mali</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016961/devant-13-cercueils-de-retour-du-mali-la-france-en-deuil">
                                    <figure><img src="/sites/default/files/imagecache/header/20191202/rss_1575298979_0abb220feaea77700f7a0c212f73557e09a64b69_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Devant 13 cercueils de retour du Mali, la France en deuil</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016751/retour-en-france-des-corps-des-13-soldats-tues-au-mali-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191201/rss_1575225957_c2389dd5bc9ed6582884d41a0e547f0755b635e6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour en France des corps des 13 soldats tués au Mali, </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016700/arrivee-en-france-des-corps-des-13-militaires-tues-au-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20191201/rss_1575211553_f402ab7f9f7a9e8db4544fd397226c3e8ad413ab_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Arrivée en France des corps des 13 militaires tués au Mali</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1013223/benin-lex-president-thomas-boni-yayi-quitte-cotonou-apres-une-visite-eclair">
                                    <figure><img src="/sites/default/files/imagecache/header/20191121/rss_1574347564_13cac8e8d11c2158124ba47f7897ac424057c0a7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'ex-président Thomas Boni Yayi a quitté Cotonou après une visite éclair</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1012863/benin-le-president-patrice-talon-va-recevoir-lopposant-en-exil-boni-yayi">
                                    <figure><img src="/sites/default/files/imagecache/header/20191120/rss_1574261165_1fbef6714577a20a91d7be465dc293f62bd476fe_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Patrice Talon va recevoir l'opposant en exil Boni Yayi</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1010904/le-parlement-beninois-adopte-un-nouveau-code-electoral-l’opposition-insatisfaite">
                                    <figure><img src="/sites/default/files/imagecache/header/20191114/rss_1573742752_e8a09f79987f46293c141b1a574d51e161d70a77_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Parlement béninois adopte un nouveau Code électoral, l’opposition insatisfaite</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1009362/benin-le-president-talon-promulgue-la-nouvelle-constitution">
                                    <figure><img src="/sites/default/files/imagecache/header/20191109/rss_1573325156_3dcee73e6d7d106926d08742b2826857dfcfbb85_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Talon promulgue la nouvelle Constitution</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001253/benin-le-parc-de-la-pendjari-rouvre-ses-portes-avec-de-nouvelles-dispositions-securitaires">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571149862_de5beba00980cc18325b157603f4fc01a4505a1f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le parc de la Pendjari rouvre ses portes avec de nouvelles dispositions sécuritaires </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1018383/togo-la-presidentielle-fixee-au-22-fevrier-2020">
                                    <figure><img src="/sites/default/files/imagecache/header/20191206/rss_1575630972_961e778309d8bad6d12000f676d4cc8f4f6e13f3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo : la présidentielle fixée au 22 février 2020</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1013892/le-palais-de-lome-accueille-le-premier-centre-dart-du-togo">
                                    <figure><img src="/sites/default/files/imagecache/header/20191123/rss_1574505977_85a603db3e7200ac6957396d1eaaff02fe95c90b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Palais de Lomé accueille le premier centre d'art du Togo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1007607/togo-quatre-marins-enleves-au-large-de-lome">
                                    <figure><img src="/sites/default/files/imagecache/header/20191104/rss_1572878762_deb2669c1212a9be1fc0695b307db9f733dd7842_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: quatre marins enlevés au large de Lomé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001256/togo-des-policiers-formes-au-maintien-de-lordre-pour-eviter-les-derapages">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571149862_6c2dcde95476cd985af2def79e539097763afc83_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: des policiers formés au maintien de l'ordre pour éviter les dérapages</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999378/le-franc-cfa-une-servitude-pour-le-continent-denonce-leconomiste-togolais-kako-nubukpo">
                                    <figure><img src="/sites/default/files/imagecache/header/20191009/rss_1570617061_12d02407c93ebde4c8e51943113bbdbe952b1672_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le franc CFA, une "servitude" pour le continent, dénonce l'économiste togolais Kako Nubukpo</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1019672/madagascar-le-cyclone-belna-fait-au-moins-2-morts">
                                    <figure><img src="/sites/default/files/imagecache/header/20191210/rss_1575991911_4cd5129b9d613d1e81f7a179ba9a0cb6f0b3107f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: le cyclone Belna fait au moins 2 morts</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1019286/alerte-rouge-au-cyclone-sur-la-cote-nord-ouest-de-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20191209/rss_1575905472_53f07ecb18c08c6943c953c9c84bd526faf89265_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Alerte rouge au cyclone sur la côte nord-ouest de Madagascar</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1015287/antananarivo-enjeu-majeur-des-municipales-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191127/rss_1574865971_4656ee2d4915341be791230c525645d22e16a762_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Antananarivo, enjeu majeur des municipales </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001136/madagascar-lelectricite-reste-un-produit-de-luxe">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571121064_b791e003f96d5575881ec99abbbcbc74e4d9b32d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, l'électricité reste un produit de luxe</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/990153/madagascar-la-messe-tres-attendue-du-pape-des-pauvres">
                                    <figure><img src="/sites/default/files/imagecache/header/20190908/rss_1567923362_948f8e6c40ce7dbfe982a40fcebe26395070f751_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, la messe très attendue du "pape des pauvres"</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1019055/le-rwanda-lance-sa-premiere-campagne-de-vaccination-contre-ebola">
                                    <figure><img src="/sites/default/files/imagecache/header/20191208/rss_1575819060_bb24df7acfd705a4b257a8984689ea95608e02e2_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Rwanda lance sa première campagne de vaccination contre Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016703/rdc-larmee-affirme-poursuivre-son-offensive-contre-des-rebelles-hutus-rwandais">
                                    <figure><img src="/sites/default/files/imagecache/header/20191201/rss_1575211554_c62d539d734edcd285bb9205e5680b131e8917fe_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>RDC: l'armée affirme poursuivre son offensive contre des rebelles hutus rwandais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1011432/proces-rwanda-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191115/rss_1573843559_1b18423f1874fb9b6443e74d6ff23c8f7ed60d9d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Procès Rwanda </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1009530/rdc-larmee-affirme-avoir-tue-un-nouveau-chef-des-rebelles-hutus-rwandais-fdlr">
                                    <figure><img src="/sites/default/files/imagecache/header/20191110/rss_1573397153_01fe32a4aa68754d2ec17c250f05cd38645f8c07_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>RDC: l'armée affirme avoir tué un nouveau chef des rebelles hutus rwandais FDLR</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1009311/rwanda-lopposante-victoire-ingabire-fonde-un-nouveau-parti">
                                    <figure><img src="/sites/default/files/imagecache/header/20191109/rss_1573310761_7376f3fe0624021f8c7a2167117d64651cc16f67_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: l'opposante Victoire Ingabire fonde un nouveau parti</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1018563/gabon-le-president-bongo-na-pas-promu-son-fils-comme-son-poulain-porte-parole">
                                    <figure><img src="/sites/default/files/imagecache/header/20191206/rss_1575659758_4f77c0c0c9adb86d5391add543dc12cc30a1019b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: le président Bongo n'a pas promu son fils comme son "poulain" (porte-parole)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1017315/gabon-lex-directeur-de-cabinet-du-president-dans-la-tourmente-dune-operation-anticorruption">
                                    <figure><img src="/sites/default/files/imagecache/header/20191203/rss_1575385389_61cc74d6407ad0b19b9da6e704becddc2f56922a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: l'ex-directeur de cabinet du président dans la tourmente d'une opération anticorruption</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1016697/operation-anticorruption-au-gabon-lex-porte-parole-de-la-presidence-incarcere">
                                    <figure><img src="/sites/default/files/imagecache/header/20191201/rss_1575211553_33b210c301e93b950721b3cd0f200ffc33b3f932_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Opération anticorruption au Gabon: l'ex porte-parole de la présidence incarcéré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1015290/gabon-une-operation-anticorruption-rebat-les-cartes-au-sommet-de-letat">
                                    <figure><img src="/sites/default/files/imagecache/header/20191127/rss_1574865972_61cc74d6407ad0b19b9da6e704becddc2f56922a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: une opération anticorruption rebat les cartes au sommet de l'Etat</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001172/ali-bongo-dix-annees-delicates-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571135462_33b210c301e93b950721b3cd0f200ffc33b3f932_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ali Bongo, dix années délicates </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2019-12-10T16:31:51+01:00">10/12/2019 à 16:31</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20191210/rss_1575991911_532eee1dfc37c88a046c45faa34dc66808aa645a_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20191210/rss_1575991911_532eee1dfc37c88a046c45faa34dc66808aa645a_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Nigeria: des jihadistes publient une vidéo d&#039;exécution de militaires</h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Le groupe Etat islamique en Afrique de l'Ouest (ISWAP), la faction de Boko Haram affili&eacute;e &agrave; l'EI, a diffus&eacute; une vid&eacute;o dans laquelle des combattants ex&eacute;cutent deux soldats et un policier nig&eacute;rians.</p><p>Cette courte vid&eacute;o, dat&eacute;e du 8 d&eacute;cembre, a &eacute;t&eacute; publi&eacute;e lundi soir en ligne par l'agence de propagande du groupe jihadiste Amaq.&nbsp;</p><p>On peut y voir les trois hommes habill&eacute;s en civil, &agrave; genoux au milieu de la savane, se pr&eacute;senter comme des membres des forces de l'ordre nig&eacute;rianes, avant d'&ecirc;tre abattus par des combattants cagoul&eacute;s en tenue de camouflage criant "Allahu Akbar" (Dieu est grand).</p><p>"Nous disons &agrave; l'arm&eacute;e nig&eacute;riane que nous n'&eacute;pargnerons jamais ceux qui se battent contre le peuple qui suit la religion d'Allah", affirme &agrave; la cam&eacute;ra l'un des bourreaux, en haoussa, la langue majoritairement parl&eacute;e dans le nord du Nigeria.</p><p>"Nous allons attaquer vos bases et vous bloquer la route sur vos itin&eacute;raires", ajoute-t-il.</p><p>Peu avant l'ex&eacute;cution, l'une des trois victimes s'est pr&eacute;sent&eacute;e comme un sergent de la police, affirmant que les jihadistes l'avaient "captur&eacute;" alors qu'il &eacute;tait en route pour la capitale de l'Etat du Borno (nord-est), Maiduguri.</p><p>Le 4 d&eacute;cembre, des jihadistes avaient enlev&eacute; 14 personnes, dont deux travailleurs humanitaires, selon plusieurs sources s&eacute;curitaires &agrave; l'AFP.&nbsp;</p><p>Iswap avait revendiqu&eacute; l'enl&egrave;vement le lendemain, affirmant que six membres des forces de s&eacute;curit&eacute; nig&eacute;rianes se trouvaient parmi les otages.</p><p>Le groupe de voyageurs avait &eacute;t&eacute; intercept&eacute; sur l'axe reliant Maiduguri &agrave; Damaturu, &agrave; un faux poste de contr&ocirc;le &eacute;tabli par les insurg&eacute;s qui se sont fait passer pour des militaires.</p><p>L'ISWAP est une faction dissidente du groupe jihadiste Boko Haram, qui cible en priorit&eacute; des bases et des positions militaires - contrairement &agrave; Boko Haram qui s'en prend majoritairement aux civils.&nbsp;</p><p>Il a d&eacute;j&agrave; publi&eacute; plusieurs vid&eacute;os macabres d'ex&eacute;cution de soldats, parfois v&ecirc;tus de combinaisons orange imitant le style de propagande de l'Etat islamique.</p><p>L'insurrection a fait plus de 35.000 morts et deux millions de d&eacute;plac&eacute;s dans le nord-est du Nigeria, et s'est &eacute;tendue aux pays voisins.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1019675/algerie-les-etudiants-defilent-nombreux-" title="Algérie: les étudiants défilent nombreux">Algérie: les étudiants défilent nombreux</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1019672/madagascar-le-cyclone-belna-fait-au-moins-2-morts" title="Madagascar: le cyclone Belna fait au moins 2 morts">Madagascar: le cyclone Belna fait au moins 2 morts</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1019669/nigeria-des-jihadistes-publient-une-video-dexecution-de-militaires" title="Nigeria: des jihadistes publient une vidéo d&#039;exécution de militaires">Nigeria: des jihadistes publient une vidéo d&#039;exécution de militaires</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1019669/nigeria-des-jihadistes-publient-une-video-dexecution-de-militaires" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/32973" title="jihadistes"><h3 class="purple">jihadistes</h3></a><div class="tagged_article"><a href="/1014396/freres-darmes-africains-et-francais-contre-les-jihadistes-au-sahel" title="Frères d'armes africains et français contre les jihadistes au Sahel"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191125/rss_1574678768_ed4a594189441194d82beca5194566fc069be9e1_0.jpg" alt="Frères d&#039;armes africains et français contre les jihadistes au Sahel" title="Frères d&#039;armes africains et français contre les jihadistes au Sahel" style="border:0 none;"/><p class="titre_article purple">Frères d'armes africains et français contre les jihadistes au Sahel</p></a></div><div class="tagged_article"><a href="/1013109/burkina-18-jihadistes-et-un-gendarme-tues-dans-le-nord" title="Burkina: 18 jihadistes et un gendarme tués dans le nord"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191121/rss_1574333169_3fb6feb678fcc231fbd1c666794cd1c663264100_0.jpg" alt="Burkina: 18 jihadistes et un gendarme tués dans le nord" title="Burkina: 18 jihadistes et un gendarme tués dans le nord" style="border:0 none;"/><p class="titre_article purple">Burkina: 18 jihadistes et un gendarme tués dans le nord</p></a></div><div class="tagged_article"><a href="/1009536/larmee-malienne-annonce-le-repli-de-ses-positions-isolees-apres-des-attaques-jihadistes" title="L'armée malienne annonce le repli de ses positions isolées après des attaques jihadistes"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191110/rss_1573397154_b55958cc7732e9af48b3ec961bc2e7a03f246872_0.jpg" alt="L&#039;armée malienne annonce le repli de ses positions isolées après des attaques jihadistes" title="L&#039;armée malienne annonce le repli de ses positions isolées après des attaques jihadistes" style="border:0 none;"/><p class="titre_article purple">L'armée malienne annonce le repli de ses positions isolées après des attaques jihadistes</p></a></div><a href="/taxonomy/term/761" title="militaires"><h3 class="purple">militaires</h3></a><div class="tagged_article"><a href="/1016700/arrivee-en-france-des-corps-des-13-militaires-tues-au-mali" title="Arrivée en France des corps des 13 militaires tués au Mali"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191201/rss_1575211553_f402ab7f9f7a9e8db4544fd397226c3e8ad413ab_0.jpg" alt="Arrivée en France des corps des 13 militaires tués au Mali" title="Arrivée en France des corps des 13 militaires tués au Mali" style="border:0 none;"/><p class="titre_article purple">Arrivée en France des corps des 13 militaires tués au Mali</p></a></div><div class="tagged_article"><a href="/1015278/hommage-et-questions-apres-la-mort-de-13-militaires-francais-au-mali" title="Hommage et questions après la mort de 13 militaires français au Mali"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191127/rss_1574865969_fbccccf740dd4503f4c16332c1aa651d93ac198b_0.jpg" alt="Hommage et questions après la mort de 13 militaires français au Mali" title="Hommage et questions après la mort de 13 militaires français au Mali" style="border:0 none;"/><p class="titre_article purple">Hommage et questions après la mort de 13 militaires français au Mali</p></a></div><div class="tagged_article"><a href="/1015161/militaires-tues-au-mali-les-boites-noires-des-deux-helicopteres-ont-ete-recuperees" title="Militaires tués au Mali: les boîtes noires des deux hélicoptères ont été récupérées"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191127/rss_1574851564_f399095f88cd463851d7dcad9d2a4e844c00ee2b_0.jpg" alt="Militaires tués au Mali: les boîtes noires des deux hélicoptères ont été récupérées" title="Militaires tués au Mali: les boîtes noires des deux hélicoptères ont été récupérées" style="border:0 none;"/><p class="titre_article purple">Militaires tués au Mali: les boîtes noires des deux hélicoptères ont été récupérées</p></a></div><a href="/taxonomy/term/4199" title="vidéo"><h3 class="purple">vidéo</h3></a><div class="tagged_article"><a href="/972465/algerie-enquete-apres-une-video-montrant-des-manifestants-matraques" title="Algérie: enquête après une vidéo montrant des manifestants matraqués"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190707/rss_1562523362_33d4f0cf15ebd38c710b32d9a77dcb1453673a22_0.jpg" alt="Algérie: enquête après une vidéo montrant des manifestants matraqués" title="Algérie: enquête après une vidéo montrant des manifestants matraqués" style="border:0 none;"/><p class="titre_article purple">Algérie: enquête après une vidéo montrant des manifestants matraqués</p></a></div><div class="tagged_article"><a href="/914070/attaque-sur-les-petits-ecrans-le-boom-des-jeux-video-sur-mobile-en-afrique" title="Attaque sur les petits écrans: le boom des jeux vidéo sur mobile en Afrique"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181202/rss_1543746664_a5515fd95b907c0f7de25bb866de003f132d9359_0.jpg" alt="Attaque sur les petits écrans: le boom des jeux vidéo sur mobile en Afrique" title="Attaque sur les petits écrans: le boom des jeux vidéo sur mobile en Afrique" style="border:0 none;"/><p class="titre_article purple">Attaque sur les petits écrans: le boom des jeux vidéo sur mobile en Afrique</p></a></div><div class="tagged_article"><a href="/912150/cote-divoire-un-festival-pour-promouvoir-lindustrie-du-jeu-video-en-afrique" title="Côte d'Ivoire: un festival pour promouvoir l'industrie du jeu vidéo en Afrique"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20181124/rss_1543084256_0594c1a0ddbe40c5dd2268350287cb41295bed64_0.jpg" alt="Côte d&#039;Ivoire: un festival pour promouvoir l&#039;industrie du jeu vidéo en Afrique" title="Côte d&#039;Ivoire: un festival pour promouvoir l&#039;industrie du jeu vidéo en Afrique" style="border:0 none;"/><p class="titre_article purple">Côte d'Ivoire: un festival pour promouvoir l'industrie du jeu vidéo en Afrique</p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1019675/algerie-les-etudiants-defilent-nombreux-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575991912_56fa866388a69b43bdb7ed88ee8a39ed896aaa91_0.jpg" class="lazy" /></figure>			<h1>Algérie: les étudiants défilent nombreux </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1019672/madagascar-le-cyclone-belna-fait-au-moins-2-morts">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575991911_4cd5129b9d613d1e81f7a179ba9a0cb6f0b3107f_0.jpg" class="lazy" /></figure>			<h1>Madagascar: le cyclone Belna fait au moins 2 morts</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1019669/nigeria-des-jihadistes-publient-une-video-dexecution-de-militaires">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575991911_532eee1dfc37c88a046c45faa34dc66808aa645a_0.jpg" class="lazy" /></figure>			<h1>Nigeria: des jihadistes publient une vidéo d'exécution de militaires</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1019666/nobel-de-la-paix-lethiopien-abiy-plaide-pour-lunion-contre-la-haine">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575991908_21d1c810b43b069865d3c75a3b0fff4fbda09f51_0.jpg" class="lazy" /></figure>			<h1>Nobel de la paix: l'Ethiopien Abiy plaide pour l'union contre la haine</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1019564/conflit-au-sahel-linvitation-de-macron-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575977519_4d595b7fca4520569e85e15f7d96b88d0b09f24a_0.jpg" class="lazy" /></figure>			<h1>Conflit au Sahel: l'invitation de Macron </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1019561/cote-divoire-sculpter-dans-la-foret-pour-la-proteger">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575977519_d08af540ce85d05bd720cf8ccb2a6257b8a0da8d_0.jpg" class="lazy" /></figure>			<h1>Côte d'Ivoire: sculpter dans la forêt pour la protéger</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1019558/algerie-la-contestation-depuis-fevrier">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575977519_2941efd6d822368f11f673f36a31738f8ee2b367_0.jpg" class="lazy" /></figure>			<h1>Algérie: la contestation depuis février</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1019555/etudiants-algeriens-en-france-ils-ne-voteront-pas-pour-un-systeme-pourri">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575977518_36f67f25dab62a6fdf2bc8308d441d9940dae301_0.jpg" class="lazy" /></figure>			<h1>Etudiants algériens en France: ils ne voteront pas pour un système "pourri"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1019552/en-algerie-une-presidentielle-dont-la-population-ne-veut-pas">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575977518_23d66dd052eeb3469441d966eb19e555dd8181e0_0.jpg" class="lazy" /></figure>			<h1>En Algérie, une présidentielle dont la population ne veut pas</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1019549/algerie-15-et-12-ans-de-prison-pour-deux-ex-premiers-ministres-afp">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575977514_6a8a2359f5794808a778434f71aa19bf49565332_0.jpg" class="lazy" /></figure>			<h1>Algérie: 15 et 12 ans de prison pour deux ex-Premiers ministres (AFP)</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1019486/fragilise-lethiopien-abiy-ahmed-recoit-le-nobel-de-la-paix">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191210/rss_1575963053_4c5836f61a02e08c9d3760f3591caf7e0e0f86fd_0.jpg" class="lazy" /></figure>		<h1>Fragilisé, l'Ethiopien Abiy Ahmed reçoit le Nobel de la paix</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1019669%2Fnigeria-des-jihadistes-publient-une-video-dexecution-de-militaires" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1019669%2Fnigeria-des-jihadistes-publient-une-video-dexecution-de-militaires" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1019669%2Fnigeria-des-jihadistes-publient-une-video-dexecution-de-militaires" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#076e6961687447746b6673626661756e7672622964686a" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#93fafdf5fce0d3e0fff2e7f6bdf5e1" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#3c55525a534f7c4f505d48595d5a4e554d4959125f5351" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#1871767e776b586b74796c7d797e6a71696d7d367b7775" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#a0c9cec6cfd3e0d3ccc1d4c5c1c6d2c9d1d5c58ec3cfcd" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
