
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>RDC: deux nouveaux manifestants tués  | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1015071/rdc-deux-nouveaux-manifestants-tues-" />
  <link rel="canonical" href="http://www.slateafrique.com/1015071/rdc-deux-nouveaux-manifestants-tues-" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, l'ONU, manifestants, Réunion, sécurité, tués" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="RDC: deux nouveaux manifestants tués  | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20191126/rss_1574808352_d76fc489d09da326cd7957e7bfa8f4617f8c18b6_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1015071/rdc-deux-nouveaux-manifestants-tues-" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?E" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?E" />
  <script type="text/javascript" src="/misc/jquery.js?E"></script>
<script type="text/javascript" src="/misc/drupal.js?E"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?E"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?E"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?E"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?E"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?E"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1012947/le-nigeria-sengage-" alt="Le Nigeria s'engage ">
                            <figure><img src="/sites/default/files/imagecache/header/20191120/rss_1574275562_05b51257f85ca84f51ab7e9fef3418afcde171d3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Le Nigeria s'engage </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1013487/deux-biennales-en-rdc-des-artistes-congolais-en-quete-dun-marche-interieur" alt="Deux biennales en RDC: des artistes congolais en quête d'un marché intérieur">
                            <figure><img src="/sites/default/files/imagecache/header/20191122/rss_1574419564_b0b7962bed97fb924c22046da4a2aa50da2cb763_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Deux biennales en RDC: des artistes congolais en quête d'un marché intérieur</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1014144/une-presidentielle-pour-remettre-bissau-sur-les-rails-de-la-stabilite" alt="Une présidentielle pour remettre Bissau sur les rails de la stabilité">
                            <figure><img src="/sites/default/files/imagecache/header/20191124/rss_1574577975_d1bc1cd9e247d0b59539e551c6854e135cfe5a6c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Une présidentielle pour remettre Bissau sur les rails de la stabilité</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1014225/rdc-derby-franco-congolais-du-foot-et-des-affaires-" alt="RDC: derby franco-congolais du foot et des affaires ">
                            <figure><img src="/sites/default/files/imagecache/header/20191124/rss_1574606763_d2342489481946da0327f52ffd2cbd913160b27e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>RDC: derby franco-congolais du foot et des affaires </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1006368/laquaculture-seul-horizon-des-petits-pecheurs-marocains-en-mediterranee">
                                    <figure><img src="/sites/default/files/imagecache/header/20191031/rss_1572518758_f70b43a85ed87137b5c5a46bf64b497ef692f7db_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>L'aquaculture, seul horizon des petits pêcheurs marocains en Mediterranée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1004862/maroc-peine-alourdie-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191026/rss_1572057962_1f09eb0af3a91083760abf7c6b8d705fe9ec4aa7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Maroc: peine alourdie </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001684/le-roi-du-maroc-gracie-la-journaliste-emprisonnee-pour-avortement-illegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20191016/rss_1571250652_8869512c687847d4da1e9db1ccb15ba0bee074d8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le roi du Maroc gracie la journaliste emprisonnée pour avortement illégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999687/au-maroc-le-cannabis-terroir-supplante-par-les-hybrides">
                                    <figure><img src="/sites/default/files/imagecache/header/20191010/rss_1570689058_9bdcb5e9d5e2fb9e60b8dee969b7b3008f8ef30a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, le cannabis "terroir" supplanté par les hybrides</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999540/le-maroc-se-dote-du-gouvernement-le-plus-resserre-de-son-histoire">
                                    <figure><img src="/sites/default/files/imagecache/header/20191009/rss_1570645856_03f182c19a97f31612a3ba6411043ec8c110b1f4_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Maroc se dote du gouvernement le plus resserré de son histoire</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1014669/algerie-des-porteurs-de-drapeaux-berberes-ecopent-de-6-mois-ferme">
                                    <figure><img src="/sites/default/files/imagecache/header/20191125/rss_1574721947_3c4435a8062ae302e84dbc92a9278a933c541edd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: des porteurs de drapeaux berbères écopent de 6 mois ferme</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1013886/algerie-la-contestation-entre-dans-son-10e-mois-et-refuse-toute-marche-arriere">
                                    <figure><img src="/sites/default/files/imagecache/header/20191123/rss_1574505976_5af51ea03ee2c038b12c7a4e0295e05641ef33fa_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: la contestation entre dans son 10e mois et refuse toute "marche arrière"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1013601/algerie-80-arrestations-lors-dune-manifestation-nocturne-association">
                                    <figure><img src="/sites/default/files/imagecache/header/20191122/rss_1574433961_961953eae2f8560e4bf7fe07bd8b59fd3bfd79b6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: 80 arrestations lors d'une manifestation nocturne (association)</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1012593/algerie-nouvelles-protestations-contre-la-presidentielle-au-3e-jour-de-campagne">
                                    <figure><img src="/sites/default/files/imagecache/header/20191119/rss_1574189159_84679ed4146600cab460c64a78d5fbcda8c169b8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: nouvelles protestations contre la présidentielle au 3e jour de campagne</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1011882/en-algerie-la-campagne-presidentielle-commence-en-catimini">
                                    <figure><img src="/sites/default/files/imagecache/header/20191117/rss_1574001957_ab6cde307c19c10a395b3d74bf82b5cbcc7f5c67_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Algérie, la campagne présidentielle commence en catimini</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1012449/dans-les-dunes-de-star-wars-en-tunisie-des-dj-redonnent-vie-au-tourisme-saharien">
                                    <figure><img src="/sites/default/files/imagecache/header/20191119/rss_1574160365_1bcc927b6f38e8afd1c5de729a94d4b72c4cc036_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Dans les dunes de Star Wars en Tunisie, des DJ redonnent vie au tourisme saharien</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1011951/un-sifflet-contre-le-harcelement-sexuel-lors-dun-festival-en-tunisie">
                                    <figure><img src="/sites/default/files/imagecache/header/20191117/rss_1574016350_2f0ecec4e9a75d7a9b756896d59f9539cf8719fd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Un sifflet contre le harcèlement sexuel lors d'un festival en Tunisie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1011429/tunisie-un-candidat-dennahdha-choisi-pour-diriger-le-gouvernement">
                                    <figure><img src="/sites/default/files/imagecache/header/20191115/rss_1573843558_f8467ca5c59b71e980397cc0cb4e33525de2bf0c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: un candidat d'Ennahdha choisi pour diriger le gouvernement</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1010706/tunisie-le-chef-dennahdha-ghannouchi-elu-president-dun-parlement-morcele">
                                    <figure><img src="/sites/default/files/imagecache/header/20191113/rss_1573685150_15f3d0f935931e3a31a3abb037c5f9558e57fe63_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le chef d'Ennahdha Ghannouchi élu président d'un Parlement morcelé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1010604/tunisie-le-chef-historique-dennahdha-rached-ghannouchi-elu-president-du-parlement">
                                    <figure><img src="/sites/default/files/imagecache/header/20191113/rss_1573670751_314416ec7b46a32d53af056157ae861747f1ae35_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: le chef historique d'Ennahdha Rached Ghannouchi élu président du Parlement</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1011954/la-france-remet-au-senegal-un-sabre-charge-dhistoire-et-de-signification-politique">
                                    <figure><img src="/sites/default/files/imagecache/header/20191117/rss_1574016351_167b95f51a0c0a7d79a988d503ea0976ef60fbb9_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>La France remet au Sénégal un sabre chargé d'histoire et de signification politique</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1011945/dakar-limmigration-sinvite-dans-les-debats-entre-gouvernements-francais-et-senegalais">
                                    <figure><img src="/sites/default/files/imagecache/header/20191117/rss_1574016348_e905e7a69412b6bc997e9fcaa14ab0396dd955c6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Dakar, l'immigration s'invite dans les débats entre gouvernements français et sénégalais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1011792/dakar-limmigration-sinvite-dans-les-debats-entre-gouvernements-francais-et-senegalais">
                                    <figure><img src="/sites/default/files/imagecache/header/20191117/rss_1573973159_3cc4960cc73cdf9eecc8cc5520059f276005de4b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Dakar, l'immigration s'invite dans les débats entre gouvernements français et sénégalais</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1010709/senegal-affirmations-et-dementi-autour-de-la-sante-dhissene-habre">
                                    <figure><img src="/sites/default/files/imagecache/header/20191113/rss_1573685151_a22d2d940308ebd5add490ac5493f70ce1da67bd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: affirmations et démenti autour de la santé d'Hissène Habré</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1006005/au-senegal-les-baobabs-ploient-sous-la-pression-des-cimentiers">
                                    <figure><img src="/sites/default/files/imagecache/header/20191030/rss_1572432353_d2f74f1a2d292d8640f8dda2e6bf65b8fce6f3a3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Sénégal, les baobabs ploient sous la pression des cimentiers</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1014585/au-cameroun-le-principal-opposant-appelle-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191125/rss_1574707552_cdd99915a66b28b19889879d425fe4899f2d73b1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, le principal opposant appelle </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1010016/cameroun-vers-des-legislatives-menacees-par-linsecurite">
                                    <figure><img src="/sites/default/files/imagecache/header/20191112/rss_1573555562_cc795474633a3169272431ee33f4d28d73de0f64_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: vers des législatives menacées par l'insécurité</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1006119/eboulement-meurtrier-au-cameroun-les-recherches-reprennent-en-vain-pour-lheure">
                                    <figure><img src="/sites/default/files/imagecache/header/20191030/rss_1572446756_83211411c9130cafaee1d20ae2bf5b5662db4036_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Eboulement meurtrier au Cameroun: les recherches reprennent, en vain pour l'heure</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1005858/une-trentaine-de-morts-dans-un-glissement-de-terrain-au-cameroun">
                                    <figure><img src="/sites/default/files/imagecache/header/20191029/rss_1572374749_83211411c9130cafaee1d20ae2bf5b5662db4036_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Une trentaine de morts dans un glissement de terrain au Cameroun</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1004571/au-cameroun-lhomophobie-est-un-frein-dans-la-lutte-contre-le-vih">
                                    <figure><img src="/sites/default/files/imagecache/header/20191025/rss_1572000359_6eac077f6dd323445294ec2346de41510086452a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun, l'homophobie est un frein dans la lutte contre le VIH</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/1007820/au-burkina-faso-la-difficile-lutte-pour-sauver-les-enfants-du-paludisme">
                                    <figure><img src="/sites/default/files/imagecache/header/20191105/rss_1572950759_c55096b8814932e077c32fbc03ef69598f8dbd04_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Burkina Faso, la difficile lutte pour sauver les enfants du paludisme</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/990402/burkina-faso-au-moins-29-morts-dans-deux-attaques-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20190909/rss_1568024160_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: au moins 29 morts dans deux attaques dans le Nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988212/burkina-faso-lheure-du-verdict-au-proces-du-pustch-manque">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567404958_59753c88df2f3464ecc891e430b8a9f13bed8fed_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: l'heure du verdict au procès du pustch manqué</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956076/retour-en-france-des-ex-otages-francais-liberes-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557578775_d103fc132283c5d3d1fe32200aa9ab4341918d10_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour en France des ex-otages français libérés dans le nord du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956046/retour-au-pays-des-ex-otages-francais-liberes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557564375_333bb4a22f6030789a18e4abdf0ba5ff8fe8bd6c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour au pays des ex-otages français libérés au Burkina Faso</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1014885/mali-treize-militaires-francais-tues-dans-une-collision-dhelicopteres-en-operation">
                                    <figure><img src="/sites/default/files/imagecache/header/20191126/rss_1574779554_c5c0fb224c53f5c6495c94323577acb729aa5762_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: treize militaires français tués dans une collision d'hélicoptères en opération</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1014756/mali-treize-militaires-francais-tues-dans-laccident-de-deux-helicopteres">
                                    <figure><img src="/sites/default/files/imagecache/header/20191126/rss_1574765153_b7fbe217c0956ed7a0e6e4c1ac0963ef39109dbb_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: treize militaires français tués dans l'accident de deux hélicoptères</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1014399/elections-en-namibie-une-formalite-pour-le-regime-malgre-la-crise">
                                    <figure><img src="/sites/default/files/imagecache/header/20191125/rss_1574678768_f8df414810dbf4a3644b1851da46e5190c7fa818_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Elections en Namibie: une formalité pour le régime malgré la crise</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1009536/larmee-malienne-annonce-le-repli-de-ses-positions-isolees-apres-des-attaques-jihadistes">
                                    <figure><img src="/sites/default/files/imagecache/header/20191110/rss_1573397154_b55958cc7732e9af48b3ec961bc2e7a03f246872_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>L'armée malienne annonce le repli de ses positions isolées après des attaques jihadistes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1007925/bamako-parly-dit-la-volonte-de-federer-des-forces-europeennes-en-soutien-au-mali">
                                    <figure><img src="/sites/default/files/imagecache/header/20191105/rss_1572965155_4e42a2ac52b0531e6aa281adf7a54d9c828bc5bf_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Bamako, Parly dit la volonté de fédérer des forces européennes en soutien au Mali</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1013223/benin-lex-president-thomas-boni-yayi-quitte-cotonou-apres-une-visite-eclair">
                                    <figure><img src="/sites/default/files/imagecache/header/20191121/rss_1574347564_13cac8e8d11c2158124ba47f7897ac424057c0a7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: l'ex-président Thomas Boni Yayi a quitté Cotonou après une visite éclair</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1012863/benin-le-president-patrice-talon-va-recevoir-lopposant-en-exil-boni-yayi">
                                    <figure><img src="/sites/default/files/imagecache/header/20191120/rss_1574261165_1fbef6714577a20a91d7be465dc293f62bd476fe_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Patrice Talon va recevoir l'opposant en exil Boni Yayi</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1010904/le-parlement-beninois-adopte-un-nouveau-code-electoral-l’opposition-insatisfaite">
                                    <figure><img src="/sites/default/files/imagecache/header/20191114/rss_1573742752_e8a09f79987f46293c141b1a574d51e161d70a77_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Parlement béninois adopte un nouveau Code électoral, l’opposition insatisfaite</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1009362/benin-le-president-talon-promulgue-la-nouvelle-constitution">
                                    <figure><img src="/sites/default/files/imagecache/header/20191109/rss_1573325156_3dcee73e6d7d106926d08742b2826857dfcfbb85_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le président Talon promulgue la nouvelle Constitution</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001253/benin-le-parc-de-la-pendjari-rouvre-ses-portes-avec-de-nouvelles-dispositions-securitaires">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571149862_de5beba00980cc18325b157603f4fc01a4505a1f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le parc de la Pendjari rouvre ses portes avec de nouvelles dispositions sécuritaires </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1013892/le-palais-de-lome-accueille-le-premier-centre-dart-du-togo">
                                    <figure><img src="/sites/default/files/imagecache/header/20191123/rss_1574505977_85a603db3e7200ac6957396d1eaaff02fe95c90b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Palais de Lomé accueille le premier centre d'art du Togo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1007607/togo-quatre-marins-enleves-au-large-de-lome">
                                    <figure><img src="/sites/default/files/imagecache/header/20191104/rss_1572878762_deb2669c1212a9be1fc0695b307db9f733dd7842_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: quatre marins enlevés au large de Lomé</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001256/togo-des-policiers-formes-au-maintien-de-lordre-pour-eviter-les-derapages">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571149862_6c2dcde95476cd985af2def79e539097763afc83_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: des policiers formés au maintien de l'ordre pour éviter les dérapages</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999378/le-franc-cfa-une-servitude-pour-le-continent-denonce-leconomiste-togolais-kako-nubukpo">
                                    <figure><img src="/sites/default/files/imagecache/header/20191009/rss_1570617061_12d02407c93ebde4c8e51943113bbdbe952b1672_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le franc CFA, une "servitude" pour le continent, dénonce l'économiste togolais Kako Nubukpo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981303/togo-forte-restriction-aux-manifestations-publiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20190808/rss_1565259350_00ac154427148b9b8548c5dccb36d2391b753844_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: forte restriction aux manifestations publiques</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1001136/madagascar-lelectricite-reste-un-produit-de-luxe">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571121064_b791e003f96d5575881ec99abbbcbc74e4d9b32d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, l'électricité reste un produit de luxe</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/990153/madagascar-la-messe-tres-attendue-du-pape-des-pauvres">
                                    <figure><img src="/sites/default/files/imagecache/header/20190908/rss_1567923362_948f8e6c40ce7dbfe982a40fcebe26395070f751_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, la messe très attendue du "pape des pauvres"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/989916/madagascar-les-eglises-evangeliques-promettent-le-paradis-sur-terre">
                                    <figure><img src="/sites/default/files/imagecache/header/20190907/rss_1567851359_82acf519d0735fc2cbc99291e778ac21fa175a3d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, les églises évangéliques promettent le paradis sur terre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/989913/madagascar-le-pape-pousse-un-cri-dalarme-sur-la-deforestation">
                                    <figure><img src="/sites/default/files/imagecache/header/20190907/rss_1567851358_821123f7e9dc412d3f2bedcee94a84d79718aedb_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: le pape pousse un cri d'alarme sur la déforestation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988893/le-pape-francois-au-chevet-des-desherites-du-mozambique-et-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20190904/rss_1567592159_25fdc2cacc8b486f56850bd3c3b712b9c50b18d8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le pape François au chevet des déshérités du Mozambique et Madagascar</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/1011432/proces-rwanda-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191115/rss_1573843559_1b18423f1874fb9b6443e74d6ff23c8f7ed60d9d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Procès Rwanda </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1009530/rdc-larmee-affirme-avoir-tue-un-nouveau-chef-des-rebelles-hutus-rwandais-fdlr">
                                    <figure><img src="/sites/default/files/imagecache/header/20191110/rss_1573397153_01fe32a4aa68754d2ec17c250f05cd38645f8c07_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>RDC: l'armée affirme avoir tué un nouveau chef des rebelles hutus rwandais FDLR</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1009311/rwanda-lopposante-victoire-ingabire-fonde-un-nouveau-parti">
                                    <figure><img src="/sites/default/files/imagecache/header/20191109/rss_1573310761_7376f3fe0624021f8c7a2167117d64651cc16f67_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: l'opposante Victoire Ingabire fonde un nouveau parti</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1008507/ouverture-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191107/rss_1573123568_9636defa53c57141587c5d8c6c09fef7aa90cae0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ouverture </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1008234/rwandais-juge-pour-genocide-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191106/rss_1573051560_9636defa53c57141587c5d8c6c09fef7aa90cae0_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwandais jugé pour génocide </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1001172/ali-bongo-dix-annees-delicates-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571135462_33b210c301e93b950721b3cd0f200ffc33b3f932_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ali Bongo, dix années délicates </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999951/gabon-aubameyang-revanchard-avec-les-pantheres">
                                    <figure><img src="/sites/default/files/imagecache/header/20191011/rss_1570746654_742a3266c7b8666b957214a6aaaae419ac8c9260_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: Aubameyang "revanchard" avec les Panthères</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/996237/en-lisiere-des-parcs-du-gabon-la-lutte-contre-le-rechauffement-climatique-ne-convainc-pas">
                                    <figure><img src="/sites/default/files/imagecache/header/20190928/rss_1569666660_f7b76809d5565143c9095415b5143cab37ecd82b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En lisière des parcs du Gabon, la lutte contre le réchauffement climatique ne convainc pas</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/994542/le-gabon-1er-pays-africain-paye-pour-ses-efforts-contre-la-deforestation">
                                    <figure><img src="/sites/default/files/imagecache/header/20190922/rss_1569162673_2e2c1a8a5be31b09e477c97b6dcfef21fc41f4e5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Gabon, 1er pays africain payé pour ses efforts contre la déforestation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/992439/le-train-bongo-la-fragile-ligne-de-vie-du-gabon">
                                    <figure><img src="/sites/default/files/imagecache/header/20190915/rss_1568528150_a62daab9a348015394b194e3508ee3290c9e3774_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le "train Bongo", la fragile ligne de vie du Gabon</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2019-11-26T23:45:52+01:00">26/11/2019 à 23:45</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20191126/rss_1574808352_d76fc489d09da326cd7957e7bfa8f4617f8c18b6_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20191126/rss_1574808352_d76fc489d09da326cd7957e7bfa8f4617f8c18b6_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">RDC: deux nouveaux manifestants tués </h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Deux personnes ont &eacute;t&eacute; tu&eacute;es mardi dans l'est de la R&eacute;publique d&eacute;mocratique du Congo dans de nouvelles manifestations d'habitants qui d&eacute;noncent "l'inaction" des autorit&eacute;s et de l'ONU face aux massacres de civils attribu&eacute;s au groupe arm&eacute; ADF (80 morts depuis le 5 novembre).</p><p>A New York, le Conseil de s&eacute;curit&eacute; des Nations unies &nbsp;a condamn&eacute; aussi bien les attaques contre les civils, que celles contre des installations onusiennes, lors d'une r&eacute;union sur ces &eacute;meutes anti-ONU qui ont fait depuis lundi au moins six morts &agrave; Beni.</p><p>Deux nouveaux manifestants ont &eacute;t&eacute; tu&eacute;s mardi &agrave; Beni et dans la ville voisine de Butembo, &agrave; 50 km, a indiqu&eacute; le procureur militaire Kumbu Ngoma, &agrave; un correspondant de l'AFP. Bilan confirm&eacute; par la Mission des Nations unies au Congo (Monusco).</p><p>"Je ne sais pas qui a tir&eacute;", a indiqu&eacute; le parquet militaire charg&eacute; de l'enqu&ecirc;te. Les forces de s&eacute;curit&eacute; congolaises et des Casques bleus &eacute;taient pr&eacute;sents sur place &agrave; Beni pendant ces troubles.</p><p>Les Casques bleus ont mandat de prot&eacute;ger la population, a rappel&eacute; le Conseil de s&eacute;curit&eacute;, qui doit renouveler le mandat de la Monusco d'ici &agrave; la fin du mois de d&eacute;cembre.</p><p>"C'est une zone de for&ecirc;t qui n'est pas facile d'acc&egrave;s. Ce n'est pas facile de prot&eacute;ger chaque personne", a d&eacute;clar&eacute; la cheffe de la Monusco, Le&iuml;la Zerrougui, apr&egrave;s la r&eacute;union du Conseil de s&eacute;curit&eacute;.</p><p>"Nous avons aussi des gens qui manipulent la souffrance des populations", a-t-elle ajout&eacute; sans autre pr&eacute;cision.</p><p>Le chef d'&eacute;tat-major de l'arm&eacute;e congolaise a rencontr&eacute; &agrave; Goma (est) le num&eacute;ro 2 de la Monusco, Fran&ccedil;ois Grignon, au lendemain de l'annonce par Kinshasa d'"op&eacute;rations conjointes entre l'arm&eacute;e nationale et la Monusco".</p><p>"Nous sommes d&eacute;j&agrave; ensemble &agrave; Beni. Nous allons intensifier cette pr&eacute;sence et cette collaboration", a d&eacute;clar&eacute; sans autre pr&eacute;cision &agrave; l'AFP le chef d'&eacute;tat-major, le g&eacute;n&eacute;ral C&eacute;lestin Mbala.</p><p>L'arm&eacute;e congolaise affirme avoir conquis "toutes les places fortes et les QG" du groupe arm&eacute; ADF (Forces d&eacute;mocratiques alli&eacute;e) autour de Beni depuis le lancement de ses op&eacute;rations le 30 octobre.</p><p>"Chass&eacute; de la for&ecirc;t et de la brousse, l'ennemi s'est dilu&eacute; dans la population et vient frapper &agrave; titre de repr&eacute;sailles &agrave; des endroits isol&eacute;s, lorque la population vaque &agrave; ses occupations", a ajout&eacute; le porte-parole de l'arm&eacute;e, le g&eacute;n&eacute;ral L&eacute;on-Richard Kasonga.</p><p>Le Conseil de s&eacute;curit&eacute; s'est inqui&eacute;t&eacute; des cons&eacute;quences de l'ins&eacute;curit&eacute; sur la lutte contre l'&eacute;pid&eacute;mie Ebola.</p><p>Beni et Butembo sont les &eacute;picentres de l'actuelle &eacute;pid&eacute;mie d'Ebola qui a d&eacute;j&agrave; tu&eacute; 2.199 personnes.</p><p>Les interventions anti-Ebola sont paralys&eacute;es depuis sept jours, a d&eacute;clar&eacute; l'Organisation mondiale de la sant&eacute; (OMS), qui a transf&eacute;r&eacute; vers Goma 49 de ses 120 travailleurs pr&eacute;sents &agrave; Beni.</p><p>"Les cha&icirc;nes de transmission sont actives. Les &eacute;quipes n'ont pas &eacute;t&eacute; capables de vacciner dans ces zones. Seul un quart des personnes &agrave; risques ont &eacute;t&eacute; suivies par des &eacute;quipes de sant&eacute;", s'inqui&egrave;te l'OMS sur Twitter.</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1015071/rdc-deux-nouveaux-manifestants-tues-" title="RDC: deux nouveaux manifestants tués">RDC: deux nouveaux manifestants tués</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1014963/lhumoriste-mamane-nomme-ambassadeur-climat-pour-le-sahel" title="L&#039;humoriste Mamane, nommé ambassadeur climat pour le Sahel">L&#039;humoriste Mamane, nommé ambassadeur climat pour le Sahel</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1014960/partir-avec-barkhane-au-sahel-un-accomplissement-pour-les-soldats-francais" title="Partir avec Barkhane au Sahel, &quot;un accomplissement&quot; pour les soldats français">Partir avec Barkhane au Sahel, &quot;un accomplissement&quot; pour les soldats français</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1015071/rdc-deux-nouveaux-manifestants-tues-" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/25795" title="l'ONU"><h3 class="purple">l'ONU</h3></a><div class="tagged_article"><a href="/1008243/niger-aide-de-lonu-" title="Niger: aide de l'ONU "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191106/rss_1573051563_4e7bff1a26397c386dc5464bcad3f5eff1d37593_0.jpg" alt="Niger: aide de l&#039;ONU " title="Niger: aide de l&#039;ONU " style="border:0 none;"/><p class="titre_article purple">Niger: aide de l'ONU </p></a></div><div class="tagged_article"><a href="/1007031/guinee-bissau-lonu-appelle-au-maintien-de-la-presidentielle-" title="Guinée-Bissau: l'ONU appelle au maintien de la présidentielle "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191102/rss_1572691554_466395bd2988bfc39b91e3179c45013ea0800808_0.jpg" alt="Guinée-Bissau: l&#039;ONU appelle au maintien de la présidentielle " title="Guinée-Bissau: l&#039;ONU appelle au maintien de la présidentielle " style="border:0 none;"/><p class="titre_article purple">Guinée-Bissau: l'ONU appelle au maintien de la présidentielle </p></a></div><div class="tagged_article"><a href="/1006011/des-kenyans-se-tournent-vers-lonu-pour-obtenir-reparation-dabus-coloniaux" title="Des Kényans se tournent vers l'ONU pour obtenir réparation d'abus coloniaux"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191030/rss_1572432356_373559cb745cca21a5dd77a398a75d6b51f461ab_0.jpg" alt="Des Kényans se tournent vers l&#039;ONU pour obtenir réparation d&#039;abus coloniaux" title="Des Kényans se tournent vers l&#039;ONU pour obtenir réparation d&#039;abus coloniaux" style="border:0 none;"/><p class="titre_article purple">Des Kényans se tournent vers l'ONU pour obtenir réparation d'abus coloniaux</p></a></div><a href="/taxonomy/term/12209" title="manifestants"><h3 class="purple">manifestants</h3></a><div class="tagged_article"><a href="/1010532/algerie-cinq-manifestants-ayant-brandi-un-drapeau-berbere-acquittes-" title="Algérie: cinq manifestants ayant brandi un drapeau berbère acquittés "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191113/rss_1573656359_de76028c58e3bae3a69c6f419f95d646e16d08be_0.jpg" alt="Algérie: cinq manifestants ayant brandi un drapeau berbère acquittés " title="Algérie: cinq manifestants ayant brandi un drapeau berbère acquittés " style="border:0 none;"/><p class="titre_article purple">Algérie: cinq manifestants ayant brandi un drapeau berbère acquittés </p></a></div><div class="tagged_article"><a href="/1010130/algerie-peine-de-prison-pour-22-manifestants-ayant-arbore-un-drapeau-berbere" title="Algérie: peine de prison pour 22 manifestants ayant arboré un drapeau berbère"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191112/rss_1573569959_de76028c58e3bae3a69c6f419f95d646e16d08be_0.jpg" alt="Algérie: peine de prison pour 22 manifestants ayant arboré un drapeau berbère" title="Algérie: peine de prison pour 22 manifestants ayant arboré un drapeau berbère" style="border:0 none;"/><p class="titre_article purple">Algérie: peine de prison pour 22 manifestants ayant arboré un drapeau berbère</p></a></div><div class="tagged_article"><a href="/1009851/algerie-debut-du-proces-de-42-manifestants-ayant-arbore-des-drapeaux-berberes" title="Algérie: début du procès de 42 manifestants ayant arboré des drapeaux berbères"><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191111/rss_1573497957_952d5c0a9eedea109f29a638cace3c9f5ef47003_0.jpg" alt="Algérie: début du procès de 42 manifestants ayant arboré des drapeaux berbères" title="Algérie: début du procès de 42 manifestants ayant arboré des drapeaux berbères" style="border:0 none;"/><p class="titre_article purple">Algérie: début du procès de 42 manifestants ayant arboré des drapeaux berbères</p></a></div><a href="/taxonomy/term/16829" title="Réunion"><h3 class="purple">Réunion</h3></a><div class="tagged_article"><a href="/995550/libye-haftar-dit-etre-ouvert-au-dialogue-avant-une-reunion-" title="Libye: Haftar dit être ouvert au dialogue avant une réunion "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190926/rss_1569493868_0c528d77e87da0ca2cdf83aa3373df2afc68714a_0.jpg" alt="Libye: Haftar dit être ouvert au dialogue avant une réunion " title="Libye: Haftar dit être ouvert au dialogue avant une réunion " style="border:0 none;"/><p class="titre_article purple">Libye: Haftar dit être ouvert au dialogue avant une réunion </p></a></div><div class="tagged_article"><a href="/986697/algerie-une-reunion-dune-association-" title="Algérie: une réunion d'une association "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190828/rss_1566944157_8da7830a10386bbe9f81baa1557367b4f4ac68d6_0.jpg" alt="Algérie: une réunion d&#039;une association " title="Algérie: une réunion d&#039;une association " style="border:0 none;"/><p class="titre_article purple">Algérie: une réunion d'une association </p></a></div><div class="tagged_article"><a href="/953541/soudan-du-sud-reunion-capitale-" title="Soudan du Sud: réunion capitale "><p class="surtitre_article orange">AFP</p><img src="https://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20190502/rss_1556772389_1fcece83a725e0920efab7f3bb72753993052a66_0.jpg" alt="Soudan du Sud: réunion capitale " title="Soudan du Sud: réunion capitale " style="border:0 none;"/><p class="titre_article purple">Soudan du Sud: réunion capitale </p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1015071/rdc-deux-nouveaux-manifestants-tues-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191126/rss_1574808352_d76fc489d09da326cd7957e7bfa8f4617f8c18b6_0.jpg" class="lazy" /></figure>			<h1>RDC: deux nouveaux manifestants tués </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1014963/lhumoriste-mamane-nomme-ambassadeur-climat-pour-le-sahel">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191126/rss_1574793960_e5310ee0939e56077a25e9b152b1deddb91186df_0.jpg" class="lazy" /></figure>			<h1>L'humoriste Mamane, nommé ambassadeur climat pour le Sahel</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1014960/partir-avec-barkhane-au-sahel-un-accomplissement-pour-les-soldats-francais">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191126/rss_1574793960_e145443d591987ca4eb85db8fbc1632bdc45e6f8_0.jpg" class="lazy" /></figure>			<h1>Partir avec Barkhane au Sahel, "un accomplissement" pour les soldats français</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1014957/frappee-au-c">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191126/rss_1574793959_824d3eedb169cf9197789f5fdcbe928213f15c5c_0.jpg" class="lazy" /></figure>			<h1>Frappée au c</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1014951/rdc-au-moins-41-morts-victimes-de-pluies-diluviennes-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191126/rss_1574793958_e019401313a3b45666356c465362e458082b1ffd_0.jpg" class="lazy" /></figure>			<h1>RDC: au moins 41 morts victimes de pluies diluviennes </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1014885/mali-treize-militaires-francais-tues-dans-une-collision-dhelicopteres-en-operation">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191126/rss_1574779554_c5c0fb224c53f5c6495c94323577acb729aa5762_0.jpg" class="lazy" /></figure>			<h1>Mali: treize militaires français tués dans une collision d'hélicoptères en opération</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1014762/au-zimbabwe-les-arbres-eniemes-victimes-de-la-crise-economique">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191126/rss_1574765156_a1d280890cd3033ed6d7553263a017e7d93d6a5f_0.jpg" class="lazy" /></figure>			<h1>Au Zimbabwe, les arbres énièmes victimes de la crise économique</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1014759/coup-de-tabac-sur-les-plantations-du-malawi">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191126/rss_1574765156_094603f0a38778ee0dd9630d41d6dcb5a88081a7_0.jpg" class="lazy" /></figure>			<h1>Coup de tabac sur les plantations du Malawi</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1014756/mali-treize-militaires-francais-tues-dans-laccident-de-deux-helicopteres">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191126/rss_1574765153_b7fbe217c0956ed7a0e6e4c1ac0963ef39109dbb_0.jpg" class="lazy" /></figure>			<h1>Mali: treize militaires français tués dans l'accident de deux hélicoptères</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1014717/les-nostalgiques-du-dakar-bamako-express">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191126/rss_1574750759_5c4ded25bec978efd14c6e581ea546096307271a_0.jpg" class="lazy" /></figure>			<h1>Les nostalgiques du Dakar-Bamako Express</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1014507/la-guinee-bissau-attend-les-resultats-dune-presidentielle-jugee-reguliere">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191125/rss_1574693158_960cd98c672d8c0e2585a4b36e2826ecea5314dc_0.jpg" class="lazy" /></figure>		<h1>La Guinée-Bissau attend les résultats d'une présidentielle jugée régulière</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1015071%2Frdc-deux-nouveaux-manifestants-tues-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1015071%2Frdc-deux-nouveaux-manifestants-tues-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1015071%2Frdc-deux-nouveaux-manifestants-tues-" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#ea83848c8599aa99868b9e8f8b8c98839b9f8fc4898587" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#a3cacdc5ccd0e3d0cfc2d7c68dc5d1" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#b8d1d6ded7cbf8cbd4d9ccddd9decad1c9cddd96dbd7d5" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#d9b0b7bfb6aa99aab5b8adbcb8bfabb0a8acbcf7bab6b4" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#84edeae2ebf7c4f7e8e5f0e1e5e2f6edf5f1e1aae7ebe9" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
