
<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" dir="ltr" lang="fr-FR">
<head profile="http://gmpg.org/xfn/11" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#">
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <!-- En-tête de la page -->
  <meta charset="utf-8" />
  <title>Algérie: le chef d&#039;un parti pro-Bouteflika, 1er candidat enregitré  | Slate Afrique</title>
  <meta name="original-source" content="http://www.slateafrique.com/1003875/algerie-le-chef-dun-parti-pro-bouteflika-1er-candidat-enregitre-" />
  <link rel="canonical" href="http://www.slateafrique.com/1003875/algerie-le-chef-dun-parti-pro-bouteflika-1er-candidat-enregitre-" />
  <meta name="description" content="" />
  <meta name="keywords" content="actualités, Algérie, candidat, chef, présidentielle" />
  <meta property="fb:app_id" content="387433311279702" />
  <meta property="og:title" content="Algérie: le chef d&#039;un parti pro-Bouteflika, 1er candidat enregitré  | Slate Afrique" />
  <meta property="og:description" content="" />
  <meta property="og:image" content="http://www.slateafrique.com/sites/default/files/20191023/rss_1571841956_dcb395662b086021950868f7fea83c6e8330f94f_0.jpg" />
  <meta property="og:url" content="http://www.slateafrique.com/1003875/algerie-le-chef-dun-parti-pro-bouteflika-1er-candidat-enregitre-" />
  <meta property="og:type" content="article" />
  <meta property="og:site_name" content="Slate Afrique" />
  <meta property="article:author" content="http://www.slateafrique.com/auteur/104480" />  <link type="text/css" rel="stylesheet" media="all" href="/modules/aggregator/aggregator.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/node/node.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/defaults.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/system/system-menus.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/modules/user/user.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/theme/content-module.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ckeditor/ckeditor.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/ctools/css/ctools.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/agora/agora.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/jquery-ui.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/libraries/jquery.ui/themes/base/ui.datepicker.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/date/date_popup/themes/jquery.timeentry.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/filefield/filefield.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/cck/modules/fieldgroup/fieldgroup.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/views/css/views.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/themes/slateafrique/styles/global.css?n" />
<link type="text/css" rel="stylesheet" media="all" href="/sites/all/modules/custom/slateafrique_navigation/header.css?n" />
  <script type="text/javascript" src="/misc/jquery.js?n"></script>
<script type="text/javascript" src="/misc/drupal.js?n"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/ads.js?n"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/hide.js?n"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/alerte.js?n"></script>
<script type="text/javascript" src="/sites/all/themes/slateafrique/js/mobile.js?n"></script>
<script type="text/javascript" src="/sites/all/modules/custom/slateafrique_navigation/header.js?n"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/"});
//--><!]]>
</script>
      <script src="/sites/all/themes/slateafrique/js/jquery-1.9.1.min.js"></script>
    <!--<script src="/sites/all/themes/slateafrique/js/sticky.js"></script>-->
    <script src="/sites/all/modules/custom/slateafrique_share/scripts/share.js"></script>
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/share.css">
    <link rel="stylesheet" href="/sites/all/modules/custom/slateafrique_share/styles/social-icons.css">
    <link rel="stylesheet" href="/sites/all/themes/slateafrique/styles/icon_menu.css">
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/icon-menu.js"></script>
    <script type="text/javascript" src="/sites/all/themes/slateafrique/js/jquery.unveil.js"></script>
      <!-- wami: initialisation de SmartAdServer story -->
  <script type="text/javascript">
  sas_tmstp=Math.round(Math.random()*10000000000);sas_masterflag=1;
  function SmartAdServer(sas_pageid,sas_formatid,sas_target){
    if(sas_masterflag==1){sas_masterflag=0;sas_master="M";}else{sas_master="S";};
    document.write("<scr"+"ipt src=\"http://www4.smartadserver.com/call/pubj/"+sas_pageid+"/"+sas_formatid+"/"+sas_master+"/"+sas_tmstp+"/"+escape(sas_target)+"?\"></scr"+"ipt>");
  }
</script>  <!-- wami: /initialisation de SmartAdServer -->
</head>
<body>
  <!-- Corps de la page -->
  <nav id="menu_top">
    <!-- navigation en haut de page -->
    <div id="wrapper_menu_top">
      <ul id="sites">
        <!-- navigation vers les sites du groupe -->
        <!--<li><a href="article.html" title="Aller sur SlateMaghreb">SlateMaghreb</a> </li>-->
        <li><a href="https://www.slate.fr" title="Aller sur Slate.fr" target="_blank">Slate.fr</a></li>
        <li> - <a href="https://www.theroot.com" title="Visit the Root" target="_blank">The Root</a> </li>
        <li> - <a href="http://www.slate.com" title="Visit Slate.com" target="_blank">Slate.com</a></li>
      </ul>
      <ul id="social" class="social_icons">
        <!-- navigation vers le social network -->
        <li style="vertical-align:top;"></li>
        <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
        <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
        <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
        <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
      </ul>
    </div>
  </nav>
  <div id="pubtop" style="width:728px;margin:30px auto 10px auto;">
    <!-- wami : bannière2 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14323,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14323/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14323/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /bannière2 SmartAdServer -->
  </div>
  <div id="wrapper_main">
    <!-- conteneur global du site (centré) -->
          <header id="header_root">
    <section id="header_top">
        <nav id="social">
            <ul>
                <li class="rss">
                    <a href="http://www.slateafrique.com/rss.xml" data-track="social" target="blank"><i class="icon-rss"></i></a>
                </li>
                <li class="facebook">
                    <a href="https://www.facebook.com/SlateAfrique" data-track="social" target="blank"><i class="icon-facebook"></i></a>
                </li>
                <li class="twitter">
                    <a href="https://twitter.com/slateafrique" data-track="social"><i class="icon-twitter"></i></a>
                </li>
                <li class="google">
                    <a href="https://plus.google.com/101544178307178007254/posts" data-track="social" target="blank"><i class="icon-gplus"></i></a>
                </li>
            </ul>
        </nav><!-- #social -->
        <section id="logo">
            <a href="/"><span class="burgundy">Slate</span><span class="mandarine">Afrique</span></a>
            <!--<img src="img/logo_home.png" alt="home slate afrique"/>-->
        </section>
        <section id="trending" data-menu="trending">
            <a href="#trending" class="button">
                <div class="icon">
                    <div class="bar"></div>
                    <div class="bar"></div>
                    <div class="bar"></div>
                </div>
                <div>+ populaires</div>
                <div class="arrow"></div>
            </a>
            <ul>
                                <li>
                    <article class="clearer">
                        <a href="/1001888/lonu-tensions-entre-lafrique-et-loccident-sur-le-poste-demissaire-en-libye" alt="A l'ONU, tensions entre l'Afrique et l'Occident sur le poste d'émissaire en Libye">
                            <figure><img src="/sites/default/files/imagecache/header/20191017/rss_1571293858_6ce5602d4bd15466cbf67f07c525664ea3bf362a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>A l'ONU, tensions entre l'Afrique et l'Occident sur le poste d'émissaire en Libye</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1001921/le-libre-echange-en-afrique-au-del" alt="Le libre-échange en Afrique, au-del">
                            <figure><img src="/sites/default/files/imagecache/header/20191017/rss_1571308269_6dd509e8279916477bd2308cd21503bf5d8e4f78_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Le libre-échange en Afrique, au-del</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1002269/au-mali-en-guerre-un-president-dans-la-tourmente" alt="Au Mali en guerre, un président dans la tourmente">
                            <figure><img src="/sites/default/files/imagecache/header/20191018/rss_1571394663_81df62d44a06442a2b659056c882374296a828b2_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Au Mali en guerre, un président dans la tourmente</h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                                <li>
                    <article class="clearer">
                        <a href="/1002449/dans-la-rue-les-algeriens-disent-non-" alt="Dans la rue, les Algériens disent non ">
                            <figure><img src="/sites/default/files/imagecache/header/20191018/rss_1571423453_90adda99c1178f2a90b7d14cd5e71ee76d06482e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                            <hgroup>
                                <h1>Dans la rue, les Algériens disent non </h1>
                                <h2></h2>
                            </hgroup>
                        </a>
                    </article>
                </li>
                            </ul>
        </section><!-- #logo -->
    </section><!-- #header_top -->
    <nav class="countries">
        <ul>
            <li class="more" data-menu="countries">
                <a href="#"><span class="icon"></span></a>
                <nav class="country">
                    <ul>
                                                                    <li>
                                                    <a href="/pays/7/Afrique%20du%20Sud">Afrique du Sud</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/9/Angola">Angola</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/10/B%C3%A9nin">Bénin</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/11/Botswana">Botswana</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/13/Burundi">Burundi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/14/Cameroun">Cameroun</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/15/Cap-Vert">Cap-Vert</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/16/Comores">Comores</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/18/Djibouti">Djibouti</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/19/%C3%89gypte">Égypte</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/20/%C3%89rythr%C3%A9e">Érythrée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/21/%C3%89thiopie">Éthiopie</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/22/Gabon">Gabon</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/23/Gambie">Gambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/24/Ghana">Ghana</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/25/Guin%C3%A9e">Guinée</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale">Guinée équatoriale</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/27/Guin%C3%A9e-Bissau">Guinée-Bissau</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/28/Kenya">Kenya</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/29/Lesotho">Lesotho</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/30/Liberia">Liberia</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/31/Libye">Libye</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/32/Madagascar">Madagascar</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/33/Malawi">Malawi</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/34/Mali">Mali</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/35/Maroc">Maroc</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/36/Maurice">Maurice</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/37/Mauritanie">Mauritanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/38/Mozambique">Mozambique</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/39/Namibie">Namibie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/40/Niger">Niger</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/41/Nigeria">Nigeria</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/42/Ouganda">Ouganda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/43/R%C3%A9publique%20centrafricaine">République centrafricaine</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/45/R%C3%A9publique%20du%20Congo">République du Congo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/46/Rwanda">Rwanda</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/369/Sahara%20occidental">Sahara occidental</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/47/Sao%20Tom%C3%A9-et-Principe">Sao Tomé-et-Principe</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/49/Seychelles">Seychelles</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/50/Sierra%20Leone">Sierra Leone</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/51/Somalie">Somalie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/52/Soudan" class="active">Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/5997/Sud-Soudan">Sud-Soudan</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/53/Swaziland">Swaziland</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/54/Tanzanie">Tanzanie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/55/Tchad">Tchad</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/56/Togo">Togo</a>                        </li>
                                                                    <li class="primary">
                                                    <a href="/pays/57/Tunisie">Tunisie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/58/Zambie">Zambie</a>                        </li>
                                                                    <li>
                                                    <a href="/pays/59/Zimbabwe">Zimbabwe</a>                        </li>
                                        </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/35/Maroc">Maroc</a>                <nav class="country">
                    <h4>Slate Maroc</h4>
                    <ul>
                                                    <li>
                                <a href="/1001684/le-roi-du-maroc-gracie-la-journaliste-emprisonnee-pour-avortement-illegal">
                                    <figure><img src="/sites/default/files/imagecache/header/20191016/rss_1571250652_8869512c687847d4da1e9db1ccb15ba0bee074d8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le roi du Maroc gracie la journaliste emprisonnée pour avortement illégal</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999687/au-maroc-le-cannabis-terroir-supplante-par-les-hybrides">
                                    <figure><img src="/sites/default/files/imagecache/header/20191010/rss_1570689058_9bdcb5e9d5e2fb9e60b8dee969b7b3008f8ef30a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, le cannabis "terroir" supplanté par les hybrides</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999540/le-maroc-se-dote-du-gouvernement-le-plus-resserre-de-son-histoire">
                                    <figure><img src="/sites/default/files/imagecache/header/20191009/rss_1570645856_03f182c19a97f31612a3ba6411043ec8c110b1f4_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Maroc se dote du gouvernement le plus resserré de son histoire</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/998613/au-maroc-des-heroinomanes-sombrent-dans-le-fief-du-cannabis">
                                    <figure><img src="/sites/default/files/imagecache/header/20191006/rss_1570357859_f4399ab6232831f9b24a343501c68c798ff0c20a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, des héroïnomanes sombrent dans le fief du cannabis</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/997944/au-maroc-des-proches-de-naufrages-attendent-que-locean-leur-rende-les-corps">
                                    <figure><img src="/sites/default/files/imagecache/header/20191003/rss_1570127461_8f475aa139f4a316f22068de5f7870bbc8e30950_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Maroc, des proches de naufragés attendent que l'océan leur rende les corps</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/8/Alg%C3%A9rie">Algérie</a>                <nav class="country">
                    <h4>Slate Algérie</h4>
                    <ul>
                                                    <li>
                                <a href="/1003875/algerie-le-chef-dun-parti-pro-bouteflika-1er-candidat-enregitre-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191023/rss_1571841956_dcb395662b086021950868f7fea83c6e8330f94f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: le chef d'un parti pro-Bouteflika, 1er candidat enregitré </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1002449/dans-la-rue-les-algeriens-disent-non-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191018/rss_1571423453_90adda99c1178f2a90b7d14cd5e71ee76d06482e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Dans la rue, les Algériens disent non </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001403/amical-algerie-colombie-une-fete-lilloise-reussie-sur-tous-les-plans">
                                    <figure><img src="/sites/default/files/imagecache/header/20191016/rss_1571178660_0109af20e4c3cd79b196f2f612ba12770b292b96_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Amical Algérie-Colombie: une fête lilloise réussie sur tous les plans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001319/algerie-bloques-la-semaine-passee-les-etudiants-manifestent-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571164261_1ca557f12e96ba0c85524e7b447410b1cb2076e8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Algérie: bloqués la semaine passée, les étudiants manifestent </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001250/en-algerie-la-presidentielle-tunisienne-suscite-lespoir-et-motive-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571149861_4f2bffa4cded7165ea84aeacfd4620c61899f598_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Algérie, la présidentielle tunisienne suscite l'espoir et motive... </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/57/Tunisie">Tunisie</a>                <nav class="country">
                    <h4>Slate Tunisie</h4>
                    <ul>
                                                    <li>
                                <a href="/1003863/le-nouveau-president-tunisien-kais-saied-annonce-ses-priorites">
                                    <figure><img src="/sites/default/files/imagecache/header/20191023/rss_1571841954_1c83978b56b571356611154895ef3bc4d07e026a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le nouveau président tunisien Kais Saied annonce ses priorités</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1001247/diplomatie-anticorruption-decentralisation-les-dossiers-du-futur-president-tunisien">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571149858_ee66a3b35fe87c011ced62c5d5da84f3fb8bf97d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Diplomatie, anticorruption, décentralisation: les dossiers du futur président tunisien</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1000974/tunisie-kais-saied-un-president-elu-par-les-jeunes">
                                    <figure><img src="/sites/default/files/imagecache/header/20191014/rss_1571077854_fe52137e5d15cdc66049f092610589e16077474b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Tunisie: Kais Saied, un président élu par les jeunes</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1000959/les-tunisiens-confient-un-mandat-clair-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191014/rss_1571077852_ee66a3b35fe87c011ced62c5d5da84f3fb8bf97d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Tunisiens confient un mandat clair </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1000956/les-tunisiens-confient-un-mandat-clair-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191014/rss_1571077851_ee66a3b35fe87c011ced62c5d5da84f3fb8bf97d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les Tunisiens confient un mandat clair </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/17/C%C3%B4te%20d%20Ivoire">Côte d Ivoire</a>                <nav class="country">
                    <h4>Slate Côte d Ivoire</h4>
                    <ul>
                                                    <li>
                                <a href="/93741/faut-il-faire-confiance-aux-escrocs-nigeria-lagos-419-abidjan-brouteurs">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-08-31_1301/pigeons2.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>419, le chiffre maudit du Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/731651/cote-ivoire-sim-telephone">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-03-24_1446/cellphone.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En Côte d'Ivoire, le gouvernement interdit la vente de cartes SIM aux moins de 16 ans</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/711107/cote-ivoire-mutinerie-soldats-guillaume-soro">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-01-09_1216/mutinsbouake.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Derrière les mutineries en Côte d'Ivoire, un bras de fer politique? </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/88645/le-complexe-de-l’homme-noir-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-06-06_1300/le_sanglot_de_lhomme_noir.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le complexe de l’homme noir</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/82143/petit-precis-l’usage-des-journalistes-ecrire-noirs-racisme">
                                    <figure><img src="/sites/default/files/imagecache/header/2012-02-02_1045/rihanna.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Petit précis à l’usage des journalistes qui veulent écrire sur «les noirs»</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/48/S%C3%A9n%C3%A9gal">Sénégal</a>                <nav class="country">
                    <h4>Slate Sénégal</h4>
                    <ul>
                                                    <li>
                                <a href="/1003278/senegal-lex-maire-de-dakar-khalifa-sall-se-replace-sur-lechiquier-politique">
                                    <figure><img src="/sites/default/files/imagecache/header/20191021/rss_1571683549_0a3d6c45606bc916043fa479fd9f299b552ba567_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: l'ex-maire de Dakar, Khalifa Sall, se replace sur l'échiquier politique</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1000557/senegal-lex-president-abdoulaye-wade-recu-sous-les-ors-de-la-republique-sept-ans-plus-tard">
                                    <figure><img src="/sites/default/files/imagecache/header/20191013/rss_1570948255_358c58ac863a30c3c705b0a000693ae110ac8e1b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: l'ex-président Abdoulaye Wade reçu sous les ors de la république, sept ans plus tard</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/997098/senegal-le-president-sall-tente-lapaisement-dans-une-passe-ardue">
                                    <figure><img src="/sites/default/files/imagecache/header/20191001/rss_1569925889_bcf39ba32fd626bcd5030eaba40e1ad40738b4f3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: le président Sall tente l'apaisement dans une passe ardue</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/996708/senegal-dakar-fait-un-triomphe-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190930/rss_1569810699_fe812d7a77fef48cb152a3eb41b13bdd59bc81ff_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Sénégal: Dakar fait un triomphe </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/996105/centrafrique-3-casques-bleus-senegalais-tues-dans-le-crash-dun-helicoptere">
                                    <figure><img src="/sites/default/files/imagecache/header/20190927/rss_1569609059_62f8c5567adc5aa08b6158ffe8d577277275d85a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Centrafrique: 3 casques bleus sénégalais tués dans le crash d'un hélicoptère</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/14/Cameroun">Cameroun</a>                <nav class="country">
                    <h4>Slate Cameroun</h4>
                    <ul>
                                                    <li>
                                <a href="/1003866/moscou-des-entrepreneurs-camerounais-vivent-le-reve-russe">
                                    <figure><img src="/sites/default/files/imagecache/header/20191023/rss_1571841955_2ffba7ff8721c2d77a127f210699c6b226a3c19c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Moscou, des entrepreneurs camerounais vivent le "rêve russe"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1003758/cameroun-difficile-retour-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191023/rss_1571827553_4bb80bcb584ed737f6454c1af2d5d34ce8f45eeb_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: difficile retour </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/998856/cameroun-trois-semaines-agitees-pour-amorcer-une-sortie-de-crise">
                                    <figure><img src="/sites/default/files/imagecache/header/20191007/rss_1570458666_c14efb7891ebd3d2eb4d0cd30eaf0364d5a5dd62_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Cameroun: trois semaines agitées pour amorcer une sortie de crise</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/998853/au-cameroun-de-paul-biya-changement-de-ton-ou-de-cap">
                                    <figure><img src="/sites/default/files/imagecache/header/20191007/rss_1570458665_723b368d7c751a5478b9988b383025d8ff1668b3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Cameroun de Paul Biya, changement de ton ou de cap ?</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/998670/le-cameroun-pays-dafrique-centrale-aux-crises-multiples">
                                    <figure><img src="/sites/default/files/imagecache/header/20191006/rss_1570372254_8a7632c815f3ad8161b34a9a703fd7a9998e336e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Cameroun, pays d'Afrique centrale aux crises multiples</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/12/Burkina%20Faso">Burkina Faso</a>                <nav class="country">
                    <h4>Slate Burkina Faso</h4>
                    <ul>
                                                    <li>
                                <a href="/990402/burkina-faso-au-moins-29-morts-dans-deux-attaques-dans-le-nord">
                                    <figure><img src="/sites/default/files/imagecache/header/20190909/rss_1568024160_3d09ca723bc72162248043f3739c61f5fccb40a1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: au moins 29 morts dans deux attaques dans le Nord</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988212/burkina-faso-lheure-du-verdict-au-proces-du-pustch-manque">
                                    <figure><img src="/sites/default/files/imagecache/header/20190902/rss_1567404958_59753c88df2f3464ecc891e430b8a9f13bed8fed_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: l'heure du verdict au procès du pustch manqué</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956076/retour-en-france-des-ex-otages-francais-liberes-dans-le-nord-du-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557578775_d103fc132283c5d3d1fe32200aa9ab4341918d10_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour en France des ex-otages français libérés dans le nord du Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/956046/retour-au-pays-des-ex-otages-francais-liberes-au-burkina-faso">
                                    <figure><img src="/sites/default/files/imagecache/header/20190511/rss_1557564375_333bb4a22f6030789a18e4abdf0ba5ff8fe8bd6c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Retour au pays des ex-otages français libérés au Burkina Faso</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/941832/burkina-faso-5-soldats-tues-dans-deux-explosions-et-un-pretre-enleve">
                                    <figure><img src="/sites/default/files/imagecache/header/20190318/rss_1552927579_b96d6d3f0770627811d8b7c1fa290f84f7cb69da_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Burkina Faso: 5 soldats tués dans deux explosions et un prêtre enlevé</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/34/Mali">Mali</a>                <nav class="country">
                    <h4>Slate Mali</h4>
                    <ul>
                                                    <li>
                                <a href="/1003761/somalie-le-dereglement-climatique-entrave-les-efforts-de-paix-selon-une-etude">
                                    <figure><img src="/sites/default/files/imagecache/header/20191023/rss_1571827554_8a8b6b47b56097eacd1c1fed68d4f8137c670c1b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Somalie: le dérèglement climatique entrave les efforts de paix, selon une étude</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/1002269/au-mali-en-guerre-un-president-dans-la-tourmente">
                                    <figure><img src="/sites/default/files/imagecache/header/20191018/rss_1571394663_81df62d44a06442a2b659056c882374296a828b2_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Mali en guerre, un président dans la tourmente</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999690/au-mali-un-patrimoine-historique-unique-menace-par-la-guerre-et-loubli">
                                    <figure><img src="/sites/default/files/imagecache/header/20191010/rss_1570689059_0de1cf707e65e58107427e6c46ba06d0f0d83bcd_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Mali, un patrimoine historique unique menacé par la guerre et l'oubli</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999066/conte-d’une-solidarite-pas-si-ordinaire-dans-le-mali-en-guerre">
                                    <figure><img src="/sites/default/files/imagecache/header/20191008/rss_1570530667_e7b95444c10d2ebe0b103dbcbbe1393fa0a599af_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Conte d’une solidarité pas si ordinaire dans le Mali en guerre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/998676/mali-le-president-qualifie-delucubrations-les-speculations-sur-un-putsch">
                                    <figure><img src="/sites/default/files/imagecache/header/20191006/rss_1570372255_9b3e752c83a5e2c224338cc8b76e3c1075a511d6_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Mali: le président qualifie "d'élucubrations" les spéculations sur un putsch</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/10/B%C3%A9nin">Bénin</a>                <nav class="country">
                    <h4>Slate Bénin</h4>
                    <ul>
                                                    <li>
                                <a href="/1001253/benin-le-parc-de-la-pendjari-rouvre-ses-portes-avec-de-nouvelles-dispositions-securitaires">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571149862_de5beba00980cc18325b157603f4fc01a4505a1f_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: le parc de la Pendjari rouvre ses portes avec de nouvelles dispositions sécuritaires </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999795/benin-patrice-talon-lance-son-dialogue-politique-sans-les-leaders-de-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20191010/rss_1570717857_fbe470d38748b419c75ec1783fd76e0dfed6a4c5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Bénin: Patrice Talon lance son "dialogue politique" sans les leaders de l'opposition</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999072/au-benin-un-dialogue-politique-sans-les-poids-lourds-de-lopposition">
                                    <figure><img src="/sites/default/files/imagecache/header/20191008/rss_1570530669_463ec79cda8dabf84cdb9370e6163e7be5656bfc_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Au Bénin, un dialogue politique sans les poids lourds de l'opposition</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/993951/le-benin-au-bord-de-lasphyxie-apres-la-fermeture-de-sa-frontiere-avec-le-nigeria">
                                    <figure><img src="/sites/default/files/imagecache/header/20190920/rss_1568975480_cb0c0a5049125e28bbe1e220f0758e43a0c9783e_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Bénin au bord de l'asphyxie après la fermeture de sa frontière avec le Nigeria</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/991863/trafic-de-riz-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190913/rss_1568369762_ab6a26f0fe843d13b9a75e54c00b70d7d98482c7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Trafic de riz </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/56/Togo">Togo</a>                <nav class="country">
                    <h4>Slate Togo</h4>
                    <ul>
                                                    <li>
                                <a href="/1001256/togo-des-policiers-formes-au-maintien-de-lordre-pour-eviter-les-derapages">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571149862_6c2dcde95476cd985af2def79e539097763afc83_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: des policiers formés au maintien de l'ordre pour éviter les dérapages</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999378/le-franc-cfa-une-servitude-pour-le-continent-denonce-leconomiste-togolais-kako-nubukpo">
                                    <figure><img src="/sites/default/files/imagecache/header/20191009/rss_1570617061_12d02407c93ebde4c8e51943113bbdbe952b1672_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le franc CFA, une "servitude" pour le continent, dénonce l'économiste togolais Kako Nubukpo</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981303/togo-forte-restriction-aux-manifestations-publiques">
                                    <figure><img src="/sites/default/files/imagecache/header/20190808/rss_1565259350_00ac154427148b9b8548c5dccb36d2391b753844_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: forte restriction aux manifestations publiques</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/972087/togo-large-victoire-du-parti-au-pouvoir-aux-municipales">
                                    <figure><img src="/sites/default/files/imagecache/header/20190706/rss_1562422557_32a1f389cc7d9f562d00ac055f64edaa86358658_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: large victoire du parti au pouvoir aux municipales</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/970392/togo-peu-dengouement-pour-les-premieres-municipales-depuis-32-ans">
                                    <figure><img src="/sites/default/files/imagecache/header/20190630/rss_1561931165_fe5efed810ab710771313f529eebeea0cd2e667c_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Togo: peu d'engouement pour les premières municipales depuis 32 ans</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo">RDC</a>                <nav class="country">
                    <h4>Slate RDC</h4>
                    <ul>
                                                    <li>
                                <a href="/881423/j-1-la-republique-democratique-du-congo-suspendue-au-choix-de-kabila">
                                    <figure><img src="/sites/default/files/imagecache/header/20180807/rss_1533650686_c28738d759554e9694e84e93820b7ca6f810dcf7_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A J-1, la République démocratique du Congo suspendue au choix de Kabila</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/853549/en-republique-democratique-du-congo-lodyssee-des-entrepreneurs-du-net">
                                    <figure><img src="/sites/default/files/imagecache/header/20180513/rss_1526220248_878b28d939cbee6c3279e8a84721e36bf74d8f47_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En République démocratique du Congo, l'odyssée des entrepreneurs du net</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/764874/ebola-vaccin-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-07-05_1629/ebolavirus.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Les limites de la vaccination contre le virus Ebola</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/747786/ebola-congo-traduction">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-15_1814/ebolatest.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le retour d'Ebola au Congo est un test avant la prochaine grande épidémie</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/746988/epidemie-virus-ebola-congo">
                                    <figure><img src="/sites/default/files/imagecache/header/2017-05-12_1650/ebola.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola est réapparu au Congo où le virus a causé la mort d'au moins une personne</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/32/Madagascar">Madagascar</a>                <nav class="country">
                    <h4>Slate Madagascar</h4>
                    <ul>
                                                    <li>
                                <a href="/1001136/madagascar-lelectricite-reste-un-produit-de-luxe">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571121064_b791e003f96d5575881ec99abbbcbc74e4d9b32d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, l'électricité reste un produit de luxe</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/990153/madagascar-la-messe-tres-attendue-du-pape-des-pauvres">
                                    <figure><img src="/sites/default/files/imagecache/header/20190908/rss_1567923362_948f8e6c40ce7dbfe982a40fcebe26395070f751_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, la messe très attendue du "pape des pauvres"</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/989916/madagascar-les-eglises-evangeliques-promettent-le-paradis-sur-terre">
                                    <figure><img src="/sites/default/files/imagecache/header/20190907/rss_1567851359_82acf519d0735fc2cbc99291e778ac21fa175a3d_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>A Madagascar, les églises évangéliques promettent le paradis sur terre</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/989913/madagascar-le-pape-pousse-un-cri-dalarme-sur-la-deforestation">
                                    <figure><img src="/sites/default/files/imagecache/header/20190907/rss_1567851358_821123f7e9dc412d3f2bedcee94a84d79718aedb_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Madagascar: le pape pousse un cri d'alarme sur la déforestation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/988893/le-pape-francois-au-chevet-des-desherites-du-mozambique-et-madagascar">
                                    <figure><img src="/sites/default/files/imagecache/header/20190904/rss_1567592159_25fdc2cacc8b486f56850bd3c3b712b9c50b18d8_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le pape François au chevet des déshérités du Mozambique et Madagascar</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/46/Rwanda">Rwanda</a>                <nav class="country">
                    <h4>Slate Rwanda</h4>
                    <ul>
                                                    <li>
                                <a href="/998847/attaque-meurtriere-au-rwanda-des-rebelles-presumes-des-fdlr-presentes-par-la-police">
                                    <figure><img src="/sites/default/files/imagecache/header/20191007/rss_1570458664_f1e0bf7fe4f52107f61401822362534c09860fa1_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Attaque meurtrière au Rwanda: des rebelles présumés des FDLR présentés par la police</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/993369/rdcongo-le-chef-de-la-rebellion-rwandaise-fdlr-tue-par-larmee">
                                    <figure><img src="/sites/default/files/imagecache/header/20190918/rss_1568816156_fac07664956b8ac87f10f0ff0ceee72176c4e9d3_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>RDCongo: le chef de la rébellion rwandaise FDLR tué par l'armée</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/984669/rwanda-indignation-contre-des-blagues-sexistes-sur-des-etiquettes-de-bieres">
                                    <figure><img src="/sites/default/files/imagecache/header/20190821/rss_1566339357_4e400380a4b31acc2a54e291eb5fe941b4b7779a_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Rwanda: indignation contre des blagues sexistes sur des étiquettes de bières</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/981759/ebola-en-rdc-baisse-drastique-des-flux-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190809/rss_1565374551_2988b7256ceb155b5ccb605d086519df3a3a1672_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola en RDC: baisse drastique des flux </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/979638/ebola-en-rdc-le-rwanda-ferme-sa-frontiere-apres-des-cas-">
                                    <figure><img src="/sites/default/files/imagecache/header/20190801/rss_1564668962_2988b7256ceb155b5ccb605d086519df3a3a1672_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ebola en RDC: le Rwanda ferme sa frontière après des cas </h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                    <li>
                <a href="/pays/22/Gabon">Gabon</a>                <nav class="country">
                    <h4>Slate Gabon</h4>
                    <ul>
                                                    <li>
                                <a href="/1001172/ali-bongo-dix-annees-delicates-">
                                    <figure><img src="/sites/default/files/imagecache/header/20191015/rss_1571135462_33b210c301e93b950721b3cd0f200ffc33b3f932_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Ali Bongo, dix années délicates </h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/999951/gabon-aubameyang-revanchard-avec-les-pantheres">
                                    <figure><img src="/sites/default/files/imagecache/header/20191011/rss_1570746654_742a3266c7b8666b957214a6aaaae419ac8c9260_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Gabon: Aubameyang "revanchard" avec les Panthères</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/996237/en-lisiere-des-parcs-du-gabon-la-lutte-contre-le-rechauffement-climatique-ne-convainc-pas">
                                    <figure><img src="/sites/default/files/imagecache/header/20190928/rss_1569666660_f7b76809d5565143c9095415b5143cab37ecd82b_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>En lisière des parcs du Gabon, la lutte contre le réchauffement climatique ne convainc pas</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/994542/le-gabon-1er-pays-africain-paye-pour-ses-efforts-contre-la-deforestation">
                                    <figure><img src="/sites/default/files/imagecache/header/20190922/rss_1569162673_2e2c1a8a5be31b09e477c97b6dcfef21fc41f4e5_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le Gabon, 1er pays africain payé pour ses efforts contre la déforestation</h5>
                                </a>
                            </li>
                                                    <li>
                                <a href="/992439/le-train-bongo-la-fragile-ligne-de-vie-du-gabon">
                                    <figure><img src="/sites/default/files/imagecache/header/20190915/rss_1568528150_a62daab9a348015394b194e3508ee3290c9e3774_0.jpg" alt="" title="" class="imagecache imagecache-header"/></figure>
                                    <h5>Le "train Bongo", la fragile ligne de vie du Gabon</h5>
                                </a>
                            </li>
                                            </ul>
                </nav>
            </li>
                </ul>
    </nav><!-- countries -->
</header>
    
    
<article class="clearer single_page">
    <p class="grey">mis à jour le <time datetime="2019-10-23T16:45:57+02:00">23/10/2019 à 16:45</time></p>
    <figure id="illustration_article">
                <!--<img src="/<img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20191023/rss_1571841956_dcb395662b086021950868f7fea83c6e8330f94f_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>" alt="" />-->
        <img src="http://www.slateafrique.com/sites/default/files/imagecache/article_v2/20191023/rss_1571841956_dcb395662b086021950868f7fea83c6e8330f94f_0.jpg" alt="" title="" class="imagecache imagecache-article_v2"/>        <figcaption class="grey"></figcaption>
            </figure>
    <hgroup id="titres_article">
        <h1 class="purple">Algérie: le chef d&#039;un parti pro-Bouteflika, 1er candidat enregitré </h1>
            </hgroup>
    <div id="wrapper_article">
        <div id="content_article">
                        <p>Azzedine Mihoubi, secr&eacute;taire g&eacute;n&eacute;ral par int&eacute;rim du Rassemblement national d&eacute;mocratique (RND), parti qui fut un pilier de l'alliance pr&eacute;sidentielle soutenant Abdelaziz Bouteflika, a d&eacute;pos&eacute; mercredi son dossier de candidature &agrave; la pr&eacute;sidentielle du 12 d&eacute;cembre.</p><p>M. Mihoubi a remplac&eacute; en juillet &agrave; la t&ecirc;te du parti Ahmed Ouyahia, trois fois tr&egrave;s impopulaire Premier ministre de M. Bouteflika, apr&egrave;s son inculpation pour des faits pr&eacute;sum&eacute;s de corruption et son placement en d&eacute;tention provisoire.</p><p>Ministre de la Culture de trois gouvernements successifs de la pr&eacute;sidence Bouteflika, entre 2015 et 2019, M. Mihoubi est le premier candidat &agrave; d&eacute;poser son dossier de candidature &agrave; ce scrutin, massivement rejet&eacute; dans la rue par le "Hirak", le mouvement in&eacute;dit de contestation du r&eacute;gime n&eacute; le 22 f&eacute;vrier.</p><p>Conform&eacute;ment &agrave; la loi, il s'est pr&eacute;sent&eacute; en personne dans la matin&eacute;e au si&egrave;ge de l'Autorit&eacute; nationale ind&eacute;pendante des Elections (ANIE), r&eacute;cemment cr&eacute;&eacute; pour garantir la transparence du scrutin, et a &eacute;t&eacute; re&ccedil;u par son pr&eacute;sident Mohamed Charfi, selon des images retransmises par la t&eacute;l&eacute;vision.</p><p>"J'ai r&eacute;ussi &agrave; collecter les (50.000) parrainages (d'&eacute;lecteurs) requis (...) mais le plus important pour nous n'est pas de convaincre les gens de donner leur signature mais de participer au scrutin, qui reste la seule solution &agrave; la crise" politique actuelle, a-t-il expliqu&eacute; &agrave; la presse.</p><p>Les observateurs s'attendent &agrave; une participation tr&egrave;s faible le 12 d&eacute;cembre. Depuis qu'il a obtenu en avril la d&eacute;mission du pr&eacute;sident Bouteflika, le "Hirak", entr&eacute; mercredi dans son 9e mois, ne faiblit pas et r&eacute;clame que des institutions de transition remplacent le "syst&egrave;me" au pouvoir depuis l'ind&eacute;pendance du pays en 1962. Une solution &eacute;cart&eacute;e par les autorit&eacute;s.</p><p>Chaque semaine, les manifestants scandent leur refus de voir les figures du r&eacute;gime Bouteflika encore au pouvoir organiser la pr&eacute;sidentielle devant d&eacute;signer son successeur. Un pr&eacute;c&eacute;dent scrutin pr&eacute;vu le 4 juillet pour clore la p&eacute;riode constitutionnelle d'int&eacute;rim a &eacute;t&eacute; annul&eacute; faute de candidats.</p><p>Fond&eacute; en 1997, le RND fut durant les 20 ans de la pr&eacute;sidence Bouteflika, le principal alli&eacute;,&nbsp;au sein de la coalition pr&eacute;sidentielle, du Front de Lib&eacute;ration nationale (FLN), ex-parti unique devenu la formation du chef de l'Etat.</p><p>Il a soutenu jusqu'au bout, malgr&eacute; les graves s&eacute;quelles laiss&eacute;es par un AVC en 2013, la candidature de M. Bouteflika &agrave; un 5e mandat, qui a fait descendre massivement les Alg&eacute;riens dans la rue.</p><p>Le RND est aussi le parti d'Abdelkader Bensalah, durant 17 ans pr&eacute;sident de la Chambre haute, poste qui l'a propuls&eacute; chef de l'Etat par int&eacute;rim &agrave; la d&eacute;mission de M. Bouteflika.</p><p>La d&eacute;claration de candidature de M. Mihoubi a suscit&eacute; un flot commentaires n&eacute;gatifs - virulents ou ironiques - sur les r&eacute;seaux sociaux.</p><p>Outre M. Mihoubi, cinq candidats ont jusqu'ici pris rendez-vous &agrave; l'ANIE pour d&eacute;poser leur dossier, a indiqu&eacute; &agrave; l'AFP le porte-parole de l'institution, Ali Draa, qui n'a pas voulu donner leurs noms.</p><p>La presse alg&eacute;rienne cite notamment ceux d'Ali Benflis et d'Abdelmadjid Tebboune, deux anciens Premiers ministres de M. Bouteflika, d'Abdelaziz Bela&iuml;d, ancien cadre du FLN qui a fond&eacute; en 2012 le Front El-Moustakbel, micro-parti proche du pouvoir, et de l'islamiste Abdelkader Bengrina, ancien ministre du Tourisme.</p><p>Le d&eacute;lai l&eacute;gal de d&eacute;p&ocirc;t des dossiers expire samedi minuit (23H00 GMT).</p>        </div>
	<div id="author_article">
            <p id="author"><a href="/auteur/104480" title="AFP">AFP</a></p>
            <p class="author_bio"></p>
            	<p class="author_articles">Ses derniers articles: 
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1003878/mozambique-les-resultats-des-elections-generales-annonces-le-30-octobre" title="Mozambique: les résultats des élections générales annoncés le 30 octobre">Mozambique: les résultats des élections générales annoncés le 30 octobre</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1003875/algerie-le-chef-dun-parti-pro-bouteflika-1er-candidat-enregitre-" title="Algérie: le chef d&#039;un parti pro-Bouteflika, 1er candidat enregitré">Algérie: le chef d&#039;un parti pro-Bouteflika, 1er candidat enregitré</a>&nbsp;
<img src="/sites/all/themes/slateafrique/images/design_elements/list_small_disc.png" alt="" align="absmiddle" /><a href="/1003872/la-centrafrique-demande-" title="La Centrafrique demande">La Centrafrique demande</a>&nbsp;</p>
        </div>
        <div id="bottom_ad" style="margin-top:40px;margin-bottom:-10px">
                    </div>
        <div class="OUTBRAIN" data-src="http://www.slateafrique.com/1003875/algerie-le-chef-dun-parti-pro-bouteflika-1er-candidat-enregitre-" data-widget-id="AR_1" data-ob-template="SlateAfrique" ></div>
        <script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>
        <div id="tags_article">
                            <a href="/taxonomy/term/36355" title="candidat"><h3 class="purple">candidat</h3></a><div class="tagged_article"><a href="/1002533/cote-divoire-guillaume-soro-se-declare-candidat-" title="Côte d'Ivoire: Guillaume Soro se déclare candidat "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191019/rss_1571437860_b7a082a3232241c577e2587d2259ae1f655223d2_0.jpg" alt="Côte d&#039;Ivoire: Guillaume Soro se déclare candidat " title="Côte d&#039;Ivoire: Guillaume Soro se déclare candidat " style="border:0 none;"/><p class="titre_article purple">Côte d'Ivoire: Guillaume Soro se déclare candidat </p></a></div><div class="tagged_article"><a href="/1002452/cote-divoire-guillaume-soro-se-declare-candidat-" title="Côte d'Ivoire: Guillaume Soro se déclare candidat "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191018/rss_1571423455_1ac2fe965dbe3c39fe81f6dc912cf408207e2887_0.jpg" alt="Côte d&#039;Ivoire: Guillaume Soro se déclare candidat " title="Côte d&#039;Ivoire: Guillaume Soro se déclare candidat " style="border:0 none;"/><p class="titre_article purple">Côte d'Ivoire: Guillaume Soro se déclare candidat </p></a></div><div class="tagged_article"><a href="/999534/presidentielle-en-tunisie-liberation-imminente-du-candidat-karoui" title="Présidentielle en Tunisie: libération imminente du candidat Karoui"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191009/rss_1570645855_92392a82d1cd9e95b5bfcaa6775f07fc2cefd275_0.jpg" alt="Présidentielle en Tunisie: libération imminente du candidat Karoui" title="Présidentielle en Tunisie: libération imminente du candidat Karoui" style="border:0 none;"/><p class="titre_article purple">Présidentielle en Tunisie: libération imminente du candidat Karoui</p></a></div><a href="/taxonomy/term/2345" title="chef"><h3 class="purple">chef</h3></a><div class="tagged_article"><a href="/1003053/soudan-du-sud-le-chef-rebelle-machar-veut-reporter-la-formation-dun-gouvernement-dunion" title="Soudan du Sud : le chef rebelle Machar veut reporter la formation d'un gouvernement d'union"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191021/rss_1571611545_aaa705c0c5776466d6a98288e48e430181858290_0.jpg" alt="Soudan du Sud : le chef rebelle Machar veut reporter la formation d&#039;un gouvernement d&#039;union" title="Soudan du Sud : le chef rebelle Machar veut reporter la formation d&#039;un gouvernement d&#039;union" style="border:0 none;"/><p class="titre_article purple">Soudan du Sud : le chef rebelle Machar veut reporter la formation d'un gouvernement d'union</p></a></div><div class="tagged_article"><a href="/1002609/le-chef-rebelle-sud-soudanais-machar-" title="Le chef rebelle sud-soudanais Machar "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191019/rss_1571481955_96e68f10cf6f072ef3f29bed2d3ddbe3feb593e6_0.jpg" alt="Le chef rebelle sud-soudanais Machar " title="Le chef rebelle sud-soudanais Machar " style="border:0 none;"/><p class="titre_article purple">Le chef rebelle sud-soudanais Machar </p></a></div><div class="tagged_article"><a href="/997698/sahara-occidental-le-chef-de-lonu-espere-le-maintien-dune-dynamique-politique" title="Sahara occidental: le chef de l'ONU espère le maintien d'une "dynamique" politique"><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191003/rss_1570084271_add574928be8398ba1d0f2cf8b87619b05061b74_0.jpg" alt="Sahara occidental: le chef de l&#039;ONU espère le maintien d&#039;une &quot;dynamique&quot; politique" title="Sahara occidental: le chef de l&#039;ONU espère le maintien d&#039;une &quot;dynamique&quot; politique" style="border:0 none;"/><p class="titre_article purple">Sahara occidental: le chef de l'ONU espère le maintien d'une "dynamique" politique</p></a></div><a href="/taxonomy/term/1965" title="présidentielle"><h3 class="purple">présidentielle</h3></a><div class="tagged_article"><a href="/1002762/cote-divoire-le-pdci-sonne-la-mobilisation-" title="Côte d'Ivoire : le PDCI sonne la mobilisation "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191019/rss_1571510744_b55ecf47d4e692e186112f19c5ce8d1c6b06dd43_0.jpg" alt="Côte d&#039;Ivoire : le PDCI sonne la mobilisation " title="Côte d&#039;Ivoire : le PDCI sonne la mobilisation " style="border:0 none;"/><p class="titre_article purple">Côte d'Ivoire : le PDCI sonne la mobilisation </p></a></div><div class="tagged_article"><a href="/1002449/dans-la-rue-les-algeriens-disent-non-" title="Dans la rue, les Algériens disent non "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191018/rss_1571423453_90adda99c1178f2a90b7d14cd5e71ee76d06482e_0.jpg" alt="Dans la rue, les Algériens disent non " title="Dans la rue, les Algériens disent non " style="border:0 none;"/><p class="titre_article purple">Dans la rue, les Algériens disent non </p></a></div><div class="tagged_article"><a href="/1001250/en-algerie-la-presidentielle-tunisienne-suscite-lespoir-et-motive-" title="En Algérie, la présidentielle tunisienne suscite l'espoir et motive... "><p class="surtitre_article orange">AFP</p><img src="http://www.slateafrique.com/sites/default/files/imagecache/vignette_tag_v2/20191015/rss_1571149861_4f2bffa4cded7165ea84aeacfd4620c61899f598_0.jpg" alt="En Algérie, la présidentielle tunisienne suscite l&#039;espoir et motive... " title="En Algérie, la présidentielle tunisienne suscite l&#039;espoir et motive... " style="border:0 none;"/><p class="titre_article purple">En Algérie, la présidentielle tunisienne suscite l'espoir et motive... </p></a></div>                    </div>
        <aside id="relative_article" data-sticky data-sticky-border="bottom" data-sticky-stop="#partners">
                        <!-- wami : pavé1 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14320,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14320/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14320/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé1 SmartAdServer -->
 <style>
 #slateafrique_afp {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_afp .afp_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
    #slateafrique_afp .afp_header a {
	color:#807568;
	text-decoration:none;
  }
   #slateafrique_afp .afp_header a:hover {
	color:#807568;
	text-decoration:none;
  }
  #slateafrique_afp article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_afp article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_afp article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_afp article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_afp article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_afp hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
 </style>
 <section id="slateafrique_afp">
	<header class="afp_header"><a href="/auteur/104480">slate afrique avec afp</a></header>
	<article>
		<a href="/1003878/mozambique-les-resultats-des-elections-generales-annonces-le-30-octobre">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191023/rss_1571841957_4dcb667b74ba62447a64424c125ec09665b4404b_0.jpg" class="lazy" /></figure>			<h1>Mozambique: les résultats des élections générales annoncés le 30 octobre</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1003875/algerie-le-chef-dun-parti-pro-bouteflika-1er-candidat-enregitre-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191023/rss_1571841956_dcb395662b086021950868f7fea83c6e8330f94f_0.jpg" class="lazy" /></figure>			<h1>Algérie: le chef d'un parti pro-Bouteflika, 1er candidat enregitré </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1003872/la-centrafrique-demande-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191023/rss_1571841956_1df7a82604d4e5fc779616fc0ea3fca659ab87e2_0.jpg" class="lazy" /></figure>			<h1>La Centrafrique demande </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1003869/le-groupe-total-assigne-par-six-ong-en-france-pour-ses-activites-en-ouganda">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191023/rss_1571841956_66b4c8d7ca06cfc1da63587fbb077826919382f3_0.jpg" class="lazy" /></figure>			<h1>Le groupe Total assigné par six ONG en France pour ses activités en Ouganda</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1003866/moscou-des-entrepreneurs-camerounais-vivent-le-reve-russe">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191023/rss_1571841955_2ffba7ff8721c2d77a127f210699c6b226a3c19c_0.jpg" class="lazy" /></figure>			<h1>A Moscou, des entrepreneurs camerounais vivent le "rêve russe"</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1003863/le-nouveau-president-tunisien-kais-saied-annonce-ses-priorites">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191023/rss_1571841954_1c83978b56b571356611154895ef3bc4d07e026a_0.jpg" class="lazy" /></figure>			<h1>Le nouveau président tunisien Kais Saied annonce ses priorités</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1003761/somalie-le-dereglement-climatique-entrave-les-efforts-de-paix-selon-une-etude">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191023/rss_1571827554_8a8b6b47b56097eacd1c1fed68d4f8137c670c1b_0.jpg" class="lazy" /></figure>			<h1>Somalie: le dérèglement climatique entrave les efforts de paix, selon une étude</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1003758/cameroun-difficile-retour-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191023/rss_1571827553_4bb80bcb584ed737f6454c1af2d5d34ce8f45eeb_0.jpg" class="lazy" /></figure>			<h1>Cameroun: difficile retour </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1003680/le-botswana-aux-urnes-pour-trancher-un-inedit-combat-des-chefs">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191023/rss_1571798762_ecdaca70c496ce9d999d00dd250e9cff753bac33_0.jpg" class="lazy" /></figure>			<h1>Le Botswana aux urnes pour trancher un inédit combat des chefs</h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
	<article>
		<a href="/1003677/de-pouchkine-">
			<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191023/rss_1571798762_57f6ff75b9d657bb792f01154f973f346e326f4e_0.jpg" class="lazy" /></figure>			<h1>De Pouchkine </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
 </section>                        <!-- wami : pavé5 SmartAdServer -->
            <script type="text/javascript">SmartAdServer("37963/545018",14319,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14319/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14319/M/[timestamp]/?" border="0" alt="" /></a></noscript>            <!-- wami : /pavé5 SmartAdServer -->
            <div class="relative_content">
                                    <style>
 #slateafrique_shared {
	background-color:#f1eee9;
	margin:20px 0px;
	padding:8px 10px 10px;
 }
  #slateafrique_shared .shared_header {
	background-color:#ffffff;
	color:#807568;
	font-weight:bold;
	text-align:center;
	text-transform:uppercase;
  }
  #slateafrique_shared article {
	width:100%;
	margin:0px;
	padding:0px;
  }
  #slateafrique_shared article figure {
	float:left;
	margin:0px 20px 0px 0px;
	padding-top:3px;
  }
  #slateafrique_shared article figure img {
	border:none;
	width:140px;
  }
  #slateafrique_shared article a h1 {
	font-weight:normal;
	line-height:1.4em;
	margin:0px 0px 0px 5px;
	padding:0px;
	font-size:0.9em;
	color:#000;
  }
  #slateafrique_shared article a {
	color:#000;
	text-decoration:none;
  }
  #slateafrique_shared hr {
	border-right: none;
	border-left: none;
	border-bottom: none;
	height:0;
	border-top:1px solid #646569;
	margin:0.3em 25% 0.5em;
  }
</style>
<section id="slateafrique_shared">
	<header class="shared_header">les plus partag&eacute;s</header>
	<article>
		<a href="/1002894/niger-les-inondations-forcent-23000-personnes-">
<figure><img src="/sites/all/themes/slateafrique/images/lazy_white.gif" data-src="/sites/default/files/imagecache/vignette_afp_v2/20191020/rss_1571568347_6005789d635fb9e06ed0836286b8a8804ee93b2c_0.jpg" class="lazy" /></figure>		<h1>Niger: les inondations forcent 23.000 personnes </h1>
		</a>
	</article>
	<div class="clearer"></div>
	<hr>
</section>
                            </div>
            <div>
                            </div>
		    <!-- module topics -->
                                        <!-- /module topics -->
            <div id="carte" onmouseover="hidediv('overmap');" onmouseout="showdiv('overmap');">
    <div id="overmap">
        <img src="/sites/all/themes/slateafrique/images/maps/over_map.gif" border="0" />
    </div>
    <div id="infomap">
        &nbsp;
    </div>
    <div id="bigmap">
        <a href="/carte"><img src="/sites/all/themes/slateafrique/images/maps/btn_bigmap.gif" border="0" /></a>
    </div>
    <div class="map">
        <div id="map_area" class="map" style="background:url('/sites/all/themes/slateafrique/images/maps/transparent.gif') no-repeat;">
            <img src="/sites/all/themes/slateafrique/images/maps/transparent.gif" alt="carte afrique" name="lmapg" border="0" usemap="#lmapc" id="lmapg" />
        </div>
        <map name="lmapc">
            <area shape="poly" coords="85,50,85,61,58,76,97,113,108,111,128,96,120,86,122,71,116,57,119,46" href="/pays/8/Algerie" alt="algerie" onmouseout="hide_image(1);" onmouseover="change_image(1,'algerie');">
            <area shape="poly" coords="121,44,130,45,131,52,131,61,124,68,118,57" href="/pays/57/tunisie" alt="Tunisie" onmouseout="hide_image(2);" onmouseover="change_image(2,'tunisie');">
            <area shape="poly" coords="82,49,71,48,58,57,53,69,44,74,56,76,83,60" href="/pays/35/maroc" alt="Maroc" onmouseout="hide_image(3);" onmouseover="change_image(3,'maroc');">
            <area shape="poly" coords="133,61,144,66,156,69,165,60,176,65,177,93,177,108,171,109,151,100,146,97,140,100,130,96,123,86,124,70" href="/pays/31/Libye" alt="libye" onmouseout="hide_image(4);" onmouseover="change_image(4,'libye');">
            <area shape="poly" coords="178,66,202,65,211,73,210,79,217,96,209,103,188,101,179,100" href="/pays/19/Egypte" alt="egypte" onmouseout="hide_image(5);" onmouseover="change_image(5,'egypte');">
            <area shape="poly" coords="42,75,57,78,54,84,45,84,43,92,38,98,31,101,23,99" href="/pays/369/Sahara%20occidental" alt="sahara occidental" onmouseout="hide_image(6);" onmouseover="change_image(6,'sahara occidental');">
            <area shape="poly" coords="219,98,225,105,229,115,222,121,223,131,217,143,215,149,210,143,208,144,202,148,197,146,191,150,183,147,177,150,173,146,171,138,174,127,175,112,179,111,180,102,202,105,210,105" href="/pays/52/Soudan" alt="soudan" onMouseOut="hide_image(7);" onMouseOver="change_image(7,'soudan');">
            <area shape="poly" coords="58,78,67,86,62,89,64,124,51,125,42,124,37,125,33,120,27,119,24,115,25,106,26,102,33,102,38,100,45,92,48,86,55,86" href="/pays/37/Mauritanie" alt="mauritanie" onmouseout="hide_image(8);" onmouseover="change_image(8,'mauritanie');">
            <area shape="poly" coords="68,87,64,91,64,107,65,125,58,126,43,126,39,129,42,134,45,138,51,138,54,145,61,145,64,140,68,135,75,131,82,128,96,127,100,123,100,115,94,113" href="/pays/34/Mali" alt="mali" onmouseout="hide_image(9);" onmouseover="change_image(9,'mali');">
            <area shape="poly" coords="41,137,39,127,24,118,20,128,33,128,34,133,20,136,21,138,32,136,36,138" href="/pays/48/S%C3%A9n%C3%A9gal" alt="senegal" onmouseout="hide_image(10);" onmouseover="change_image(10,'senegal');">
            <area shape="poly" coords="18,129,30,130,29,133,19,136" href="/pays/23/Gambie" alt="gambie" onmouseout="hide_image(11);" onmouseover="change_image(11,'gambie');">
            <area shape="poly" coords="21,140,31,137,33,139,26,144" href="/pays/27/Guin%C3%A9e-Bissau" alt="guinee-bissau" onmouseout="hide_image(12);" onmouseover="change_image(12,'guinee-bissau');">
            <area shape="poly" coords="40,138,49,140,53,154,48,159,45,154,43,153,39,146,33,150,27,145" href="/pays/25/Guin%C3%A9e" alt="guinee" onmouseout="hide_image(13);" onmouseover="change_image(13,'guinee');">
            <area shape="poly" coords="38,148,42,154,38,160,30,153" href="/pays/50/Sierra%20Leone" alt="sierra leone" onmouseout="hide_image(14);" onmouseover="change_image(14,'sierra leone');">
            <area shape="poly" coords="43,155,47,160,52,161,54,173,38,163" href="/pays/30/Liberia" alt="liberia" onmouseout="hide_image(15);" onmouseover="change_image(15,'liberia');">
            <area shape="poly" coords="55,147,62,147,72,151,70,164,74,171,64,169,55,172,53,159" href="/pays/17/C%C3%B4te%20d%20Ivoire" alt="cote d'ivoire" onmouseout="hide_image(16);" onmouseover="change_image(16,'cote d ivoire');">
            <area shape="poly" coords="62,145,69,135,84,129,92,140,85,144,72,143,70,148" href="/pays/12/Burkina%20Faso" alt="burkina faso" onmouseout="hide_image(17);" onmouseover="change_image(17,'burkina faso');">
            <area shape="poly" coords="75,171,71,163,74,152,72,148,77,145,83,147,84,155,86,166" href="/pays/24/Ghana" alt="ghana" onmouseout="hide_image(18);" onmouseover="change_image(18,'ghana');">
            <area shape="poly" coords="88,167,85,152,82,146,86,145,89,152,90,165" href="/pays/56/Togo" alt="togo" onmouseout="hide_image(19);" onmouseover="change_image(19,'togo');">
            <area shape="poly" coords="91,165,90,151,87,145,93,140,97,143,97,149,93,161" href="/pays/10/Benin" alt="benin" onmouseout="hide_image(20);" onmouseover="change_image(20,'benin');">
            <area shape="poly" coords="87,130,97,129,101,124,102,115,109,112,130,97,140,102,144,111,142,123,135,135,114,136,101,135,97,141" href="/pays/40/Niger" alt="niger" onmouseout="hide_image(21);" onmouseover="change_image(21,'niger');">
            <area shape="poly" coords="141,101,145,99,173,112,172,126,169,139,172,146,159,153,150,158,143,159,139,151,146,146,141,143,137,135,143,127,146,112" href="/pays/55/Tchad" alt="tchad" onmouseout="hide_image(22);" onmouseover="change_image(22,'tchad');">
            <area shape="poly" coords="99,142,102,137,136,137,139,143,126,163,121,161,115,171,105,173,100,164,93,166" href="/pays/41/Nigeria" alt="nigeria" onmouseout="hide_image(23);" onmouseover="change_image(23,'nigeria');">
            <area shape="poly" coords="140,144,143,146,138,151,140,156,142,160,138,166,145,177,145,181,127,179,121,179,119,174,118,170,124,164,129,161" href="/pays/14/Cameroun" alt="cameroun" onmouseout="hide_image(24);" onmouseover="change_image(24,'cameroun');">
            <area shape="poly" coords="172,148,176,156,188,167,168,173,159,169,155,174,146,176,140,166,143,161,153,159" href="/pays/43/R%C3%A9publique%20centrafricaine" alt="republique centrafricaine" onmouseout="hide_image(25);" onmouseover="change_image(25,'republique centrafricaine');">
            <area shape="poly" coords="119,180,127,180,127,184,117,186" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="127,180,133,181,136,186,138,193,135,198,128,199,128,203,123,203,115,192,119,187,124,186" href="/pays/22/Gabon" alt="gabon" onmouseout="hide_image(27);" onmouseover="change_image(27,'gabon');">
            <area shape="poly" coords="125,204,129,203,131,200,138,196,140,191,138,186,137,183,145,183,146,178,154,175,151,191,145,197,145,203,140,207,133,206" href="/pays/45/R%C3%A9publique%20du%20Congo" alt="rep du congo" onmouseout="hide_image(28);" onmouseover="change_image(28,'rep. du congo');">
            <area shape="poly" coords="126,206,134,207,128,211" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(29);" onmouseover="change_image(29,'angola');">
            <area shape="poly" coords="129,212,135,208,141,208,146,204,147,197,153,192,156,176,159,171,167,174,189,169,203,174,204,181,198,187,199,193,195,198,199,215,204,222,195,223,195,230,194,235,199,238,197,242,188,236,178,232,171,231,169,218,164,214,156,216,151,220,148,213,142,211" href="/pays/44/R%C3%A9publique%20d%C3%A9mocratique%20du%20Congo" alt="rep democratique du congo" onmouseout="hide_image(30);" onmouseover="change_image(30,'rep. democratique du congo');">
            <area shape="poly" coords="245,136,250,135,242,127,235,124,231,115,225,121,224,127,225,130,230,128,235,129" href="/pays/20/%C3%89rythr%C3%A9e" alt="erythree" onmouseout="hide_image(31);" onmouseover="change_image(31,'erythree');">
            <area shape="poly" coords="252,136,246,137,244,142,247,144,251,140" href="/pays/18/Djibouti" alt="djibouti" onmouseout="hide_image(32);" onmouseover="change_image(32,'djibouti');">
            <area shape="poly" coords="225,132,230,129,235,132,244,137,242,141,245,145,250,148,258,153,267,154,261,161,258,167,252,167,245,171,242,168,237,172,231,172,227,169,222,166,214,158,218,143" href="/pays/21/Ethiopie" alt="ethiopie" onmouseout="hide_image(33);" onmouseover="change_image(33,'ethiopie');">
            <area shape="poly" coords="248,145,252,141,256,143,277,137,280,138,275,158,264,176,247,193,244,190,244,175,252,169,258,169,269,154" href="/pays/51/Somalie" alt="somalie" onmouseout="hide_image(34);" onmouseover="change_image(34,'somalie');">
            <area shape="poly" coords="244,172,238,173,231,174,222,169,217,172,220,179,217,186,219,190,217,192,229,199,236,207,242,200,245,196,240,188" href="/pays/28/Kenya" alt="kenya" onmouseout="hide_image(35);" onmouseover="change_image(35,'kenya');">
            <area shape="poly" coords="215,172,207,174,204,173,206,179,200,187,200,193,207,191,208,187,216,186,217,178" href="/pays/42/Ouganda" alt="ouganda" onmouseout="hide_image(36);" onmouseover="change_image(36,'ouganda');">
            <area shape="poly" coords="200,194,203,193,203,198,197,200" href="/pays/46/Rwanda" alt="rwanda" onmouseout="hide_image(37);" onmouseover="change_image(37,'rwanda');">
            <area shape="poly" coords="197,202,203,199,205,202,199,208" href="/pays/13/Burundi" alt="burundi" onmouseout="hide_image(38);" onmouseover="change_image(38,'burundi');">
            <area shape="poly" coords="205,193,207,190,209,199,214,198,216,194,227,200,236,210,237,218,239,226,239,230,228,234,218,233,216,226,204,221,199,210,206,204" href="/pays/54/Tanzanie" alt="tanzanie" onmouseout="hide_image(39);" onmouseover="change_image(39,'tanzanie');">
            <area shape="poly" coords="214,228,217,233,218,235,218,241,222,245,222,250,218,254,215,251,215,245,211,242,212,236" href="/pays/33/Malawi" alt="malawi" onmouseout="hide_image(40);" onmouseover="change_image(40,'malawi');">
            <area shape="poly" coords="205,223,213,227,210,235,210,243,201,247,195,250,189,256,181,258,173,256,169,252,169,241,175,240,178,233,187,237,192,241,196,243,200,240,198,236,195,232,198,226" href="/pays/58/Zambie" alt="zambie" onmouseout="hide_image(41);" onmouseover="change_image(41,'zambie');">
            <area shape="poly" coords="167,219,169,231,176,234,170,240,167,243,167,253,172,257,156,257,136,255,128,254,130,247,134,239,136,232,133,226,134,221,131,213,143,213,149,221,158,219" href="/pays/9/Angola" alt="angola" onmouseout="hide_image(42);" onmouseover="change_image(42,'angola');">
            <area shape="poly" coords="220,236,225,237,230,237,236,234,241,230,242,246,236,256,229,259,219,269,219,284,209,291,207,294,203,291,204,289,203,277,209,272,211,264,211,256,201,249,208,246,213,248,215,255,218,256,223,253,226,249,224,244" href="/pays/38/Mozambique" alt="mozambique" onmouseout="hide_image(43);" onmouseover="change_image(43,'mozambique');">
            <area shape="poly" coords="210,257,208,269,202,275,194,275,189,269,182,260,189,258,198,250" href="/pays/59/Zimbabwe" alt="zimbabwe" onmouseout="hide_image(44);" onmouseover="change_image(44,'zimbabwe');">
            <area shape="poly" coords="180,259,185,267,192,276,180,287,173,287,164,293,161,285,161,276,165,275,165,259" href="/pays/11/Botswana" alt="botswana" onmouseout="hide_image(45);" onmouseover="change_image(45,'botswana');">
            <area shape="poly" coords="162,259,129,257,140,276,147,301,149,296,152,300,160,299,161,293,157,286,159,275,163,271" href="/pays/39/Namibie" alt="namibie" onmouseout="hide_image(46);" onmouseover="change_image(46,'namibie');">
            <area shape="poly" coords="202,289,196,290,202,296,205,293" href="/pays/53/Swaziland" alt="swaziland" onmouseout="hide_image(47);" onmouseover="change_image(47,'swaziland');">
            <area shape="poly" coords="191,298,194,301,193,305,189,307,185,303" href="/pays/29/Lesotho" alt="lesotho" onmouseout="hide_image(48);" onmouseover="change_image(48,'lesotho');">
            <area shape="poly" coords="206,294,208,297,204,302,199,306,195,300,191,297,181,289,187,283,193,276,201,277,201,287,195,288,193,291,199,294" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="190,298,179,288,172,288,161,296,161,300,147,302,153,313,151,316,159,324,170,321,185,320,199,309,195,304,190,308,182,305" href="/pays/7/Afrique%20du%20Sud" alt="afrique du sud" onmouseout="hide_image(49);" onmouseover="change_image(49,'afrique du sud');">
            <area shape="poly" coords="274,233,278,240,279,250,260,288,251,292,247,286,247,279,245,276,253,266,250,257,255,250,262,250" href="/pays/32/Madagascar" alt="madagascar" onmouseout="hide_image(50);" onmouseover="change_image(50,'madagascar');">
            <area shape="poly" coords="104,185,108,190,103,193,98,191" href="/pays/47/Sao%20tom%C3%A9-et-principe" alt="sao tome et principe" onmouseout="hide_image(51);" onmouseover="change_image(51,'sao tome et principe');">
            <area shape="poly" coords="114,175,116,177,111,179" href="/pays/26/Guin%C3%A9e%20%C3%A9quatoriale" alt="guinee equatoriale" onmouseout="hide_image(26);" onmouseover="change_image(26,'guinee equatoriale');">
            <area shape="poly" coords="213,150,208,146,202,150,197,148,192,151,184,149,175,153,189,168,205,173,218,168" href="/pays/5997/sud-soudan" alt="sud-soudan" onmouseout="hide_image(5997);" onmouseover="change_image(5997,'sud-soudan');">
            <area shape="poly" coords="9,116,13,122,8,127,3,122" href="/pays/15/cap-vert" alt="cap-vert" onmouseout="hide_image(53);" onmouseover="change_image(53,'cap-vert');">
            <area shape="poly" coords="293,263,287,264,287,269,293,268" href="/pays/36/maurice" alt="maurice" onmouseout="hide_image(54);" onmouseover="change_image(54,'maurice');">
            <area shape="poly" coords="251,228,257,228,259,234,255,237,250,233" href="/pays/16/comores" alt="comores" onmouseout="hide_image(55);" onmouseover="change_image(55,'comores');">
            <area shape="poly" coords="278,211,285,216,290,209,295,208,295,213,289,218,281,221" href="/pays/49/seychelles" alt="seychelles" onmouseout="hide_image(56);" onmouseover="change_image(56,'seychelles');">
        </map>
    </div><!-- map -->
</div><!-- carte -->
        </aside>
        <div id="sharing_article" class="" data-sticky data-sticky-border="top" data-sticky-stop="#tags_article">
            <ul class="share-menu sticky">
                <li>
                    <a data-share="twitter" href="https://twitter.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1003875%2Falgerie-le-chef-dun-parti-pro-bouteflika-1er-candidat-enregitre-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button twitter"><i class="icon-twitter"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="facebook" href="https://www.facebook.com/share.php?u=http%3A%2F%2Fwww.slateafrique.com%2F1003875%2Falgerie-le-chef-dun-parti-pro-bouteflika-1er-candidat-enregitre-" target="_blank">
                        <div class="share-count">0</div>
                        <div class="share-button facebook"><i class="icon-facebook"></i></div>
                    </a>
                </li>
                <li>
                    <a data-share="gplus" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.slateafrique.com%2F1003875%2Falgerie-le-chef-dun-parti-pro-bouteflika-1er-candidat-enregitre-" target="_blank">
                        <div style="display:none" class="share-count">0</div>
                        <div class="share-button gplus"><i class="icon-gplus"></i></div>
                    </a>
                </li>
            </ul>
        </div>
        <!-- wami : pavé6 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19782,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19782/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19782/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /pavé6 SmartAdServer -->
    </div>
</article>

<div id="wrapper_inread">
    <!-- wami : pavé3 SmartAdServer -->
    <script type="text/javascript">SmartAdServer("37963/545018",14321,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14321/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14321/M/[timestamp]/?" border="0" alt="" /></a></noscript>    <!-- wami : /pavé3 SmartAdServer -->
</div>

<script type="text/javascript">
$(document).ready(function() {
    var paras = $('#content_article').children('p');
    var main_offset = paras.first().offset().top;
    var main_height = $('#content_article').height();

    $.each(paras, function(index, value){
        var offset = $(this).offset();
        if(offset.top >= main_offset+(main_height/2)) {
            $(this).before('<p id="inreadbis" style="display:block;background:#f2f2f2;min-width:0px;min-height:0px;margin:0 5px 0 0;position:relative;float:left;"></p>');
            return false;
        }
    });

    if(document.getElementById("inreadbis") !== null) {
        var inread_secure = document.getElementById("wrapper_inread");
        document.getElementById("inreadbis").appendChild(inread_secure);
    }
});
</script>
    <aside id="partners">
      <!-- espace partenaires -->
      <div id="pubtop" style="width:728px;margin:20px auto 10px auto;">
        <!-- wami : bannière2 SmartAdServer -->
        <script type="text/javascript">SmartAdServer("37963/545018",19783,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/19783/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/19783/M/[timestamp]/?" border="0" alt="" /></a></noscript>        <!-- wami : /bannière2 SmartAdServer -->
      </div>
      <h3 class="purple">Nos partenaires</h3>
      <ul>
        <li><a href="http://abidjan.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/abidjan_net.png" alt="logo Abidjan.net" /><br />Abidjan.net</a></li>
        <li><a href="http://www.actuel.ma/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/actuel_ma.png" alt="logo Actuel" /><br />Actuel</a></li>
        <li><a href="http://www.africatime.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatime_com.png" alt="logo Africatime" /><br />Africatime</a></li>
        <li><a href="http://www.africatopsports.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/africatopsports.png" alt="logo Africa Top Sports" /><br />Africa Top Sports</a></li>
        <li><a href="http://www.algerie-focus.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/algerie_focus.png" alt="logo Algérie focus" /><br />Algérie focus</a></li>
        <li><a href="http://www.elwatan.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/elwatan_com.png" alt="logo El Watan" /><br />El Watan</a></li>
        <li><a href="http://www.journaldujeudi.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldujeudi_com.png" alt="logo Le journal du jeudi" /><br />Le journal du jeudi</a></li>
        <li><a href="http://www.journaldumali.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/journaldumali_com.png" alt="logo Le journal du Mali" /><br />Le journal du Mali</a></li>
        <li><a href="http://www.lepays.bf/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lepays_bf.png" alt="logo Le pays" /><br />Le pays</a></li>
        <li><a href="http://www.lequotidien-oran.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/lequotidien_oran_com.png" alt="logo Le quotidien d'Oran" /><br />Le quotidien d'Oran</a></li>
        <li><a href="http://www.maghrebemergent.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/maghrebemergent_com.png" alt="logo Maghreb Emergent" /><br />Maghreb Emergent</a></li>
        <li><a href="http://www.mtm-news.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/mtm_news_com.png" alt="logo Mtm news" /><br />Mtm news</a></li>
        <li><a href="http://www.presseurop.eu/fr" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/presseurop.png" alt="logo PressEurop" /><br />PressEurop</a></li>
        <li><a href="http://radiookapi.net/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/radiookapi_net.png" alt="logo Radio Okapi" /><br />Radio Okapi</a></li>
        <li><a href="http://www.telquel-online.com/" title="partenaire url"><img src="/sites/all/themes/slateafrique/images/logos/telquel_online_com.png" alt="logo Telquel" /><br />Telquel</a></li>
      </ul>
    </aside>
  </div>
  <footer id="credits">
    <div id="wrapper_footer">
      <div id="logo_social">
        <a href="/" title="SlateAfrique"><img src="/sites/all/themes/slateafrique/images/logos/logo_footer.png" alt="SlateAfrique" /></a>
        <div id="social_footer">
          <ul class="social_icons">
            <li class="icon"><a class="rss" href="/rss.xml" target="_blank"><i class="icon-rss"></i></a></li>
            <li class="icon"><a class="twitter" href="https://twitter.com/#!/SlateAfrique" target="_blank"><i class="icon-twitter"></i></a></li>
            <li class="icon"><a class="facebook" href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" target="_blank"><i class="icon-facebook"></i></a></li>
            <li class="icon"><a class="gplus" href="https://plus.google.com/101544178307178007254/posts" target="_blank"><i class="icon-gplus"></i></a></li>
          </ul>
        </div>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous contacter</li>
          <li><a href="/cdn-cgi/l/email-protection#8ee7e0e8e1fdcefde2effaebefe8fce7fffbeba0ede1e3" title="contacter la rédaction SlateAfrique">rédaction slate afrique</a></li>
          <li><a href="/cdn-cgi/l/email-protection#c4adaaa2abb784b7a8a5b0a1eaa2b6" title="contacter la rédaction SlateFrance">rédaction slate france</a></li>
          <li><a href="/cdn-cgi/l/email-protection#5d34333b322e1d2e313c29383c3b2f342c2838733e3230" title="envoyer un cv">cv&amp;stages</a></li>
          <li><a href="/cdn-cgi/l/email-protection#3a53545c55497a49565b4e5f5b5c48534b4f5f14595557" title="publicité et partenariat">publicité&amp;partenariats</a></li>
          <li><a href="/cdn-cgi/l/email-protection#7c15121a130f3c0f101d08191d1a0e150d0919521f1311" title="signaler un abus">signaler un abus</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nous suivre</li>
          <li><a href="https://twitter.com/#!/SlateAfrique" title="nous suivre sur twitter">twitter</a></li>
          <li><a href="https://www.facebook.com/#!/pages/Slate-Afrique/190324500984029" title="nous suivre sur facebook">facebook</a></li>
          <li><a href="/rss.xml" title="nous suivre par fil rss">fil RSS</a></li>
          <li><a href="http://m.slateafrique.com" title="nous suivre sur version mobile">version mobile</a></li>
          <li><a href="/archives" title="consulter les archives">archives</a></li>
        </ul>
      </div>
      <div class="info_footer">
        <ul>
          <li>nos amis</li>
          <li><a href="https://www.slate.fr" title="Slate.fr">Slate.fr</a></li>
          <li><a href="https://www.theroot.com" title="The Root">The Root</a></li>
          <li><a href="http://www.slate.com" title="Slate.com">Slate.com</a></li>
          <li><a href="http://www.upian.com" title="Slate.com">Upian</a></li>
        </ul>
      </div>
      <div id="copyright">
        <a href="/801/mentions-legales-cgu" title="Mentions légales">Mentions légales</a> - <a href="/801/mentions-legales-cgu" title="CGU">CGU</a> - <a href="/801/mentions-legales-cgu" title="droit des images">droit des images</a> - &copy; SlateAfrique
      </div>
    </div>
  </footer>

  <!-- wami : habillage SmartAdServer -->
  <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">SmartAdServer("37963/545018",14325,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14325/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14325/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14358,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14358/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14358/M/[timestamp]/?" border="0" alt="" /></a></noscript>  <!-- wami : /habillage SmartAdServer -->

  <!-- wami : habillage SmartAdServer -->
  <script type="text/javascript">SmartAdServer("37963/545018",14326,"");</script><noscript><a href="http://www4.smartadserver.com/call/pubjumpi/37963/545018/14326/M/[timestamp]/?" target="_blank"><img src="http://www4.smartadserver.com/call/pubi/37963/545018/14326/M/[timestamp]/?" border="0" alt="" /></a></noscript><script type="text/javascript">jQuery(document).ready(function($){var background = $("body").css("background-image");if( background != "none" ){$("#header").css("width", 950);}});</script>  <!-- wami : /habillage SmartAdServer -->

  
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20989862-1', 'auto');
  ga('send', 'pageview');
</script>

<!--Google+ -->
<script src="https://apis.google.com/js/plusone.js"> {lang: 'fr'} </script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14078442" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=14078442&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- eStat  -->
<script>
  var _eStat_Whap_loaded=0;
</script>
<script src="https://w.estat.com/js/whap.js"></script>
<script>
if (_eStat_Whap_loaded) {
  eStatWhap.serial("800000207056");
  eStatWhap.send();
}
</script>
<!-- /eStat -->
  <script type="text/javascript">
    $(document).ready(function () {
      $("img.lazy").unveil();
    });
  </script>
  <div class="footer_cnil">
  En poursuivant votre navigation sur ce site, vous acceptez l’utilisation de cookies pour vous proposer des contenus et services adaptés à vos centres d’intérêts.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<span>En savoir plus...</span><img alt="Fermer" src="/sites/all/themes/slateafrique/images/footer-cookies.png" />
</div>
<script src="/sites/all/themes/slateafrique/js/jquery.cookie.js"></script>
<script src="/sites/all/themes/slateafrique/js/cnil.js"></script></body>
</html>
